[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Newbie



A hearty welcome to a new alpha user! :-)

*duh* an AS 4000 with a graphics card???

i once had an AS 4000, but i remember it not even having an pci bus...

its a big "futurebus" machine which never had 400 Mhz CPUs (i think), 
mine had 2 150 Mhz CPUs, and only a serial console, big thing weighing so
much i needed 3 friends to push it up my attic. Maybe you can provide some
more detailed info on the machine, it must be 4000a or 4100 or something...

but anyway have you tried booting up in runlevel 3 (text mode)?

brgds

Michael


> --- Ursprüngliche Nachricht ---
> Von: Bob Schmidt <bob58523 charter net>
> An: <axp-list redhat com>
> Betreff: Newbie
> Datum: Sat, 01 Oct 2005 20:15:44 -0500
> 
> Hi All,
> 
> New to the list. I just installed alpha core 1.0 on my DEC AS4000, it has
> 2ea 400mhz processors, 512mb of ram, with a S3 trio64 video card. The
> graphical install went fine (including first boot), but as soon as it
> restarted and booted up, (went through the boot process fine) the screen
> is
> dark, nothing at all. Any ideas?
> 
> Thanks,
> Bob
> 
> _______________________________________________
> axp-list mailing list
> axp-list redhat com
> https://www.redhat.com/mailman/listinfo/axp-list
> 

-- 
Lust, ein paar Euro nebenbei zu verdienen? Ohne Kosten, ohne Risiko!
Satte Provisionen für GMX Partner: http://www.gmx.net/de/go/partner


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]