[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[dm-devel] MP Tools 0.4.7 kernel dependencies



Hi all, I was just wondering what specifically the 0.4.7 version of MP
Tools requires from a kernel rev. of 2.6.10 or higher. I'm running on SLES
9, which is stuck on a 2.6.5-x rev, but the functionality of 0.4.7 seems to
be working fine for me so far.

Thanks,
Dale


Dale Fowle


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]