[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Updated Build Roots to 5.1



On Tue, 11 Dec 2007 14:29:17 +0000
"Richard W.M. Jones" <rjones redhat com> wrote:

> Secondly the build (on the ppc builder) failed, indicating that
> libvirt 
>  >= 0.2.1 isn't available:  
> 
> http://buildsys.fedoraproject.org/logs/fedora-5-epel/37359-ocaml-libvirt-0.3.3.0-4.el5/ppc/job.log
> ...
> Cannot find build req  libvirt-devel >= 0.2.1. Exiting.

Was libvirt even released on PPC for RHEL5* ?  I thought that was new
in Fedora land.

-- 
Jesse Keating
Fedora -- All my bits are free, are yours?

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]