[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

packages that conflict with centos?



Hello,

There isn't many of them, but yum and related packages are in Centos and
not in RHEL-4 (unless I am wrong). Should they be packaged in EPEL or not?

And in the general, what to do in such cases?

--
Pat


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]