[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: packages that conflict with centos?



On Sat, Jul 07, 2007 at 04:43:54PM -0400, Jeff Sheltren wrote:
>
> Did the question of what to do when someone wants, for example, sqlite (or 
> needs it for a dependency)?

That's why I raised the issue, because I saw yum needed as a dependency.

--
Pat


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]