[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken dependencies: git



On Sunday 22 July 2007, you wrote:
> git has broken dependencies in the EPEL:
> On ppc:
> 	git-cvs - 1.5.2.1-2.el4.ppc requires cvsps
> On x86_64:
> 	git-cvs - 1.5.2.1-2.el4.x86_64 requires cvsps
> On i386:
> 	git-cvs - 1.5.2.1-2.el4.i386 requires cvsps

Anyone interested in looking after cvsps in EL-4?

In any case, I'd rather not continue to receive these mails for it, see 
http://www.redhat.com/archives/epel-devel-list/2007-July/msg00039.html


OT: could someone fix the spelling error in the description of this list in 
mailman (s/disccusion/discussion/) :)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]