[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: EPEL 5 Dependency Report - 20070713



On 7/15/07, Thorsten Leemhuis <fedora leemhuis info> wrote:
chris.stone_AT_gmail.com: Package php-pear-Crypt-CHAP requires
php-mcrypt which is not in EPEL; its owned by <unkown> in Fedora.

chris.stone_AT_gmail.com: Package php-pear-Crypt-CHAP requires php-mhash
which is not in EPEL; its owned by <unkown> in Fedora.

php-pear-Crypt-CHAP has been marked as a dead.package in the EL-5 CVS
directory.  I now need this RPM to be removed from the EPEL
repository.  It should have never been branched to EL-5 in the first
place.  My bad.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]