[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Build problem



> I just try to build my packages for EPEL4 and 5.
> Building dr-geo for EPEL4, i have this error :
> checking for XML::Parser... configure: error: XML::Parser perl module is
> required for intltool
> error: Bad exit status from /var/tmp/rpm-tmp.30241 (%build)
Just wondering, do you have an explicit BR on perl-XML-Parser?


N.J.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]