[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

bugzilla rpms in testing/4



I haven't really been following along to know if the plan is to wait for RHEL 4.6 to come out to move the bugzilla rpms from testing to stable, is it? Why I ask is because it looks like RHEL 4.6 will support bugzilla 3.0 if the newer version of perl-DBI is then available as it says in this bug report:
https://bugzilla.redhat.com/show_bug.cgi?id=250261

Maybe worth waiting for? Or would the EPEL policies allow updating to bugzilla 3.0 if 2.2 was already in "stable"?

Greg


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]