[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Updates in buildroots



Hi,

is there any chance of getting updates added into the buildroots?

Specifically, I'm interested in the
selinux-policy-devel-2.4.6-106.el5_1.3 package, which is an update to
selinux-policy-devel-2.4.6-104.el5 as found in RHEL 5.1. The latter
cannot be used to build SELinux policy modules, as described in
Bugzilla #383231.

This causes failures like this:
http://buildsys.fedoraproject.org/logs/fedora-5-epel/38872-mod_fcgid-2.2-4/ppc/build.log

Cheers, Paul.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]