[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Duplicity 0.4.3 vs. 0.4.9 - incompatible update?



On Tue, 05 Feb 2008, Rex Dieter wrote:
> Does anything else in epel depend on deplicity? (my quick-n-dirty
> repoquery didn't turn up anything).
> 
> If not, no brainer, upgrade to the latest.

Nothing depends on duplicity AFAIK, it "just" will break all your scripts,
cronjobs etc. working with duplicity (if you've got any).


Greetings,
  Robert

Attachment: pgpVcT8qd7jB7.pgp
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]