[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: New Zenoss RPMs



On Thursday 28 February 2008, Jesse Keating wrote:
> On Thu, 28 Feb 2008 16:15:40 -0500
>
> Christopher Blunck <chris zenoss com> wrote:
> > What is the next logical step in the progression towards our
> > inclusion in the EPEL repository?  We're very excited about becoming
> > official members of your community and would like to know what we
> > need to do to be included in your group.
>
> Honestly I would work on an EPEL4 (RHEL4) set of specs, that use the
> RHEL4 provided python-2.3.  I don't think anything that requires
> python-2.4 will be allowed in the EPEL5 repo.


RHEL5 has python-2.4  so it will be perfectly fine there.

Dennis


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]