[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: New Zenoss RPMs



On Thu, 28 Feb 2008 15:28:32 -0600
Dennis Gilmore <dennis ausil us> wrote:

> RHEL5 has python-2.4  so it will be perfectly fine there.

Oops, I was confused at first as to why the F8 package was involved at
all if they're trying to get into RHEL.  Not sure where my mind was.

-- 
Jesse Keating
Fedora -- All my bits are free, are yours?

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]