[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Broken dependencies in EPEL - 2008-01-15



On Tue, 15 Jan 2008 20:00:43 -0000, Fedora Extras repoclosure wrote:

> ======================================================================
> Broken packages in fedora-epel-4-x86_64:
> 
>     wv2-0.2.3-3.el4.i386  requires  libgsf-1.so.1

This one is multi-lib breakage and must be blacklisted.
In RHEL/CentOS 4.6 libgsf-* i386 is not available for x86_64.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]