[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

qt4 build issue



Trying to update vym for EL-5, and it won't build. Any suggestions?  Marek
and I are stumped:

https://bugzilla.redhat.com/show_bug.cgi?id=429508

I feel like we're missing something obvious.

Jon

-- 
novus ordo absurdum


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]