[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: qt4 build issue



Jon Ciesla wrote:
Trying to update vym for EL-5, and it won't build. Any suggestions?  Marek
and I are stumped:

https://bugzilla.redhat.com/show_bug.cgi?id=429508

I feel like we're missing something obvious.

Jon


My guess would be that the qt4 in EL-5 is just not new enough.

--
Orion Poplawski
Technical Manager                     303-415-9701 x222
NWRA/CoRA Division                    FAX: 303-415-9702
3380 Mitchell Lane                  orion cora nwra com
Boulder, CO 80301              http://www.cora.nwra.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]