[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Are we building against CentOS 5.2 or 5.1



Hi,

I've just got a bug on gxine about missing dependency on gecko-libs =
1.8.0.12 and after some exploration I've found that Firefox was upgraded
to 3.0 in CentOS 5.2 and that CentOS 5.2 was released about three weeks
ago, but I didn't noticed any message, or warning, here on the
epel-devel-list. So the question is, are the builders set to build
against 5.1 or against 5.2?

Thanks,
Martin

Attachment: signature.asc
Description: This is a digitally signed message part


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]