[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Fwd: Broken dependencies in EPEL - 2008-06-11



Hi, I am getting the following e-mail.  I have found out that this is
because the build system is still on 5.1.  Can my package be
blacklisted or something for the spam?


---------- Forwarded message ----------
From: Fedora Extras repoclosure <buildsys fedoraproject org>
Date: Wed, Jun 11, 2008 at 11:43 AM
Subject: Broken dependencies in EPEL - 2008-06-11
To: chris stone gmail com


Your following packages in the repository suffer from broken dependencies:

======================================================================
The results in this summary consider Test Updates!
======================================================================

package: php-Smarty - 2.6.19-1.el5.noarch from fedora-epel-testing-5-i386
 unresolved deps:
    php >= 0:5.1.6-20


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]