[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(8/26) Broken dependencies in EPEL - 2008-06-15



    ginac-utils-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ginac-utils-1.4.1-1.el5.i386  requires  libm.so.6
    ginac-utils-1.4.1-1.el5.i386  requires  libc.so.6
    git-1.5.5.1-2.el5.i386  requires  openssh-clients
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    git-1.5.5.1-2.el5.i386  requires  /bin/sh
    git-1.5.5.1-2.el5.i386  requires  rtld(GNU_HASH)
    git-1.5.5.1-2.el5.i386  requires  perl(lib)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    git-1.5.5.1-2.el5.i386  requires  perl >= 0:5.006
    git-1.5.5.1-2.el5.i386  requires  less
    git-1.5.5.1-2.el5.i386  requires  rsync
    git-1.5.5.1-2.el5.i386  requires  perl(strict)
    git-1.5.5.1-2.el5.i386  requires  libcrypto.so.6
    git-1.5.5.1-2.el5.i386  requires  perl(warnings)
    git-1.5.5.1-2.el5.i386  requires  perl(Getopt::Long)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    git-1.5.5.1-2.el5.i386  requires  /usr/bin/perl
    git-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    git-1.5.5.1-2.el5.i386  requires  libc.so.6
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(POSIX)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(File::Basename)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(Fcntl)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(File::Spec)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(Getopt::Long)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(Time::Local)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(DBI)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(Getopt::Std)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(File::Temp)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(strict)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(bytes)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(IO::Pipe)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(IO::Socket)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(warnings)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(IPC::Open2)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(File::Path)
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(lib)
    git-cvs-1.5.5.1-2.el5.i386  requires  /usr/bin/perl
    git-cvs-1.5.5.1-2.el5.i386  requires  cvs
    git-cvs-1.5.5.1-2.el5.i386  requires  perl(Data::Dumper)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    git-daemon-1.5.5.1-2.el5.i386  requires  rtld(GNU_HASH)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    git-daemon-1.5.5.1-2.el5.i386  requires  libcrypto.so.6
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    git-daemon-1.5.5.1-2.el5.i386  requires  libc.so.6
    git-email-1.5.5.1-2.el5.i386  requires  perl(warnings)
    git-email-1.5.5.1-2.el5.i386  requires  perl(Getopt::Long)
    git-email-1.5.5.1-2.el5.i386  requires  /usr/bin/perl
    git-email-1.5.5.1-2.el5.i386  requires  perl(Term::ANSIColor)
    git-email-1.5.5.1-2.el5.i386  requires  perl(Term::ReadLine)
    git-email-1.5.5.1-2.el5.i386  requires  perl(Sys::Hostname)
    git-email-1.5.5.1-2.el5.i386  requires  perl(strict)
    git-email-1.5.5.1-2.el5.i386  requires  perl(lib)
    git-email-1.5.5.1-2.el5.i386  requires  perl(Data::Dumper)
    git-gui-1.5.5.1-2.el5.i386  requires  /bin/sh
    git-svn-1.5.5.1-2.el5.i386  requires  perl(File::Basename)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(Fcntl)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(IPC::Open3)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(constant)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(SVN::Core)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(File::Copy)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(strict)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(Digest::MD5)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(SVN::Delta)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(vars)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(Getopt::Long)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(Carp)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(warnings)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(File::Path)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(lib)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(SVN::Ra)
    git-svn-1.5.5.1-2.el5.i386  requires  /usr/bin/perl
    git-svn-1.5.5.1-2.el5.i386  requires  perl(POSIX)
    git-svn-1.5.5.1-2.el5.i386  requires  perl(IO::File)
    gitk-1.5.5.1-2.el5.i386  requires  /bin/sh
    gitweb-1.5.5.1-2.el5.i386  requires  /usr/bin/perl
    gitweb-1.5.5.1-2.el5.i386  requires  perl(Encode)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(CGI::Util)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(warnings)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(constant)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(strict)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(File::Find)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(CGI)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(File::Basename)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(Fcntl)
    gitweb-1.5.5.1-2.el5.i386  requires  perl(CGI::Carp)
    gkrellm-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    gkrellm-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    gkrellm-2.3.0-4.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    gkrellm-2.3.0-4.el5.1.i386  requires  rtld(GNU_HASH)
    gkrellm-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    gkrellm-2.3.0-4.el5.1.i386  requires  libpthread.so.0
    gkrellm-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    gkrellm-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    gkrellm-2.3.0-4.el5.1.i386  requires  /bin/sh
    gkrellm-2.3.0-4.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    gkrellm-2.3.0-4.el5.1.i386  requires  libdl.so.2
    gkrellm-2.3.0-4.el5.1.i386  requires  libm.so.6
    gkrellm-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-2.3.0-4.el5.1.i386  requires  libc.so.6
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  /sbin/chkconfig
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  rtld(GNU_HASH)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libpthread.so.0
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  shadow-utils
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  /sbin/service
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  /bin/sh
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  /bin/bash
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libdl.so.2
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-daemon-2.3.0-4.el5.1.i386  requires  libc.so.6
    gkrellm-freq-1.0-7.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gkrellm-freq-1.0-7.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gkrellm-freq-1.0-7.el5.i386  requires  rtld(GNU_HASH)
    gkrellm-freq-1.0-7.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-freq-1.0-7.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gkrellm-freq-1.0-7.el5.i386  requires  libc.so.6
    gkrellm-top-2.2.11-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gkrellm-top-2.2.11-1.el5.i386  requires  rtld(GNU_HASH)
    gkrellm-top-2.2.11-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-top-2.2.11-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gkrellm-top-2.2.11-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gkrellm-top-2.2.11-1.el5.i386  requires  libc.so.6
    gkrellm-volume-2.1.13-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gkrellm-volume-2.1.13-6.el5.i386  requires  libm.so.6(GLIBC_2.0)
    gkrellm-volume-2.1.13-6.el5.i386  requires  rtld(GNU_HASH)
    gkrellm-volume-2.1.13-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gkrellm-volume-2.1.13-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gkrellm-volume-2.1.13-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gkrellm-volume-2.1.13-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gkrellm-volume-2.1.13-6.el5.i386  requires  libdl.so.2
    gkrellm-volume-2.1.13-6.el5.i386  requires  libm.so.6
    gkrellm-volume-2.1.13-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gkrellm-volume-2.1.13-6.el5.i386  requires  libc.so.6
    glibmm24-2.12.10-1.el5.i386  requires  rtld(GNU_HASH)
    glibmm24-2.12.10-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    glibmm24-2.12.10-1.el5.i386  requires  libdl.so.2
    glibmm24-2.12.10-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    glibmm24-2.12.10-1.el5.i386  requires  libm.so.6
    glibmm24-2.12.10-1.el5.i386  requires  /sbin/ldconfig
    glibmm24-2.12.10-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    glibmm24-2.12.10-1.el5.i386  requires  libc.so.6
    glibmm24-devel-2.12.10-1.el5.i386  requires  perl(strict)
    glibmm24-devel-2.12.10-1.el5.i386  requires  perl(warnings)
    glibmm24-devel-2.12.10-1.el5.i386  requires  perl(Exporter)
    glibmm24-devel-2.12.10-1.el5.i386  requires  perl(XML::Parser)
    glibmm24-devel-2.12.10-1.el5.i386  requires  /usr/bin/perl
    glpi-0.70.2-2.el5.noarch  requires  php-gd
    glpi-0.70.2-2.el5.noarch  requires  /bin/sh
    glpi-0.70.2-2.el5.noarch  requires  /sbin/service
    glpi-0.70.2-2.el5.noarch  requires  php-ldap
    glpi-0.70.2-2.el5.noarch  requires  php-xml
    glpi-0.70.2-2.el5.noarch  requires  /etc/logrotate.d
    glpi-0.70.2-2.el5.noarch  requires  httpd
    glpi-0.70.2-2.el5.noarch  requires  php-imap
    glpi-0.70.2-2.el5.noarch  requires  php
    glpi-0.70.2-2.el5.noarch  requires  php-mysql
    glpi-mass-ocs-import-1.1-1.el5.noarch  requires  /bin/sh
    glpi-mass-ocs-import-1.1-1.el5.noarch  requires  /bin/sh
    glpi-mass-ocs-import-1.1-1.el5.noarch  requires  /etc/cron.d
    glpk-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    glpk-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    glpk-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    glpk-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    glpk-4.20-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    glpk-4.20-2.el5.i386  requires  rtld(GNU_HASH)
    glpk-4.20-2.el5.i386  requires  libm.so.6
    glpk-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    glpk-4.20-2.el5.i386  requires  /sbin/ldconfig
    glpk-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    glpk-4.20-2.el5.i386  requires  libc.so.6
    glpk-utils-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    glpk-utils-4.20-2.el5.i386  requires  rtld(GNU_HASH)
    glpk-utils-4.20-2.el5.i386  requires  libm.so.6
    glpk-utils-4.20-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    glpk-utils-4.20-2.el5.i386  requires  libc.so.6
    glump-0.9.11-3.el5.noarch  requires  mod_python
    glump-0.9.11-3.el5.noarch  requires  httpd
    glump-0.9.11-3.el5.noarch  requires  libxml2-python
    glump-0.9.11-3.el5.noarch  requires  /usr/bin/python
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.3)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  rtld(GNU_HASH)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  /sbin/ldconfig
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libpthread.so.0
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libibverbs.so.1(IBVERBS_1.1)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.2)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.3.3)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libdl.so.2
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libc.so.6
    glusterfs-libs-1.3.8-0.8.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.2)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libpthread.so.0
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libdl.so.2
    glusterfs-server-1.3.8-0.8.el5.i386  requires  /bin/sh
    glusterfs-server-1.3.8-0.8.el5.i386  requires  /bin/sh
    glusterfs-server-1.3.8-0.8.el5.i386  requires  rtld(GNU_HASH)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libc.so.6
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    glusterfs-server-1.3.8-0.8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gmime-2.2.3-3.1.el5.i386  requires  libnsl.so.1
    gmime-2.2.3-3.1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gmime-2.2.3-3.1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gmime-2.2.3-3.1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gmime-2.2.3-3.1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gmime-2.2.3-3.1.el5.i386  requires  libdl.so.2
    gmime-2.2.3-3.1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gmime-2.2.3-3.1.el5.i386  requires  rtld(GNU_HASH)
    gmime-2.2.3-3.1.el5.i386  requires  /sbin/ldconfig
    gmime-2.2.3-3.1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gmime-2.2.3-3.1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gmime-2.2.3-3.1.el5.i386  requires  libc.so.6
    gmime-2.2.3-3.1.el5.i386  requires  libpthread.so.0
    gmime-devel-2.2.3-3.1.el5.i386  requires  /bin/sh
    gmrun-0.9.2-12.el5.i386  requires  info
    gmrun-0.9.2-12.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gmrun-0.9.2-12.el5.i386  requires  man
    gmrun-0.9.2-12.el5.i386  requires  xterm
    gmrun-0.9.2-12.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gmrun-0.9.2-12.el5.i386  requires  rtld(GNU_HASH)
    gmrun-0.9.2-12.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gmrun-0.9.2-12.el5.i386  requires  libdl.so.2
    gmrun-0.9.2-12.el5.i386  requires  libm.so.6
    gmrun-0.9.2-12.el5.i386  requires  libc.so.6
    gnochm-0.9.11-2.el5.noarch  requires  gnome-python2-gconf
    gnochm-0.9.11-2.el5.noarch  requires  yelp
    gnochm-0.9.11-2.el5.noarch  requires  gnome-python2-canvas
    gnochm-0.9.11-2.el5.noarch  requires  gnome-python2-gtkhtml2
    gnochm-0.9.11-2.el5.noarch  requires  /bin/sh
    gnochm-0.9.11-2.el5.noarch  requires  pygtk2-libglade
    gnochm-0.9.11-2.el5.noarch  requires  /usr/bin/python
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gnokii-0.6.25-2.el5.i386  requires  /bin/sh
    gnokii-0.6.25-2.el5.i386  requires  rtld(GNU_HASH)
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gnokii-0.6.25-2.el5.i386  requires  /sbin/ldconfig
    gnokii-0.6.25-2.el5.i386  requires  /usr/sbin/groupadd
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6
    gnokii-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-devel-0.6.25-2.el5.i386  requires  pkgconfig
    gnokii-smsd-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gnokii-smsd-0.6.25-2.el5.i386  requires  /bin/sh
    gnokii-smsd-0.6.25-2.el5.i386  requires  /sbin/chkconfig
    gnokii-smsd-0.6.25-2.el5.i386  requires  rtld(GNU_HASH)
    gnokii-smsd-0.6.25-2.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    gnokii-smsd-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gnokii-smsd-0.6.25-2.el5.i386  requires  libpthread.so.0
    gnokii-smsd-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gnokii-smsd-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gnokii-smsd-0.6.25-2.el5.i386  requires  /usr/sbin/useradd
    gnokii-smsd-0.6.25-2.el5.i386  requires  /bin/sh
    gnokii-smsd-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-smsd-0.6.25-2.el5.i386  requires  /bin/bash
    gnokii-smsd-0.6.25-2.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    gnokii-smsd-0.6.25-2.el5.i386  requires  libdl.so.2
    gnokii-smsd-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gnokii-smsd-0.6.25-2.el5.i386  requires  libc.so.6
    gnokii-smsd-0.6.25-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libnsl.so.1
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libm.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  rtld(GNU_HASH)
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libssl.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libcrypt.so.1
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libcrypto.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libc.so.6
    gnokii-smsd-mysql-0.6.25-2.el5.i386  requires  libpthread.so.0
    gnokii-smsd-pgsql-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gnokii-smsd-pgsql-0.6.25-2.el5.i386  requires  rtld(GNU_HASH)
    gnokii-smsd-pgsql-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gnokii-smsd-pgsql-0.6.25-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gnokii-smsd-pgsql-0.6.25-2.el5.i386  requires  libc.so.6
    gnokii-smsd-pgsql-0.6.25-2.el5.i386  requires  libpthread.so.0
    gnome-screensaver-frogs-0.2-3.el5.noarch  requires  gnome-screensaver
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gnucash-2.2.5-1.el5.i386  requires  /usr/bin/perl
    gnucash-2.2.5-1.el5.i386  requires  libm.so.6
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6
    gnucash-2.2.5-1.el5.i386  requires  rtld(GNU_HASH)
    gnucash-2.2.5-1.el5.i386  requires  perl(CPAN)
    gnucash-2.2.5-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gnucash-2.2.5-1.el5.i386  requires  libdl.so.2
    gnucash-2.2.5-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    gnucash-2.2.5-1.el5.i386  requires  /sbin/ldconfig
    gnucash-2.2.5-1.el5.i386  requires  libpthread.so.0
    gnucash-2.2.5-1.el5.i386  requires  perl(strict)
    gnucash-2.2.5-1.el5.i386  requires  perl(FileHandle)
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gnucash-2.2.5-1.el5.i386  requires  /bin/sh
    gnucash-2.2.5-1.el5.i386  requires  /bin/sh
    gnucash-2.2.5-1.el5.i386  requires  perl(English)
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gnucash-2.2.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gnucash-2.2.5-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gnucash-docs-2.2.0-1.el5.noarch  requires  yelp
    gnucash-docs-2.2.0-1.el5.noarch  requires  /bin/sh
    gnupg2-2.0.8-1.el5.i386  requires  /sbin/install-info
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gnupg2-2.0.8-1.el5.i386  requires  /bin/sh
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gnupg2-2.0.8-1.el5.i386  requires  fileutils
    gnupg2-2.0.8-1.el5.i386  requires  libresolv.so.2
    gnupg2-2.0.8-1.el5.i386  requires  libcrypto.so.6
    gnupg2-2.0.8-1.el5.i386  requires  libresolv.so.2(GLIBC_2.2)
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gnupg2-2.0.8-1.el5.i386  requires  libssl.so.6
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.3.3)
    gnupg2-2.0.8-1.el5.i386  requires  rtld(GNU_HASH)
    gnupg2-2.0.8-1.el5.i386  requires  /bin/sh
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gnupg2-2.0.8-1.el5.i386  requires  libnsl.so.1
    gnupg2-2.0.8-1.el5.i386  requires  util-linux
    gnupg2-2.0.8-1.el5.i386  requires  libresolv.so.2(GLIBC_2.0)
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    gnupg2-2.0.8-1.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    gnupg2-2.0.8-1.el5.i386  requires  libdl.so.2
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gnupg2-2.0.8-1.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    gnupg2-2.0.8-1.el5.i386  requires  libc.so.6
    gnustep-make-1.12.0-5.el5.1.i386  requires  /bin/csh
    gnustep-make-1.12.0-5.el5.1.i386  requires  /bin/echo
    gnustep-make-1.12.0-5.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    gnustep-make-1.12.0-5.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    gnustep-make-1.12.0-5.el5.1.i386  requires  /bin/sh
    gnustep-make-1.12.0-5.el5.1.i386  requires  rtld(GNU_HASH)
    gnustep-make-1.12.0-5.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    gnustep-make-1.12.0-5.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    gnustep-make-1.12.0-5.el5.1.i386  requires  libc.so.6
    gobby-0.4.4-1.el5.i386  requires  /bin/sh
    gobby-0.4.4-1.el5.i386  requires  libdl.so.2
    gobby-0.4.4-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gobby-0.4.4-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gobby-0.4.4-1.el5.i386  requires  desktop-file-utils
    gobby-0.4.4-1.el5.i386  requires  rtld(GNU_HASH)
    gobby-0.4.4-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gobby-0.4.4-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gobby-0.4.4-1.el5.i386  requires  libm.so.6
    gobby-0.4.4-1.el5.i386  requires  libpthread.so.0
    gobby-0.4.4-1.el5.i386  requires  libc.so.6
    goffice-0.2.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    goffice-0.2.2-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    goffice-0.2.2-1.el5.i386  requires  rtld(GNU_HASH)
    goffice-0.2.2-1.el5.i386  requires  /sbin/ldconfig
    goffice-0.2.2-1.el5.i386  requires  libpthread.so.0
    goffice-0.2.2-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    goffice-0.2.2-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    goffice-0.2.2-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    goffice-0.2.2-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    goffice-0.2.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    goffice-0.2.2-1.el5.i386  requires  libdl.so.2
    goffice-0.2.2-1.el5.i386  requires  libm.so.6
    goffice-0.2.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    goffice-0.2.2-1.el5.i386  requires  libc.so.6
    google-perftools-0.92-1.el5.2.i386  requires  /usr/bin/env
    google-perftools-0.92-1.el5.2.i386  requires  /sbin/ldconfig
    google-perftools-0.92-1.el5.2.i386  requires  ld-linux.so.2(GLIBC_2.3)
    google-perftools-0.92-1.el5.2.i386  requires  rtld(GNU_HASH)
    google-perftools-0.92-1.el5.2.i386  requires  libc.so.6(GLIBC_2.4)
    google-perftools-0.92-1.el5.2.i386  requires  perl(strict)
    google-perftools-0.92-1.el5.2.i386  requires  perl(Getopt::Long)
    google-perftools-0.92-1.el5.2.i386  requires  perl(warnings)
    google-perftools-0.92-1.el5.2.i386  requires  libc.so.6(GLIBC_2.0)
    google-perftools-0.92-1.el5.2.i386  requires  ld-linux.so.2
    google-perftools-0.92-1.el5.2.i386  requires  libc.so.6(GLIBC_2.1)
    google-perftools-0.92-1.el5.2.i386  requires  libc.so.6(GLIBC_2.1.3)
    google-perftools-0.92-1.el5.2.i386  requires  libm.so.6
    google-perftools-0.92-1.el5.2.i386  requires  libc.so.6(GLIBC_2.3.4)
    google-perftools-0.92-1.el5.2.i386  requires  libc.so.6
    gparted-0.3.3-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gparted-0.3.3-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gparted-0.3.3-4.el5.i386  requires  libdl.so.2
    gparted-0.3.3-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gparted-0.3.3-4.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gparted-0.3.3-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gparted-0.3.3-4.el5.i386  requires  rtld(GNU_HASH)
    gparted-0.3.3-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gparted-0.3.3-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gparted-0.3.3-4.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    gparted-0.3.3-4.el5.i386  requires  libm.so.6
    gparted-0.3.3-4.el5.i386  requires  libpthread.so.0
    gparted-0.3.3-4.el5.i386  requires  libc.so.6
    gperiodic-2.0.10-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gperiodic-2.0.10-1.el5.i386  requires  libdl.so.2
    gperiodic-2.0.10-1.el5.i386  requires  rtld(GNU_HASH)
    gperiodic-2.0.10-1.el5.i386  requires  libm.so.6
    gperiodic-2.0.10-1.el5.i386  requires  libc.so.6
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gpgme-1.1.5-4.el5.i386  requires  rtld(GNU_HASH)
    gpgme-1.1.5-4.el5.i386  requires  /sbin/ldconfig
    gpgme-1.1.5-4.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    gpgme-1.1.5-4.el5.i386  requires  libpthread.so.0
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gpgme-1.1.5-4.el5.i386  requires  gnupg
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gpgme-1.1.5-4.el5.i386  requires  libnsl.so.1
    gpgme-1.1.5-4.el5.i386  requires  libdl.so.2
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gpgme-1.1.5-4.el5.i386  requires  libc.so.6
    gpgme-1.1.5-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gpgme-devel-1.1.5-4.el5.i386  requires  /sbin/install-info
    gpgme-devel-1.1.5-4.el5.i386  requires  /bin/sh
    gpgme-devel-1.1.5-4.el5.i386  requires  /bin/sh
    gpsbabel-1.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gpsbabel-1.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gpsbabel-1.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gpsbabel-1.3.3-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    gpsbabel-1.3.3-1.el5.i386  requires  rtld(GNU_HASH)
    gpsbabel-1.3.3-1.el5.i386  requires  libm.so.6
    gpsbabel-1.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gpsbabel-1.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gpsbabel-1.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gpsbabel-1.3.3-1.el5.i386  requires  libc.so.6
    gqview-2.0.4-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gqview-2.0.4-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    gqview-2.0.4-2.el5.i386  requires  rtld(GNU_HASH)
    gqview-2.0.4-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gqview-2.0.4-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gqview-2.0.4-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gqview-2.0.4-2.el5.i386  requires  desktop-file-utils
    gqview-2.0.4-2.el5.i386  requires  /bin/sh
    gqview-2.0.4-2.el5.i386  requires  libdl.so.2
    gqview-2.0.4-2.el5.i386  requires  libm.so.6
    gqview-2.0.4-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gqview-2.0.4-2.el5.i386  requires  libc.so.6
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.3)
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    grace-5.1.21-8.el5.i386  requires  /bin/sh
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    grace-5.1.21-8.el5.i386  requires  libm.so.6(GLIBC_2.1)
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.2)
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    grace-5.1.21-8.el5.i386  requires  /bin/sh
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    grace-5.1.21-8.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    grace-5.1.21-8.el5.i386  requires  libm.so.6(GLIBC_2.0)
    grace-5.1.21-8.el5.i386  requires  libdl.so.2
    grace-5.1.21-8.el5.i386  requires  rtld(GNU_HASH)
    grace-5.1.21-8.el5.i386  requires  libm.so.6
    grace-5.1.21-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    grace-5.1.21-8.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    grace-5.1.21-8.el5.i386  requires  libc.so.6
    grads-1.9b4-21.el5.i386  requires  libc.so.6(GLIBC_2.3)
    grads-1.9b4-21.el5.i386  requires  libc.so.6(GLIBC_2.1)
    grads-1.9b4-21.el5.i386  requires  libm.so.6(GLIBC_2.0)
    grads-1.9b4-21.el5.i386  requires  rtld(GNU_HASH)
    grads-1.9b4-21.el5.i386  requires  libc.so.6(GLIBC_2.4)
    grads-1.9b4-21.el5.i386  requires  libc.so.6(GLIBC_2.2)
    grads-1.9b4-21.el5.i386  requires  libc.so.6(GLIBC_2.0)
    grads-1.9b4-21.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    grads-1.9b4-21.el5.i386  requires  libm.so.6
    grads-1.9b4-21.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    grads-1.9b4-21.el5.i386  requires  libc.so.6
    graphviz-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.3)
    graphviz-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    graphviz-2.12-8.el5.i386  requires  /bin/sh
    graphviz-2.12-8.el5.i386  requires  /sbin/ldconfig
    graphviz-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    graphviz-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.2)
    graphviz-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    graphviz-2.12-8.el5.i386  requires  rtld(GNU_HASH)
    graphviz-2.12-8.el5.i386  requires  /bin/sh
    graphviz-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-2.12-8.el5.i386  requires  libm.so.6(GLIBC_2.0)
    graphviz-2.12-8.el5.i386  requires  libdl.so.2
    graphviz-2.12-8.el5.i386  requires  libm.so.6
    graphviz-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    graphviz-2.12-8.el5.i386  requires  libc.so.6
    graphviz-devel-2.12-8.el5.i386  requires  pkgconfig
    graphviz-gd-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    graphviz-gd-2.12-8.el5.i386  requires  /bin/sh
    graphviz-gd-2.12-8.el5.i386  requires  rtld(GNU_HASH)
    graphviz-gd-2.12-8.el5.i386  requires  libm.so.6
    graphviz-gd-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    graphviz-gd-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    graphviz-gd-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    graphviz-gd-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-gd-2.12-8.el5.i386  requires  libc.so.6
    graphviz-perl-2.12-8.el5.i386  requires  perl
    graphviz-perl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    graphviz-perl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    graphviz-perl-2.12-8.el5.i386  requires  rtld(GNU_HASH)
    graphviz-perl-2.12-8.el5.i386  requires  libm.so.6
    graphviz-perl-2.12-8.el5.i386  requires  perl(Exporter)
    graphviz-perl-2.12-8.el5.i386  requires  libperl.so
    graphviz-perl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-perl-2.12-8.el5.i386  requires  libc.so.6
    graphviz-perl-2.12-8.el5.i386  requires  perl(DynaLoader)
    graphviz-php-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    graphviz-php-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    graphviz-php-2.12-8.el5.i386  requires  rtld(GNU_HASH)
    graphviz-php-2.12-8.el5.i386  requires  libm.so.6
    graphviz-php-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-php-2.12-8.el5.i386  requires  libc.so.6
    graphviz-php-2.12-8.el5.i386  requires  php
    graphviz-ruby-2.12-8.el5.i386  requires  ruby
    graphviz-ruby-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    graphviz-ruby-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    graphviz-ruby-2.12-8.el5.i386  requires  rtld(GNU_HASH)
    graphviz-ruby-2.12-8.el5.i386  requires  libm.so.6
    graphviz-ruby-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-ruby-2.12-8.el5.i386  requires  libc.so.6
    graphviz-tcl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.3)
    graphviz-tcl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    graphviz-tcl-2.12-8.el5.i386  requires  /bin/sh
    graphviz-tcl-2.12-8.el5.i386  requires  libm.so.6(GLIBC_2.0)
    graphviz-tcl-2.12-8.el5.i386  requires  libdl.so.2
    graphviz-tcl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    graphviz-tcl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    graphviz-tcl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    graphviz-tcl-2.12-8.el5.i386  requires  rtld(GNU_HASH)
    graphviz-tcl-2.12-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-tcl-2.12-8.el5.i386  requires  libm.so.6
    graphviz-tcl-2.12-8.el5.i386  requires  libc.so.6
    greylistd-0.8.3.2-8.el5.noarch  requires  /bin/bash
    greylistd-0.8.3.2-8.el5.noarch  requires  /bin/sh
    greylistd-0.8.3.2-8.el5.noarch  requires  /sbin/service
    greylistd-0.8.3.2-8.el5.noarch  requires  /sbin/chkconfig
    greylistd-0.8.3.2-8.el5.noarch  requires  /usr/bin/python
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-6.1u3-6.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    gridengine-6.1u3-6.el5.i386  requires  /bin/csh
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gridengine-6.1u3-6.el5.i386  requires  /bin/sh
    gridengine-6.1u3-6.el5.i386  requires  libm.so.6(GLIBC_2.0)
    gridengine-6.1u3-6.el5.i386  requires  libcrypt.so.1
    gridengine-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-6.1u3-6.el5.i386  requires  /sbin/ldconfig
    gridengine-6.1u3-6.el5.i386  requires  libpthread.so.0
    gridengine-6.1u3-6.el5.i386  requires  /bin/sh
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gridengine-6.1u3-6.el5.i386  requires  /bin/ksh
    gridengine-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-6.1u3-6.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    gridengine-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-6.1u3-6.el5.i386  requires  libdl.so.2
    gridengine-6.1u3-6.el5.i386  requires  rtld(GNU_HASH)
    gridengine-6.1u3-6.el5.i386  requires  libm.so.6
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gridengine-6.1u3-6.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    gridengine-6.1u3-6.el5.i386  requires  libc.so.6
    gridengine-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-devel-6.1u3-6.el5.i386  requires  /bin/csh
    gridengine-devel-6.1u3-6.el5.i386  requires  /bin/sh
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-execd-6.1u3-6.el5.i386  requires  /bin/sh
    gridengine-execd-6.1u3-6.el5.i386  requires  /sbin/chkconfig
    gridengine-execd-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-execd-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gridengine-execd-6.1u3-6.el5.i386  requires  libpthread.so.0
    gridengine-execd-6.1u3-6.el5.i386  requires  /bin/sh
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gridengine-execd-6.1u3-6.el5.i386  requires  /sbin/service
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gridengine-execd-6.1u3-6.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    gridengine-execd-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-execd-6.1u3-6.el5.i386  requires  libdl.so.2
    gridengine-execd-6.1u3-6.el5.i386  requires  rtld(GNU_HASH)
    gridengine-execd-6.1u3-6.el5.i386  requires  libm.so.6
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gridengine-execd-6.1u3-6.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    gridengine-execd-6.1u3-6.el5.i386  requires  libc.so.6
    gridengine-execd-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  /bin/sh
    gridengine-qmaster-6.1u3-6.el5.i386  requires  /sbin/chkconfig
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libm.so.6(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libpthread.so.0
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libm.so.6
    gridengine-qmaster-6.1u3-6.el5.i386  requires  /bin/sh
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  /sbin/service
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libdl.so.2
    gridengine-qmaster-6.1u3-6.el5.i386  requires  rtld(GNU_HASH)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  db4-utils
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libc.so.6
    gridengine-qmaster-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libpthread.so.0
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libm.so.6(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-qmon-6.1u3-6.el5.i386  requires  libdl.so.2


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]