[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(13/26) Broken dependencies in EPEL - 2008-06-15



    nagios-plugins-disk_smb-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-disk_smb-1.4.11-2.el5.i386  requires  perl >= 0:5.004
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  /usr/bin/nslookup
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-dns-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-dummy-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-dummy-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-dummy-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-dummy-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-dummy-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-file_age-1.4.11-2.el5.i386  requires  perl(vars)
    nagios-plugins-file_age-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-file_age-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-file_age-1.4.11-2.el5.i386  requires  perl(File::stat)
    nagios-plugins-file_age-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-file_age-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-file_age-1.4.11-2.el5.i386  requires  perl(English)
    nagios-plugins-flexlm-1.4.11-2.el5.i386  requires  perl(vars)
    nagios-plugins-flexlm-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-flexlm-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-flexlm-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-flexlm-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-fping-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-game-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-game-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-game-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-game-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-game-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-game-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-hpjd-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libssl.so.6
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libcrypto.so.6
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-http-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-http-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libssl.so.6
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libcrypto.so.6
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-icmp-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-ide_smart-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ide_smart-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-ide_smart-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ide_smart-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ide_smart-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-ifoperstatus-1.4.11-2.el5.i386  requires  perl(POSIX)
    nagios-plugins-ifoperstatus-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-ifoperstatus-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-ifoperstatus-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-ifoperstatus-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-ifstatus-1.4.11-2.el5.i386  requires  perl(POSIX)
    nagios-plugins-ifstatus-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-ifstatus-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-ifstatus-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-ifstatus-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-ircd-1.4.11-2.el5.i386  requires  perl(vars)
    nagios-plugins-ircd-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-ircd-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-ircd-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-ircd-1.4.11-2.el5.i386  requires  perl(Socket)
    nagios-plugins-ircd-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-ircd-1.4.11-2.el5.i386  requires  perl >= 0:5.004
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-ldap-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-linux_raid-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-linux_raid-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-linux_raid-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-load-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-load-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-load-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-load-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-load-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-load-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-load-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-log-1.4.11-2.el5.i386  requires  /bin/egrep
    nagios-plugins-log-1.4.11-2.el5.i386  requires  /bin/sh
    nagios-plugins-log-1.4.11-2.el5.i386  requires  /bin/mktemp
    nagios-plugins-mailq-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-mailq-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-mailq-1.4.11-2.el5.i386  requires  perl(vars)
    nagios-plugins-mailq-1.4.11-2.el5.i386  requires  perl(POSIX)
    nagios-plugins-mailq-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-mailq-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-mrtg-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-mrtg-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-mrtg-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-mrtg-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-mrtg-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-mrtg-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-mrtgtraf-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-mrtgtraf-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libm.so.6
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libssl.so.6
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libcrypt.so.1
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libcrypto.so.6
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-mysql-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-nagios-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-nagios-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nagios-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nagios-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-nagios-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-nagios-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nagios-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libssl.so.6
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libcrypto.so.6
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libc.so.6
    nagios-plugins-nrpe-2.7-3.el5.i386  requires  libnsl.so.1
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-nt-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  /usr/sbin/ntpq
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  /usr/sbin/ntpdc
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  /usr/sbin/ntpdate
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libm.so.6
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-ntp-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-nwstat-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-oracle-1.4.11-2.el5.i386  requires  /bin/sh
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-overcr-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-perl-1.4.11-2.el5.i386  requires  perl(Exporter)
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libcrypt.so.1
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-pgsql-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  /bin/ping6
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  /bin/ping
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-ping-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-procs-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-procs-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-procs-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-procs-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-procs-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-procs-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-procs-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-radius-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-real-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-real-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-real-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-real-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-real-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-real-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-real-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-real-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-rpc-1.4.11-2.el5.i386  requires  perl(vars)
    nagios-plugins-rpc-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-rpc-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-rpc-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-rpc-1.4.11-2.el5.i386  requires  /usr/sbin/rpcinfo
    nagios-plugins-rpc-1.4.11-2.el5.i386  requires  perl(lib)
    nagios-plugins-sensors-1.4.11-2.el5.i386  requires  /bin/egrep
    nagios-plugins-sensors-1.4.11-2.el5.i386  requires  /bin/sh
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libssl.so.6
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libcrypto.so.6
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-smtp-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  /usr/bin/snmpgetnext
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  /usr/bin/snmpget
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-snmp-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-ssh-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  libm.so.6
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-swap-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libssl.so.6
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libcrypto.so.6
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-tcp-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-time-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-time-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-time-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-time-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-time-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-time-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-time-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-time-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  libresolv.so.2
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-ups-1.4.11-2.el5.i386  requires  libnsl.so.1
    nagios-plugins-users-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-users-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-users-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-users-1.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    nagios-plugins-users-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-users-1.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-users-1.4.11-2.el5.i386  requires  libc.so.6
    nagios-plugins-wave-1.4.11-2.el5.i386  requires  perl(vars)
    nagios-plugins-wave-1.4.11-2.el5.i386  requires  perl(Getopt::Long)
    nagios-plugins-wave-1.4.11-2.el5.i386  requires  /usr/bin/perl
    nagios-plugins-wave-1.4.11-2.el5.i386  requires  perl(strict)
    nagios-plugins-wave-1.4.11-2.el5.i386  requires  perl(lib)
    nail-12.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nail-12.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nail-12.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nail-12.3-1.el5.i386  requires  rtld(GNU_HASH)
    nail-12.3-1.el5.i386  requires  libssl.so.6
    nail-12.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nail-12.3-1.el5.i386  requires  libcrypto.so.6
    nail-12.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nail-12.3-1.el5.i386  requires  libc.so.6
    naim-0.11.8.3-1.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    naim-0.11.8.3-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    naim-0.11.8.3-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    naim-0.11.8.3-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    naim-0.11.8.3-1.el5.1.i386  requires  libdl.so.2
    naim-0.11.8.3-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    naim-0.11.8.3-1.el5.1.i386  requires  /bin/sh
    naim-0.11.8.3-1.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    naim-0.11.8.3-1.el5.1.i386  requires  rtld(GNU_HASH)
    naim-0.11.8.3-1.el5.1.i386  requires  libm.so.6
    naim-0.11.8.3-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    naim-0.11.8.3-1.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    naim-0.11.8.3-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    naim-0.11.8.3-1.el5.1.i386  requires  libc.so.6
    nas-1.9.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nas-1.9.1-2.el5.i386  requires  /bin/sh
    nas-1.9.1-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    nas-1.9.1-2.el5.i386  requires  rtld(GNU_HASH)
    nas-1.9.1-2.el5.i386  requires  /sbin/ldconfig
    nas-1.9.1-2.el5.i386  requires  chkconfig
    nas-1.9.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nas-1.9.1-2.el5.i386  requires  /bin/sh
    nas-1.9.1-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nas-1.9.1-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nas-1.9.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nas-1.9.1-2.el5.i386  requires  /sbin/service
    nas-1.9.1-2.el5.i386  requires  perl(getopts.pl)
    nas-1.9.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    nas-1.9.1-2.el5.i386  requires  /bin/bash
    nas-1.9.1-2.el5.i386  requires  /usr/bin/perl
    nas-1.9.1-2.el5.i386  requires  libm.so.6
    nas-1.9.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nas-1.9.1-2.el5.i386  requires  libc.so.6
    nautilus-actions-1.4.1-1.el5.i386  requires  /bin/sh
    nautilus-actions-1.4.1-1.el5.i386  requires  rtld(GNU_HASH)
    nautilus-actions-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nautilus-actions-1.4.1-1.el5.i386  requires  libpthread.so.0
    nautilus-actions-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nautilus-actions-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nautilus-actions-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    nautilus-actions-1.4.1-1.el5.i386  requires  libdl.so.2
    nautilus-actions-1.4.1-1.el5.i386  requires  libm.so.6
    nautilus-actions-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nautilus-actions-1.4.1-1.el5.i386  requires  libc.so.6
    nbtscan-1.5.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nbtscan-1.5.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nbtscan-1.5.1-1.el5.i386  requires  rtld(GNU_HASH)
    nbtscan-1.5.1-1.el5.i386  requires  libresolv.so.2
    nbtscan-1.5.1-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nbtscan-1.5.1-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nbtscan-1.5.1-1.el5.i386  requires  libc.so.6
    ncarg-4.4.2-1.el5.i386  requires  /bin/csh
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ncarg-4.4.2-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    ncarg-4.4.2-1.el5.i386  requires  rtld(GNU_HASH)
    ncarg-4.4.2-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ncarg-4.4.2-1.el5.i386  requires  libm.so.6
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ncarg-4.4.2-1.el5.i386  requires  libc.so.6
    ncarg-devel-4.4.2-1.el5.i386  requires  /bin/csh
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ncftp-2:3.2.0-3.el5.i386  requires  rtld(GNU_HASH)
    ncftp-2:3.2.0-3.el5.i386  requires  libresolv.so.2
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ncftp-2:3.2.0-3.el5.i386  requires  libc.so.6
    nedit-5.5-16.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nedit-5.5-16.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nedit-5.5-16.el5.i386  requires  rtld(GNU_HASH)
    nedit-5.5-16.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nedit-5.5-16.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nedit-5.5-16.el5.i386  requires  /bin/sh
    nedit-5.5-16.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    nedit-5.5-16.el5.i386  requires  libm.so.6(GLIBC_2.0)
    nedit-5.5-16.el5.i386  requires  libm.so.6
    nedit-5.5-16.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nedit-5.5-16.el5.i386  requires  libc.so.6
    netbsd-iscsi-20071205-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    netbsd-iscsi-20071205-1.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    netbsd-iscsi-20071205-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    netbsd-iscsi-20071205-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    netbsd-iscsi-20071205-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    netbsd-iscsi-20071205-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    netbsd-iscsi-20071205-1.el5.i386  requires  rtld(GNU_HASH)
    netbsd-iscsi-20071205-1.el5.i386  requires  libresolv.so.2
    netbsd-iscsi-20071205-1.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    netbsd-iscsi-20071205-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    netbsd-iscsi-20071205-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    netbsd-iscsi-20071205-1.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    netbsd-iscsi-20071205-1.el5.i386  requires  libc.so.6
    netbsd-iscsi-20071205-1.el5.i386  requires  libnsl.so.1
    netbsd-iscsi-20071205-1.el5.i386  requires  libpthread.so.0
    netcdf-3.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.2)
    netcdf-3.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    netcdf-3.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    netcdf-3.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    netcdf-3.6.1-4.el5.i386  requires  rtld(GNU_HASH)
    netcdf-3.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    netcdf-3.6.1-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    netcdf-3.6.1-4.el5.i386  requires  libc.so.6
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    netcdf-decoders-5.0.0-1.el5.i386  requires  rtld(GNU_HASH)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libm.so.6
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    netcdf-decoders-5.0.0-1.el5.i386  requires  libc.so.6
    netdump-server-0.7.16-20.el5.i386  requires  libc.so.6(GLIBC_2.3)
    netdump-server-0.7.16-20.el5.i386  requires  libc.so.6(GLIBC_2.1)
    netdump-server-0.7.16-20.el5.i386  requires  /bin/sh
    netdump-server-0.7.16-20.el5.i386  requires  rtld(GNU_HASH)
    netdump-server-0.7.16-20.el5.i386  requires  libc.so.6(GLIBC_2.4)
    netdump-server-0.7.16-20.el5.i386  requires  shadow-utils
    netdump-server-0.7.16-20.el5.i386  requires  fileutils
    netdump-server-0.7.16-20.el5.i386  requires  /sbin/ifconfig
    netdump-server-0.7.16-20.el5.i386  requires  /usr/bin/ssh-keygen
    netdump-server-0.7.16-20.el5.i386  requires  libc.so.6(GLIBC_2.0)
    netdump-server-0.7.16-20.el5.i386  requires  gawk
    netdump-server-0.7.16-20.el5.i386  requires  textutils
    netdump-server-0.7.16-20.el5.i386  requires  /sbin/service
    netdump-server-0.7.16-20.el5.i386  requires  /bin/sh
    netdump-server-0.7.16-20.el5.i386  requires  /usr/bin/ssh
    netdump-server-0.7.16-20.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    netdump-server-0.7.16-20.el5.i386  requires  libc.so.6
    netgo-0.5-7.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    netgo-0.5-7.el5.i386  requires  libc.so.6(GLIBC_2.0)
    netgo-0.5-7.el5.i386  requires  desktop-file-utils
    netgo-0.5-7.el5.i386  requires  /bin/sh
    netgo-0.5-7.el5.i386  requires  rtld(GNU_HASH)
    netgo-0.5-7.el5.i386  requires  libm.so.6
    netgo-0.5-7.el5.i386  requires  libc.so.6(GLIBC_2.4)
    netgo-0.5-7.el5.i386  requires  libc.so.6
    netgo-0.5-7.el5.i386  requires  usermode
    nethack-3.4.3-12.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    nethack-3.4.3-12.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    nethack-3.4.3-12.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    nethack-3.4.3-12.el5.1.i386  requires  /bin/sh
    nethack-3.4.3-12.el5.1.i386  requires  /bin/sh
    nethack-3.4.3-12.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    nethack-3.4.3-12.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    nethack-3.4.3-12.el5.1.i386  requires  rtld(GNU_HASH)
    nethack-3.4.3-12.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    nethack-3.4.3-12.el5.1.i386  requires  libc.so.6
    nettle-1.15-5.el5.i386  requires  /sbin/install-info
    nettle-1.15-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nettle-1.15-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nettle-1.15-5.el5.i386  requires  /bin/sh
    nettle-1.15-5.el5.i386  requires  rtld(GNU_HASH)
    nettle-1.15-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nettle-1.15-5.el5.i386  requires  /sbin/ldconfig
    nettle-1.15-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nettle-1.15-5.el5.i386  requires  libc.so.6
    nettle-1.15-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    nginx-0.6.31-3.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    nginx-0.6.31-3.el5.i386  requires  perl(constant)
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nginx-0.6.31-3.el5.i386  requires  /bin/sh
    nginx-0.6.31-3.el5.i386  requires  rtld(GNU_HASH)
    nginx-0.6.31-3.el5.i386  requires  libcrypt.so.1
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nginx-0.6.31-3.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    nginx-0.6.31-3.el5.i386  requires  chkconfig
    nginx-0.6.31-3.el5.i386  requires  libpthread.so.0
    nginx-0.6.31-3.el5.i386  requires  shadow-utils
    nginx-0.6.31-3.el5.i386  requires  initscripts
    nginx-0.6.31-3.el5.i386  requires  perl(Exporter)
    nginx-0.6.31-3.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    nginx-0.6.31-3.el5.i386  requires  libresolv.so.2
    nginx-0.6.31-3.el5.i386  requires  perl(strict)
    nginx-0.6.31-3.el5.i386  requires  libcrypto.so.6
    nginx-0.6.31-3.el5.i386  requires  perl >= 0:5.006001
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nginx-0.6.31-3.el5.i386  requires  libssl.so.6
    nginx-0.6.31-3.el5.i386  requires  /bin/sh
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    nginx-0.6.31-3.el5.i386  requires  libnsl.so.1
    nginx-0.6.31-3.el5.i386  requires  perl(warnings)
    nginx-0.6.31-3.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    nginx-0.6.31-3.el5.i386  requires  openssl
    nginx-0.6.31-3.el5.i386  requires  perl(XSLoader)
    nginx-0.6.31-3.el5.i386  requires  libdl.so.2
    nginx-0.6.31-3.el5.i386  requires  libperl.so
    nginx-0.6.31-3.el5.i386  requires  libutil.so.1
    nginx-0.6.31-3.el5.i386  requires  libm.so.6
    nginx-0.6.31-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nginx-0.6.31-3.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    nginx-0.6.31-3.el5.i386  requires  libc.so.6
    nginx-0.6.31-3.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    ngircd-0.11.0-1.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    ngircd-0.11.0-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    ngircd-0.11.0-1.el5.i386  requires  /bin/sh
    ngircd-0.11.0-1.el5.i386  requires  /sbin/chkconfig
    ngircd-0.11.0-1.el5.i386  requires  rtld(GNU_HASH)
    ngircd-0.11.0-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ngircd-0.11.0-1.el5.i386  requires  libpthread.so.0
    ngircd-0.11.0-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ngircd-0.11.0-1.el5.i386  requires  /sbin/service
    ngircd-0.11.0-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ngircd-0.11.0-1.el5.i386  requires  libnsl.so.1
    ngircd-0.11.0-1.el5.i386  requires  /bin/bash
    ngircd-0.11.0-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ngircd-0.11.0-1.el5.i386  requires  libc.so.6
    ngircd-0.11.0-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    nomarch-1.4-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nomarch-1.4-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nomarch-1.4-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nomarch-1.4-2.el5.i386  requires  rtld(GNU_HASH)
    nomarch-1.4-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nomarch-1.4-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nomarch-1.4-2.el5.i386  requires  libc.so.6
    nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nrpe-2.7-3.el5.i386  requires  rtld(GNU_HASH)
    nrpe-2.7-3.el5.i386  requires  /bin/sh
    nrpe-2.7-3.el5.i386  requires  /bin/sh
    nrpe-2.7-3.el5.i386  requires  /sbin/chkconfig
    nrpe-2.7-3.el5.i386  requires  /usr/sbin/useradd
    nrpe-2.7-3.el5.i386  requires  libssl.so.6
    nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nrpe-2.7-3.el5.i386  requires  libcrypto.so.6
    nrpe-2.7-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nrpe-2.7-3.el5.i386  requires  libc.so.6
    nrpe-2.7-3.el5.i386  requires  libnsl.so.1
    nrpe-2.7-3.el5.i386  requires  /sbin/service
    nsca-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nsca-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nsca-2.7.2-6.el5.i386  requires  /bin/sh
    nsca-2.7.2-6.el5.i386  requires  /bin/sh
    nsca-2.7.2-6.el5.i386  requires  /sbin/chkconfig
    nsca-2.7.2-6.el5.i386  requires  rtld(GNU_HASH)
    nsca-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nsca-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nsca-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nsca-2.7.2-6.el5.i386  requires  libc.so.6
    nsca-2.7.2-6.el5.i386  requires  libnsl.so.1
    nsca-2.7.2-6.el5.i386  requires  /sbin/service
    nsca-client-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nsca-client-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    nsca-client-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nsca-client-2.7.2-6.el5.i386  requires  rtld(GNU_HASH)
    nsca-client-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nsca-client-2.7.2-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nsca-client-2.7.2-6.el5.i386  requires  libc.so.6
    nsca-client-2.7.2-6.el5.i386  requires  libnsl.so.1
    nss-mdns-0.10-4.el5.i386  requires  perl
    nss-mdns-0.10-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    nss-mdns-0.10-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    nss-mdns-0.10-4.el5.i386  requires  /bin/sh
    nss-mdns-0.10-4.el5.i386  requires  rtld(GNU_HASH)
    nss-mdns-0.10-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    nss-mdns-0.10-4.el5.i386  requires  /sbin/ldconfig
    nss-mdns-0.10-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    nss-mdns-0.10-4.el5.i386  requires  libc.so.6
    nss-mdns-0.10-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ntfsprogs-1.13.1-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ntfsprogs-1.13.1-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ntfsprogs-1.13.1-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    ntfsprogs-1.13.1-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ntfsprogs-1.13.1-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ntfsprogs-1.13.1-6.el5.i386  requires  rtld(GNU_HASH)
    ntfsprogs-1.13.1-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ntfsprogs-1.13.1-6.el5.i386  requires  /sbin/ldconfig
    ntfsprogs-1.13.1-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]