[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(15/26) Broken dependencies in EPEL - 2008-06-15



    openvpn-2.1-0.17.rc2.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    openvpn-2.1-0.17.rc2.el5.1.i386  requires  libdl.so.2
    openvpn-2.1-0.17.rc2.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    openvpn-2.1-0.17.rc2.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    openvpn-2.1-0.17.rc2.el5.1.i386  requires  libc.so.6
    openvpn-2.1-0.17.rc2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    openvpn-auth-ldap-2.0.3-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    openvpn-auth-ldap-2.0.3-3.el5.i386  requires  rtld(GNU_HASH)
    openvpn-auth-ldap-2.0.3-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    openvpn-auth-ldap-2.0.3-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    openvpn-auth-ldap-2.0.3-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    openvpn-auth-ldap-2.0.3-3.el5.i386  requires  libc.so.6
    optipng-0.5.5-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    optipng-0.5.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    optipng-0.5.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    optipng-0.5.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    optipng-0.5.5-1.el5.i386  requires  rtld(GNU_HASH)
    optipng-0.5.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    optipng-0.5.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    optipng-0.5.5-1.el5.i386  requires  libc.so.6
    osslsigncode-1.2-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    osslsigncode-1.2-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    osslsigncode-1.2-2.el5.i386  requires  libdl.so.2
    osslsigncode-1.2-2.el5.i386  requires  rtld(GNU_HASH)
    osslsigncode-1.2-2.el5.i386  requires  libssl.so.6
    osslsigncode-1.2-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    osslsigncode-1.2-2.el5.i386  requires  libcrypto.so.6
    osslsigncode-1.2-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    osslsigncode-1.2-2.el5.i386  requires  libc.so.6
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Basename)
    otrs-2.1.7-2.el5.noarch  requires  /bin/sh
    otrs-2.1.7-2.el5.noarch  requires  /bin/sh
    otrs-2.1.7-2.el5.noarch  requires  /sbin/chkconfig
    otrs-2.1.7-2.el5.noarch  requires  perl(CGI::Fast)
    otrs-2.1.7-2.el5.noarch  requires  perl(CGI)
    otrs-2.1.7-2.el5.noarch  requires  perl(MIME::Base64)
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Copy)
    otrs-2.1.7-2.el5.noarch  requires  perl(FindBin)
    otrs-2.1.7-2.el5.noarch  requires  perl(Net::POP3)
    otrs-2.1.7-2.el5.noarch  requires  perl(Encode)
    otrs-2.1.7-2.el5.noarch  requires  perl(Getopt::Std)
    otrs-2.1.7-2.el5.noarch  requires  perl(Compress::Zlib)
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Temp)
    otrs-2.1.7-2.el5.noarch  requires  perl(MIME::QuotedPrint)
    otrs-2.1.7-2.el5.noarch  requires  perl(strict)
    otrs-2.1.7-2.el5.noarch  requires  perl(Sys::Syslog)
    otrs-2.1.7-2.el5.noarch  requires  fetchmail
    otrs-2.1.7-2.el5.noarch  requires  procmail
    otrs-2.1.7-2.el5.noarch  requires  perl(vars)
    otrs-2.1.7-2.el5.noarch  requires  perl(IO::Socket)
    otrs-2.1.7-2.el5.noarch  requires  perl(Digest::MD5)
    otrs-2.1.7-2.el5.noarch  requires  perl(Net::SMTP)
    otrs-2.1.7-2.el5.noarch  requires  /sbin/service
    otrs-2.1.7-2.el5.noarch  requires  /usr/sbin/useradd
    otrs-2.1.7-2.el5.noarch  requires  httpd
    otrs-2.1.7-2.el5.noarch  requires  httpd
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Path)
    otrs-2.1.7-2.el5.noarch  requires  perl(lib)
    otrs-2.1.7-2.el5.noarch  requires  perl(Exporter)
    otrs-2.1.7-2.el5.noarch  requires  perl(Time::Local)
    otrs-2.1.7-2.el5.noarch  requires  perl(CGI::Carp)
    otrs-2.1.7-2.el5.noarch  requires  /usr/bin/perl
    otrs-2.1.7-2.el5.noarch  requires  perl(DBI)
    otrs-2.1.7-2.el5.noarch  requires  perl(IPC::SysV)
    otrs-2.1.7-2.el5.noarch  requires  perl(POSIX)
    otrs-2.1.7-2.el5.noarch  requires  perl(bytes)
    otrs-2.1.7-2.el5.noarch  requires  mod_perl
    ovaldi-5.3-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ovaldi-5.3-5.el5.i386  requires  rtld(GNU_HASH)
    ovaldi-5.3-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ovaldi-5.3-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ovaldi-5.3-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ovaldi-5.3-5.el5.i386  requires  libm.so.6
    ovaldi-5.3-5.el5.i386  requires  libc.so.6
    p7zip-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    p7zip-4.44-2.el5.1.i386  requires  /bin/sh
    p7zip-4.44-2.el5.1.i386  requires  rtld(GNU_HASH)
    p7zip-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    p7zip-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    p7zip-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    p7zip-4.44-2.el5.1.i386  requires  libpthread.so.0
    p7zip-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    p7zip-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    p7zip-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    p7zip-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    p7zip-4.44-2.el5.1.i386  requires  libm.so.6
    p7zip-4.44-2.el5.1.i386  requires  libc.so.6
    p7zip-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    p7zip-plugins-4.44-2.el5.1.i386  requires  /bin/sh
    p7zip-plugins-4.44-2.el5.1.i386  requires  libdl.so.2
    p7zip-plugins-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libpthread.so.0
    p7zip-plugins-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    p7zip-plugins-4.44-2.el5.1.i386  requires  rtld(GNU_HASH)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libm.so.6
    p7zip-plugins-4.44-2.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    p7zip-plugins-4.44-2.el5.1.i386  requires  libc.so.6
    p7zip-plugins-4.44-2.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  /bin/sh
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libpthread.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libnotify.so.1
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libdl.so.2
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  rtld(GNU_HASH)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libm.so.6
    padevchooser-0.9.4-0.4.svn20070925.el5.1.i386  requires  libc.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libnsl.so.1
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libcrypt.so.1(GLIBC_2.0)
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libm.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libc.so.6(GLIBC_2.0)
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libdl.so.2
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libc.so.6(GLIBC_2.1)
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  rtld(GNU_HASH)
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libssl.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libcrypt.so.1
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libcrypto.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libc.so.6(GLIBC_2.4)
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libc.so.6(GLIBC_2.1.3)
    pam_mysql-1:0.7-0.4.rc1.el5.2.i386  requires  libc.so.6
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    pam_ssh-1.92-7.el5.i386  requires  openssh-clients
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6(GLIBC_2.3)
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pam_ssh-1.92-7.el5.i386  requires  rtld(GNU_HASH)
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pam_ssh-1.92-7.el5.i386  requires  libcrypto.so.6
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pam_ssh-1.92-7.el5.i386  requires  libc.so.6
    pastebin-0.60-3.el5.noarch  requires  httpd
    pastebin-0.60-3.el5.noarch  requires  php-mysql
    patchy-2006-27.el5.i386  requires  libnsl.so.1
    patchy-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.0)
    patchy-2006-27.el5.i386  requires  libdl.so.2
    patchy-2006-27.el5.i386  requires  /bin/sh
    patchy-2006-27.el5.i386  requires  libcrypt.so.1
    patchy-2006-27.el5.i386  requires  libm.so.6
    patchy-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    patchy-2006-27.el5.i386  requires  libc.so.6
    patchy-g77-2006-27.el5.i386  requires  libnsl.so.1
    patchy-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.0)
    patchy-g77-2006-27.el5.i386  requires  libdl.so.2
    patchy-g77-2006-27.el5.i386  requires  /bin/sh
    patchy-g77-2006-27.el5.i386  requires  libcrypt.so.1
    patchy-g77-2006-27.el5.i386  requires  libm.so.6
    patchy-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    patchy-g77-2006-27.el5.i386  requires  libc.so.6
    patchy-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.0)
    patchy-gfortran-2006-27.el5.i386  requires  libdl.so.2
    patchy-gfortran-2006-27.el5.i386  requires  /bin/sh
    patchy-gfortran-2006-27.el5.i386  requires  rtld(GNU_HASH)
    patchy-gfortran-2006-27.el5.i386  requires  libcrypt.so.1
    patchy-gfortran-2006-27.el5.i386  requires  libm.so.6
    patchy-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.4)
    patchy-gfortran-2006-27.el5.i386  requires  libc.so.6
    patchy-gfortran-2006-27.el5.i386  requires  libnsl.so.1
    paw-2006-27.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    paw-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.3)
    paw-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.1)
    paw-2006-27.el5.i386  requires  /bin/sh
    paw-2006-27.el5.i386  requires  libm.so.6(GLIBC_2.0)
    paw-2006-27.el5.i386  requires  libcrypt.so.1
    paw-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.4)
    paw-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.2)
    paw-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.0)
    paw-2006-27.el5.i386  requires  /bin/sh
    paw-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    paw-2006-27.el5.i386  requires  libnsl.so.1
    paw-2006-27.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    paw-2006-27.el5.i386  requires  libdl.so.2
    paw-2006-27.el5.i386  requires  libm.so.6
    paw-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    paw-2006-27.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    paw-2006-27.el5.i386  requires  libc.so.6
    paw-g77-2006-27.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    paw-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.3)
    paw-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.1)
    paw-g77-2006-27.el5.i386  requires  /bin/sh
    paw-g77-2006-27.el5.i386  requires  libm.so.6(GLIBC_2.0)
    paw-g77-2006-27.el5.i386  requires  libcrypt.so.1
    paw-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.4)
    paw-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.2)
    paw-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.0)
    paw-g77-2006-27.el5.i386  requires  /bin/sh
    paw-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    paw-g77-2006-27.el5.i386  requires  libnsl.so.1
    paw-g77-2006-27.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    paw-g77-2006-27.el5.i386  requires  libdl.so.2
    paw-g77-2006-27.el5.i386  requires  libm.so.6
    paw-g77-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    paw-g77-2006-27.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    paw-g77-2006-27.el5.i386  requires  libc.so.6
    paw-gfortran-2006-27.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    paw-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.3)
    paw-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.1)
    paw-gfortran-2006-27.el5.i386  requires  /bin/sh
    paw-gfortran-2006-27.el5.i386  requires  libm.so.6(GLIBC_2.0)
    paw-gfortran-2006-27.el5.i386  requires  rtld(GNU_HASH)
    paw-gfortran-2006-27.el5.i386  requires  libcrypt.so.1
    paw-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.4)
    paw-gfortran-2006-27.el5.i386  requires  libm.so.6(GLIBC_2.1)
    paw-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.2)
    paw-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.0)
    paw-gfortran-2006-27.el5.i386  requires  /bin/sh
    paw-gfortran-2006-27.el5.i386  requires  libnsl.so.1
    paw-gfortran-2006-27.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    paw-gfortran-2006-27.el5.i386  requires  libdl.so.2
    paw-gfortran-2006-27.el5.i386  requires  libm.so.6
    paw-gfortran-2006-27.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    paw-gfortran-2006-27.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    paw-gfortran-2006-27.el5.i386  requires  libc.so.6
    pbzip2-1.0.2-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pbzip2-1.0.2-2.el5.i386  requires  rtld(GNU_HASH)
    pbzip2-1.0.2-2.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    pbzip2-1.0.2-2.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    pbzip2-1.0.2-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pbzip2-1.0.2-2.el5.i386  requires  libpthread.so.0
    pbzip2-1.0.2-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    pbzip2-1.0.2-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pbzip2-1.0.2-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pbzip2-1.0.2-2.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    pbzip2-1.0.2-2.el5.i386  requires  libm.so.6
    pbzip2-1.0.2-2.el5.i386  requires  libc.so.6
    pbzip2-1.0.2-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    pcapdiff-0.1-2.el5.noarch  requires  /usr/bin/env
    pcapy-0.10.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pcapy-0.10.5-1.el5.i386  requires  rtld(GNU_HASH)
    pcapy-0.10.5-1.el5.i386  requires  libm.so.6
    pcapy-0.10.5-1.el5.i386  requires  libpthread.so.0
    pcapy-0.10.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pcapy-0.10.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pcapy-0.10.5-1.el5.i386  requires  libc.so.6
    pcapy-0.10.5-1.el5.i386  requires  python(abi) = 0:2.4
    pdns-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pdns-2.9.21-1.el5.i386  requires  /bin/sh
    pdns-2.9.21-1.el5.i386  requires  /sbin/chkconfig
    pdns-2.9.21-1.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    pdns-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pdns-2.9.21-1.el5.i386  requires  libpthread.so.0
    pdns-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-2.9.21-1.el5.i386  requires  /sbin/service
    pdns-2.9.21-1.el5.i386  requires  /usr/sbin/useradd
    pdns-2.9.21-1.el5.i386  requires  rtld(GNU_HASH)
    pdns-2.9.21-1.el5.i386  requires  /bin/sh
    pdns-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-2.9.21-1.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    pdns-2.9.21-1.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    pdns-2.9.21-1.el5.i386  requires  libdl.so.2
    pdns-2.9.21-1.el5.i386  requires  libm.so.6
    pdns-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pdns-2.9.21-1.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    pdns-2.9.21-1.el5.i386  requires  libc.so.6
    pdns-2.9.21-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    pdns-backend-geo-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-geo-2.9.21-1.el5.i386  requires  rtld(GNU_HASH)
    pdns-backend-geo-2.9.21-1.el5.i386  requires  libm.so.6
    pdns-backend-geo-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pdns-backend-geo-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-geo-2.9.21-1.el5.i386  requires  libc.so.6
    pdns-backend-ldap-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-ldap-2.9.21-1.el5.i386  requires  rtld(GNU_HASH)
    pdns-backend-ldap-2.9.21-1.el5.i386  requires  libm.so.6
    pdns-backend-ldap-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-ldap-2.9.21-1.el5.i386  requires  libc.so.6
    pdns-backend-mysql-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-mysql-2.9.21-1.el5.i386  requires  rtld(GNU_HASH)
    pdns-backend-mysql-2.9.21-1.el5.i386  requires  libm.so.6
    pdns-backend-mysql-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-mysql-2.9.21-1.el5.i386  requires  libc.so.6
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  rtld(GNU_HASH)
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  libm.so.6
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-pipe-2.9.21-1.el5.i386  requires  libc.so.6
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  rtld(GNU_HASH)
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  libm.so.6
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  libssl.so.6
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  libcrypt.so.1
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  libcrypto.so.6
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-postgresql-2.9.21-1.el5.i386  requires  libc.so.6
    pdns-backend-sqlite-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-sqlite-2.9.21-1.el5.i386  requires  rtld(GNU_HASH)
    pdns-backend-sqlite-2.9.21-1.el5.i386  requires  libm.so.6
    pdns-backend-sqlite-2.9.21-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-sqlite-2.9.21-1.el5.i386  requires  libc.so.6
    pdns-recursor-3.1.4-4.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    pdns-recursor-3.1.4-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pdns-recursor-3.1.4-4.el5.i386  requires  /sbin/chkconfig
    pdns-recursor-3.1.4-4.el5.i386  requires  libm.so.6(GLIBC_2.0)
    pdns-recursor-3.1.4-4.el5.i386  requires  rtld(GNU_HASH)
    pdns-recursor-3.1.4-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pdns-recursor-3.1.4-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pdns-recursor-3.1.4-4.el5.i386  requires  /sbin/service
    pdns-recursor-3.1.4-4.el5.i386  requires  /bin/sh
    pdns-recursor-3.1.4-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pdns-recursor-3.1.4-4.el5.i386  requires  /bin/bash
    pdns-recursor-3.1.4-4.el5.i386  requires  libm.so.6
    pdns-recursor-3.1.4-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pdns-recursor-3.1.4-4.el5.i386  requires  libc.so.6
    perl-Affix-Infix2Postfix-0.03-1.el5.noarch  requires  perl(vars)
    perl-Affix-Infix2Postfix-0.03-1.el5.noarch  requires  perl(AutoLoader)
    perl-Affix-Infix2Postfix-0.03-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Affix-Infix2Postfix-0.03-1.el5.noarch  requires  perl(strict)
    perl-Affix-Infix2Postfix-0.03-1.el5.noarch  requires  perl(Exporter)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(vars)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(integer)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(Carp)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(warnings)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(strict)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl >= 0:5.006
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(Exporter)
    perl-Algorithm-CheckDigits-0.48-2.el5.noarch  requires  perl(Data::Dumper)
    perl-Algorithm-Diff-1.1902-2.el5.noarch  requires  perl(vars)
    perl-Algorithm-Diff-1.1902-2.el5.noarch  requires  perl(integer)
    perl-Algorithm-Diff-1.1902-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Algorithm-Diff-1.1902-2.el5.noarch  requires  perl(strict)
    perl-Algorithm-Diff-1.1902-2.el5.noarch  requires  perl(Exporter)
    perl-Alien-wxWidgets-0.32-1.el5.i386  requires  perl(base)
    perl-Alien-wxWidgets-0.32-1.el5.i386  requires  perl(Carp)
    perl-Alien-wxWidgets-0.32-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Alien-wxWidgets-0.32-1.el5.i386  requires  perl(strict)
    perl-Alien-wxWidgets-0.32-1.el5.i386  requires  perl(Config)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(File::Basename)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(Fcntl)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(constant)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(CGI)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(strict)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(File::Find)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(vars)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(Exporter)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(IO::File)
    perl-AnyData-0.10-4.el5.noarch  requires  perl(Data::Dumper)
    perl-Apache-DBI-1.07-1.el5.noarch  requires  perl(DBI)
    perl-Apache-DBI-1.07-1.el5.noarch  requires  perl(Carp)
    perl-Apache-DBI-1.07-1.el5.noarch  requires  perl(Digest::MD5)
    perl-Apache-DBI-1.07-1.el5.noarch  requires  perl(constant)
    perl-Apache-DBI-1.07-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Apache-DBI-1.07-1.el5.noarch  requires  perl(strict)
    perl-Apache-DBI-1.07-1.el5.noarch  requires  perl(Digest::SHA1)
    perl-Apache-LogRegex-1.4-1.el5.noarch  requires  perl(warnings)
    perl-Apache-LogRegex-1.4-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Apache-LogRegex-1.4-1.el5.noarch  requires  perl(strict)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(Fcntl)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(constant)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(MIME::Base64)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(Symbol)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(CGI::Cookie)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(DBI)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(DB_File)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(strict)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(IPC::SysV)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(IPC::Semaphore)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(vars)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(Digest::MD5)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(Storable)
    perl-Apache-Session-1.86-1.el5.noarch  requires  perl(Config)
    perl-AppConfig-1.64-1.el5.noarch  requires  perl(constant)
    perl-AppConfig-1.64-1.el5.noarch  requires  perl >= 0:5.005
    perl-AppConfig-1.64-1.el5.noarch  requires  perl(vars)
    perl-AppConfig-1.64-1.el5.noarch  requires  perl(Getopt::Long) >= 0:2.17
    perl-AppConfig-1.64-1.el5.noarch  requires  perl(POSIX)
    perl-AppConfig-1.64-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-AppConfig-1.64-1.el5.noarch  requires  perl(strict)
    perl-AppConfig-1.64-1.el5.noarch  requires  perl >= 0:5.004
    perl-Authen-SASL-2.10-1.el5.1.noarch  requires  perl(vars)
    perl-Authen-SASL-2.10-1.el5.1.noarch  requires  perl(Carp)
    perl-Authen-SASL-2.10-1.el5.1.noarch  requires  perl(Digest::MD5)
    perl-Authen-SASL-2.10-1.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Authen-SASL-2.10-1.el5.1.noarch  requires  perl(strict)
    perl-B-Keywords-1.06-1.el5.noarch  requires  perl(vars)
    perl-B-Keywords-1.06-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-B-Keywords-1.06-1.el5.noarch  requires  perl(strict)
    perl-B-Keywords-1.06-1.el5.noarch  requires  perl(Exporter)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(vars)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(Carp)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  /usr/bin/perl
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(Exporter)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(AutoLoader)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  rtld(GNU_HASH)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(UNIVERSAL)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(strict)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  perl(IO::File)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-BerkeleyDB-0.32-1.el5.i386  requires  libc.so.6
    perl-Boulder-1.30-3.el5.noarch  requires  perl(File::Basename)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(Fcntl)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(constant)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(CGI)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(Symbol)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(DB_File)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(strict)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(overload)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(vars)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(IO::Socket)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(Carp)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(Exporter)
    perl-Boulder-1.30-3.el5.noarch  requires  perl(XML::Parser)
    perl-Boulder-1.30-3.el5.noarch  requires  perl >= 0:5.004
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Safe)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(File::Basename)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Fcntl)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(File::Spec)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Test::More)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(DBD::Pg)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Class::Struct)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(DBI)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Scalar::Util)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(DB_File)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(strict)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(overload)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(vars)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Carp)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Digest::MD5)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Storable)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(base)
    perl-CGI-Session-4.20-2.el5.noarch  requires  perl(Data::Dumper)
    perl-CGI-Simple-0.077-7.el5.noarch  requires  perl(vars)
    perl-CGI-Simple-0.077-7.el5.noarch  requires  perl(Carp)
    perl-CGI-Simple-0.077-7.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-CGI-Simple-0.077-7.el5.noarch  requires  perl(strict)
    perl-CGI-Simple-0.077-7.el5.noarch  requires  perl(overload)
    perl-CGI-Simple-0.077-7.el5.noarch  requires  perl(Exporter)
    perl-CGI-Simple-0.077-7.el5.noarch  requires  perl >= 0:5.004
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  rtld(GNU_HASH)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libcrypt.so.1
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libpthread.so.0
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libresolv.so.2
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  perl(strict)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  perl(vars)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libnsl.so.1
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libdl.so.2
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libperl.so
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libutil.so.1
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libm.so.6
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libc.so.6
    perl-CGI-SpeedyCGI-2.22-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    perl-CGI-Untaint-1.26-3.el5.noarch  requires  perl(base)
    perl-CGI-Untaint-1.26-3.el5.noarch  requires  perl(Carp)
    perl-CGI-Untaint-1.26-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-CGI-Untaint-1.26-3.el5.noarch  requires  perl(strict)
    perl-CGI-Untaint-date-1.00-3.el5.noarch  requires  perl(base)
    perl-CGI-Untaint-date-1.00-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-CGI-Untaint-date-1.00-3.el5.noarch  requires  perl(strict)
    perl-CPAN-DistnameInfo-0.06-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-CPAN-DistnameInfo-0.06-2.el5.noarch  requires  perl(strict)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Fcntl)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(File::Spec)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Test::More)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl >= 0:5.006
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Digest::SHA1)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(warnings::register)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Symbol)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(File::Temp)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(DB_File)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Date::Parse)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(strict)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(warnings)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(fields)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(vars)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Carp)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(File::Path)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Exporter)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(Storable)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(base)
    perl-Cache-2.04-2.el5.3.noarch  requires  perl(IO::File)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(File::Spec)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(Digest::SHA1)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(Exporter)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(File::Temp)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(strict)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(vars)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(File::Path)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(File::Spec::Functions)
    perl-Cache-Cache-1.05-1.el5.noarch  requires  perl(Storable)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(constant)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(vars)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(Fcntl)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(integer)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(Carp)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(IO::Seekable)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(Symbol)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  rtld(GNU_HASH)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(strict)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(Exporter)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  libc.so.6
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(DynaLoader)
    perl-Cache-Mmap-0.09-1.el5.i386  requires  perl(Storable)
    perl-Cache-Simple-TimedExpiry-0.27-3.el5.noarch  requires  perl(vars)
    perl-Cache-Simple-TimedExpiry-0.27-3.el5.noarch  requires  perl(warnings)
    perl-Cache-Simple-TimedExpiry-0.27-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Cache-Simple-TimedExpiry-0.27-3.el5.noarch  requires  perl(strict)
    perl-Calendar-Simple-1.17-2.el5.noarch  requires  perl(vars)
    perl-Calendar-Simple-1.17-2.el5.noarch  requires  perl(Time::Local)
    perl-Calendar-Simple-1.17-2.el5.noarch  requires  /usr/bin/perl
    perl-Calendar-Simple-1.17-2.el5.noarch  requires  perl(Carp)
    perl-Calendar-Simple-1.17-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Calendar-Simple-1.17-2.el5.noarch  requires  perl(strict)
    perl-Calendar-Simple-1.17-2.el5.noarch  requires  perl(Exporter)
    perl-Class-Accessor-0.31-1.el5.noarch  requires  perl(base)
    perl-Class-Accessor-0.31-1.el5.noarch  requires  perl(Carp)
    perl-Class-Accessor-0.31-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Accessor-0.31-1.el5.noarch  requires  perl(strict)
    perl-Class-Accessor-0.31-1.el5.noarch  requires  perl >= 0:5.00502
    perl-Class-Accessor-Chained-0.01-5.el5.noarch  requires  perl(base)
    perl-Class-Accessor-Chained-0.01-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Accessor-Chained-0.01-5.el5.noarch  requires  perl(strict)
    perl-Class-Container-0.12-5.el5.noarch  requires  perl(Carp)
    perl-Class-Container-0.12-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Container-0.12-5.el5.noarch  requires  perl(strict)
    perl-Class-Data-Inheritable-0.06-2.el5.noarch  requires  perl(vars)
    perl-Class-Data-Inheritable-0.06-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Data-Inheritable-0.06-2.el5.noarch  requires  perl(strict)
    perl-Class-Inner-0.1-4.el5.noarch  requires  perl(vars)
    perl-Class-Inner-0.1-4.el5.noarch  requires  perl(Carp)
    perl-Class-Inner-0.1-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Inner-0.1-4.el5.noarch  requires  perl(strict)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(AutoLoader)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(constant)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  rtld(GNU_HASH)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl >= 0:5.006
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(warnings::register)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(strict)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(Carp)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(warnings)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  libc.so.6
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(base)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(AutoLoader) >= 0:5.57
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(XSLoader)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl(Exporter)
    perl-Class-MethodMaker-2.08-4.el5.i386  requires  perl >= 0:5.005_62
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(vars)
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(Carp)
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(warnings)
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(strict)
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(overload)
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(Exporter)
    perl-Class-ReturnValue-0.55-1.el5.noarch  requires  perl(Data::Dumper)
    perl-Class-Singleton-1.03-3.el5.noarch  requires  perl >= 0:5.004
    perl-Class-Singleton-1.03-3.el5.noarch  requires  perl(vars)
    perl-Class-Singleton-1.03-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Singleton-1.03-3.el5.noarch  requires  perl(strict)
    perl-Class-Trigger-0.12-1.el5.noarch  requires  perl(vars)
    perl-Class-Trigger-0.12-1.el5.noarch  requires  perl(Carp)
    perl-Class-Trigger-0.12-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Trigger-0.12-1.el5.noarch  requires  perl(strict)
    perl-Class-Whitehole-0.04-4.el5.noarch  requires  perl(vars)
    perl-Class-Whitehole-0.04-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-Whitehole-0.04-4.el5.noarch  requires  perl(strict)
    perl-Class-Whitehole-0.04-4.el5.noarch  requires  perl >= 1:5
    perl-Clone-0.27-1.el5.i386  requires  perl(vars)
    perl-Clone-0.27-1.el5.i386  requires  perl(Exporter)
    perl-Clone-0.27-1.el5.i386  requires  perl(Carp)
    perl-Clone-0.27-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Clone-0.27-1.el5.i386  requires  rtld(GNU_HASH)
    perl-Clone-0.27-1.el5.i386  requires  perl(strict)
    perl-Clone-0.27-1.el5.i386  requires  perl(AutoLoader)
    perl-Clone-0.27-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-Clone-0.27-1.el5.i386  requires  libc.so.6
    perl-Clone-0.27-1.el5.i386  requires  perl(DynaLoader)
    perl-Config-IniFiles-2.39-6.el5.noarch  requires  perl(vars)
    perl-Config-IniFiles-2.39-6.el5.noarch  requires  perl(Carp)
    perl-Config-IniFiles-2.39-6.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Config-IniFiles-2.39-6.el5.noarch  requires  perl(strict)
    perl-Config-IniFiles-2.39-6.el5.noarch  requires  perl >= 0:5.004
    perl-Config-IniFiles-2.39-6.el5.noarch  requires  perl(Symbol)
    perl-Config-Tiny-2.10-1.el5.noarch  requires  perl >= 0:5.004
    perl-Config-Tiny-2.10-1.el5.noarch  requires  perl(vars)
    perl-Config-Tiny-2.10-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Config-Tiny-2.10-1.el5.noarch  requires  perl(strict)
    perl-Convert-BinHex-1.119-5.el5.noarch  requires  perl(FileHandle)
    perl-Convert-BinHex-1.119-5.el5.noarch  requires  perl(vars)
    perl-Convert-BinHex-1.119-5.el5.noarch  requires  perl(integer)
    perl-Convert-BinHex-1.119-5.el5.noarch  requires  perl(Carp)
    perl-Convert-BinHex-1.119-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Convert-BinHex-1.119-5.el5.noarch  requires  perl(strict)
    perl-Convert-BinHex-1.119-5.el5.noarch  requires  perl(Exporter)
    perl-Convert-TNEF-0.17-7.el5.noarch  requires  perl(vars)
    perl-Convert-TNEF-0.17-7.el5.noarch  requires  perl(integer)
    perl-Convert-TNEF-0.17-7.el5.noarch  requires  perl(File::Spec)
    perl-Convert-TNEF-0.17-7.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Convert-TNEF-0.17-7.el5.noarch  requires  perl(strict)
    perl-Convert-TNEF-0.17-7.el5.noarch  requires  perl(Carp)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]