[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(17/26) Broken dependencies in EPEL - 2008-06-15



    perl-HTML-Format-2.04-6.el5.noarch  requires  perl(Carp)
    perl-HTML-Format-2.04-6.el5.noarch  requires  perl(UNIVERSAL)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(File::Basename)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(constant)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(File::Spec)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(File::Glob)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(CGI)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl >= 0:5.006
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  /etc/httpd/conf.d
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(Getopt::Std)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(File::Temp)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(File::Find)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(bytes)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(vars)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(Getopt::Long)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(warnings)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(Cwd)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(mod_perl2)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(File::Path)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(Exporter)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(base)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  /usr/bin/perl
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(Test::Builder)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(strict)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(IO::File)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(Data::Dumper)
    perl-HTML-Mason-1:1.39-1.el5.noarch  requires  perl(HTML::Entities)
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl >= 0:5.004
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl(vars)
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl(Carp)
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl(constant)
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl(strict)
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl(Exporter)
    perl-HTML-PrettyPrinter-0.03-3.el5.noarch  requires  perl(HTML::Entities)
    perl-HTML-Scrubber-0.08-4.el5.2.noarch  requires  perl(HTML::Entities)
    perl-HTML-Scrubber-0.08-4.el5.2.noarch  requires  perl(vars)
    perl-HTML-Scrubber-0.08-4.el5.2.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-Scrubber-0.08-4.el5.2.noarch  requires  perl(strict)
    perl-HTML-Scrubber-0.08-4.el5.2.noarch  requires  perl(HTML::Parser)
    perl-HTML-Table-2.05-1.el5.noarch  requires  perl(vars)
    perl-HTML-Table-2.05-1.el5.noarch  requires  perl(warnings)
    perl-HTML-Table-2.05-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-Table-2.05-1.el5.noarch  requires  perl(strict)
    perl-HTML-Table-2.05-1.el5.noarch  requires  perl(overload)
    perl-HTML-TableExtract-2.10-2.el5.noarch  requires  perl(vars)
    perl-HTML-TableExtract-2.10-2.el5.noarch  requires  perl(Carp)
    perl-HTML-TableExtract-2.10-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-TableExtract-2.10-2.el5.noarch  requires  perl(strict)
    perl-HTML-TableExtract-2.10-2.el5.noarch  requires  perl(HTML::Parser)
    perl-HTML-TableExtract-2.10-2.el5.noarch  requires  perl(HTML::Entities)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(vars)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(integer)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(Carp)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(Digest::MD5)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(Scalar::Util)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(File::Spec)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-Template-2.9-1.el5.2.noarch  requires  perl(strict)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(vars)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  /usr/bin/perl
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(integer)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(Carp)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(strict)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(HTML::Parser)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(Exporter)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl(HTML::Entities)
    perl-HTML-Tree-1:3.23-2.el5.noarch  requires  perl >= 1:5
    perl-HTTP-BrowserDetect-0.98-3.el5.noarch  requires  perl(vars)
    perl-HTTP-BrowserDetect-0.98-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTTP-BrowserDetect-0.98-3.el5.noarch  requires  perl(strict)
    perl-HTTP-BrowserDetect-0.98-3.el5.noarch  requires  perl(Exporter)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(FileHandle)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(vars)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(Carp)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(warnings)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(base)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(strict)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(CGI)
    perl-HTTP-Server-Simple-0.27-1.el5.noarch  requires  perl(Socket)
    perl-HTTP-Server-Simple-Mason-0.09-5.el5.noarch  requires  perl(base)
    perl-HTTP-Server-Simple-Mason-0.09-5.el5.noarch  requires  perl(Encode)
    perl-HTTP-Server-Simple-Mason-0.09-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTTP-Server-Simple-Mason-0.09-5.el5.noarch  requires  perl(strict)
    perl-HTTP-Server-Simple-Mason-0.09-5.el5.noarch  requires  perl(bytes)
    perl-Hook-LexWrap-0.20-4.el5.noarch  requires  perl >= 0:5.006
    perl-Hook-LexWrap-0.20-4.el5.noarch  requires  perl(Carp)
    perl-Hook-LexWrap-0.20-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Hook-LexWrap-0.20-4.el5.noarch  requires  perl(overload)
    perl-IO-AIO-2.33-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    perl-IO-AIO-2.33-1.el5.i386  requires  perl(base)
    perl-IO-AIO-2.33-1.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    perl-IO-AIO-2.33-1.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    perl-IO-AIO-2.33-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    perl-IO-AIO-2.33-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-IO-AIO-2.33-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    perl-IO-AIO-2.33-1.el5.i386  requires  librt.so.1
    perl-IO-AIO-2.33-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IO-AIO-2.33-1.el5.i386  requires  rtld(GNU_HASH)
    perl-IO-AIO-2.33-1.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    perl-IO-AIO-2.33-1.el5.i386  requires  perl(strict)
    perl-IO-AIO-2.33-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    perl-IO-AIO-2.33-1.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    perl-IO-AIO-2.33-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-IO-AIO-2.33-1.el5.i386  requires  libc.so.6
    perl-IO-AIO-2.33-1.el5.i386  requires  libpthread.so.0
    perl-IO-All-0.36-1.el5.noarch  requires  perl(Fcntl)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(IO::Dir)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(File::Spec)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(Symbol)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(strict)
    perl-IO-All-0.36-1.el5.noarch  requires  perl >= 0:5.006001
    perl-IO-All-0.36-1.el5.noarch  requires  perl(overload)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(IO::Socket)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(Carp)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(warnings)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(POSIX)
    perl-IO-All-0.36-1.el5.noarch  requires  perl(IO::File)
    perl-IO-Capture-0.05-3.el5.noarch  requires  perl(base)
    perl-IO-Capture-0.05-3.el5.noarch  requires  perl(Carp)
    perl-IO-Capture-0.05-3.el5.noarch  requires  perl(warnings)
    perl-IO-Capture-0.05-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IO-Capture-0.05-3.el5.noarch  requires  perl(strict)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl >= 0:5.005
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(AutoLoader)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  libc.so.6(GLIBC_2.3)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  libc.so.6(GLIBC_2.1)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  libc.so.6(GLIBC_2.4)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(Exporter)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(strict)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(overload)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(vars)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(IO::Socket)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(Carp)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  libc.so.6(GLIBC_2.0)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  perl(DynaLoader)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  rtld(GNU_HASH)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-IO-Interface-1.03-1.el5.2.i386  requires  libc.so.6
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(FileHandle)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(Tie::Handle)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(vars)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(Fcntl)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(Carp)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(POSIX)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(strict)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(Socket)
    perl-IO-Multiplex-1.08-5.el5.noarch  requires  perl(IO::Handle)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libutil.so.1(GLIBC_2.0)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  rtld(GNU_HASH)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(Exporter)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(strict)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(vars)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(Carp)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(DynaLoader)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(IO::Handle)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(POSIX)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libutil.so.1
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  perl(IO::File)
    perl-IO-Tty-1.07-2.el5.1.i386  requires  libc.so.6
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(FileHandle)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl >= 0:5.005
    perl-IO-stringy-2.110-5.el5.noarch  requires  /usr/bin/perl
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(vars)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(Carp)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl >= 0:5.002
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(Symbol)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(overload)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(strict)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(IO::File)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(Exporter)
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl >= 0:5.004
    perl-IO-stringy-2.110-5.el5.noarch  requires  perl(IO::Handle)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(constant)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(vars)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(Fcntl)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(Carp)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(POSIX)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(File::Spec)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(strict)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(UNIVERSAL)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(Exporter)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(Symbol)
    perl-IPC-Run-0.80-3.el5.noarch  requires  perl(IO::Handle)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(vars)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(Carp)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(Exporter)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(AutoLoader)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  libc.so.6(GLIBC_2.2)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(subs)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  rtld(GNU_HASH)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(strict)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  libc.so.6
    perl-IPC-ShareLite-0.09-9.el5.i386  requires  perl(DynaLoader)
    perl-IPC-SharedCache-1.3-8.el5.noarch  requires  perl(vars)
    perl-IPC-SharedCache-1.3-8.el5.noarch  requires  perl(integer)
    perl-IPC-SharedCache-1.3-8.el5.noarch  requires  perl(Carp)
    perl-IPC-SharedCache-1.3-8.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-IPC-SharedCache-1.3-8.el5.noarch  requires  perl(strict)
    perl-IPC-SharedCache-1.3-8.el5.noarch  requires  perl(Storable)
    perl-Ima-DBI-0.35-1.el5.noarch  requires  perl(base)
    perl-Ima-DBI-0.35-1.el5.noarch  requires  perl(DBI)
    perl-Ima-DBI-0.35-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Ima-DBI-0.35-1.el5.noarch  requires  perl(strict)
    perl-Image-Base-1.07-7.el5.noarch  requires  perl(vars)
    perl-Image-Base-1.07-7.el5.noarch  requires  perl(Carp)
    perl-Image-Base-1.07-7.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Image-Base-1.07-7.el5.noarch  requires  perl(strict)
    perl-Image-Base-1.07-7.el5.noarch  requires  perl(Symbol)
    perl-Image-ExifTool-6.94-1.el5.noarch  requires  perl >= 0:5.002
    perl-Image-ExifTool-6.94-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Image-ExifTool-6.94-1.el5.noarch  requires  perl(strict)
    perl-Image-ExifTool-6.94-1.el5.noarch  requires  perl(vars)
    perl-Image-ExifTool-6.94-1.el5.noarch  requires  perl(Exporter)
    perl-Image-ExifTool-6.94-1.el5.noarch  requires  /usr/bin/perl
    perl-Image-ExifTool-6.94-1.el5.noarch  requires  perl >= 0:5.004
    perl-Image-Info-1.25-1.el5.noarch  requires  perl(vars)
    perl-Image-Info-1.25-1.el5.noarch  requires  /usr/share/X11/rgb.txt
    perl-Image-Info-1.25-1.el5.noarch  requires  perl(Carp)
    perl-Image-Info-1.25-1.el5.noarch  requires  perl(strict)
    perl-Image-Info-1.25-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Image-Info-1.25-1.el5.noarch  requires  perl(Config)
    perl-Image-Info-1.25-1.el5.noarch  requires  perl(overload)
    perl-Image-Info-1.25-1.el5.noarch  requires  perl(Exporter)
    perl-Image-Math-Constrain-1.01-1.el5.noarch  requires  perl(vars)
    perl-Image-Math-Constrain-1.01-1.el5.noarch  requires  perl >= 0:5.005
    perl-Image-Math-Constrain-1.01-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Image-Math-Constrain-1.01-1.el5.noarch  requires  perl(strict)
    perl-Image-Math-Constrain-1.01-1.el5.noarch  requires  perl(overload)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(vars)
    perl-Image-Size-3.01-1.el5.noarch  requires  /usr/bin/perl
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(Compress::Zlib)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(Getopt::Std)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(AutoLoader)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(Cwd)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(Symbol)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(File::Spec)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(strict)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(bytes)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(Exporter)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl(Image::Magick)
    perl-Image-Size-3.01-1.el5.noarch  requires  perl >= 1:5.6.0
    perl-Image-Xbm-1.08-6.el5.noarch  requires  perl(vars)
    perl-Image-Xbm-1.08-6.el5.noarch  requires  perl(Carp)
    perl-Image-Xbm-1.08-6.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Image-Xbm-1.08-6.el5.noarch  requires  perl(strict)
    perl-Image-Xbm-1.08-6.el5.noarch  requires  perl(Symbol)
    perl-Image-Xpm-1.09-6.el5.noarch  requires  perl(vars)
    perl-Image-Xpm-1.09-6.el5.noarch  requires  perl(Carp)
    perl-Image-Xpm-1.09-6.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Image-Xpm-1.09-6.el5.noarch  requires  perl(strict)
    perl-Image-Xpm-1.09-6.el5.noarch  requires  perl(Symbol)
    perl-Inline-0.44-18.el5.noarch  requires  perl(base)
    perl-Inline-0.44-18.el5.noarch  requires  perl >= 0:5.005
    perl-Inline-0.44-18.el5.noarch  requires  perl(File::Spec::Unix)
    perl-Inline-0.44-18.el5.noarch  requires  perl(Carp)
    perl-Inline-0.44-18.el5.noarch  requires  perl(Cwd)
    perl-Inline-0.44-18.el5.noarch  requires  perl(File::Spec)
    perl-Inline-0.44-18.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Inline-0.44-18.el5.noarch  requires  perl(strict)
    perl-Inline-0.44-18.el5.noarch  requires  perl(AutoLoader)
    perl-Inline-0.44-18.el5.noarch  requires  perl(Config)
    perl-Inline-0.44-18.el5.noarch  requires  perl(Data::Dumper)
    perl-Inline-0.44-18.el5.noarch  requires  perl(ExtUtils::MakeMaker)
    perl-Inline-Files-0.62-2.el5.noarch  requires  perl(vars)
    perl-Inline-Files-0.62-2.el5.noarch  requires  perl(Carp)
    perl-Inline-Files-0.62-2.el5.noarch  requires  perl(Cwd)
    perl-Inline-Files-0.62-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Inline-Files-0.62-2.el5.noarch  requires  perl(strict)
    perl-Inline-Files-0.62-2.el5.noarch  requires  perl(Filter::Util::Call)
    perl-Jcode-2.06-6.el5.noarch  requires  perl(vars)
    perl-Jcode-2.06-6.el5.noarch  requires  perl >= 0:5.005
    perl-Jcode-2.06-6.el5.noarch  requires  perl(Carp)
    perl-Jcode-2.06-6.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Jcode-2.06-6.el5.noarch  requires  perl(strict)
    perl-Jcode-2.06-6.el5.noarch  requires  perl(overload)
    perl-Jcode-2.06-6.el5.noarch  requires  perl(Exporter)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl(English)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl(warnings)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl(constant)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl(strict)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl(MIME::Base64)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl(Digest::SHA1)
    perl-LWP-Authen-Wsse-0.05-2.el5.1.noarch  requires  perl >= 0:5.004
    perl-Lingua-EN-Inflect-1.89-4.el5.noarch  requires  perl(vars)
    perl-Lingua-EN-Inflect-1.89-4.el5.noarch  requires  /usr/bin/perl
    perl-Lingua-EN-Inflect-1.89-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Lingua-EN-Inflect-1.89-4.el5.noarch  requires  perl(strict)
    perl-Lingua-EN-Inflect-1.89-4.el5.noarch  requires  perl(Exporter)
    perl-Lingua-EN-Inflect-1.89-4.el5.noarch  requires  perl(Env)
    perl-Lingua-EN-Inflect-Number-1.1-5.el5.noarch  requires  perl(warnings)
    perl-Lingua-EN-Inflect-Number-1.1-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Lingua-EN-Inflect-Number-1.1-5.el5.noarch  requires  perl(strict)
    perl-Lingua-EN-Inflect-Number-1.1-5.el5.noarch  requires  perl >= 0:5.006
    perl-Lingua-EN-Inflect-Number-1.1-5.el5.noarch  requires  perl(Exporter)
    perl-Linux-Pid-0.04-3.el5.i386  requires  perl(warnings)
    perl-Linux-Pid-0.04-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-Linux-Pid-0.04-3.el5.i386  requires  perl(XSLoader)
    perl-Linux-Pid-0.04-3.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Linux-Pid-0.04-3.el5.i386  requires  rtld(GNU_HASH)
    perl-Linux-Pid-0.04-3.el5.i386  requires  perl(strict)
    perl-Linux-Pid-0.04-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-Linux-Pid-0.04-3.el5.i386  requires  libc.so.6
    perl-List-MoreUtils-0.22-2.el5.i386  requires  perl(vars)
    perl-List-MoreUtils-0.22-2.el5.i386  requires  perl >= 0:5.00503
    perl-List-MoreUtils-0.22-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-List-MoreUtils-0.22-2.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-List-MoreUtils-0.22-2.el5.i386  requires  rtld(GNU_HASH)
    perl-List-MoreUtils-0.22-2.el5.i386  requires  perl(strict)
    perl-List-MoreUtils-0.22-2.el5.i386  requires  perl(Exporter)
    perl-List-MoreUtils-0.22-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-List-MoreUtils-0.22-2.el5.i386  requires  libc.so.6
    perl-List-MoreUtils-0.22-2.el5.i386  requires  perl(DynaLoader)
    perl-Locale-Maketext-Fuzzy-0.10-1.el5.noarch  requires  perl(base)
    perl-Locale-Maketext-Fuzzy-0.10-1.el5.noarch  requires  perl >= 0:5.005
    perl-Locale-Maketext-Fuzzy-0.10-1.el5.noarch  requires  perl(Locale::Maketext)
    perl-Locale-Maketext-Fuzzy-0.10-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Locale-Maketext-Fuzzy-0.10-1.el5.noarch  requires  perl(strict)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(vars)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(Getopt::Long)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  /usr/bin/perl
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(Carp)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(constant)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(Cwd)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(File::Find)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(strict)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(Config)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(Exporter)
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl >= 0:5.004
    perl-Locale-Maketext-Lexicon-0.62-1.el5.noarch  requires  perl(Symbol)
    perl-LockFile-Simple-0.2.5-1.el5.noarch  requires  perl(vars)
    perl-LockFile-Simple-0.2.5-1.el5.noarch  requires  perl(Sys::Hostname)
    perl-LockFile-Simple-0.2.5-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-LockFile-Simple-0.2.5-1.el5.noarch  requires  perl(strict)
    perl-LockFile-Simple-0.2.5-1.el5.noarch  requires  perl(Exporter)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl(base)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl(Fcntl)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl(Carp)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl(warnings)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl(strict)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl(Sys::Syslog)
    perl-Log-Dispatch-2.20-1.el5.noarch  requires  perl >= 0:5.006
    perl-Log-Trivial-0.31-1.el5.noarch  requires  perl(Fcntl)
    perl-Log-Trivial-0.31-1.el5.noarch  requires  perl(Carp)
    perl-Log-Trivial-0.31-1.el5.noarch  requires  perl(warnings)
    perl-Log-Trivial-0.31-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Log-Trivial-0.31-1.el5.noarch  requires  perl(strict)
    perl-Log-Trivial-0.31-1.el5.noarch  requires  perl >= 0:5.006
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(FileHandle)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  /usr/bin/perl
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(vars)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(Getopt::Std)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(Carp)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(Net::SMTP)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(Net::Config)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(Sys::Hostname)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl(strict)
    perl-MIME-Lite-3.01-5.el5.noarch  requires  perl >= 0:5.004
    perl-MIME-Types-1.20-1.el5.noarch  requires  perl(vars)
    perl-MIME-Types-1.20-1.el5.noarch  requires  perl(Carp)
    perl-MIME-Types-1.20-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-MIME-Types-1.20-1.el5.noarch  requires  perl(strict)
    perl-MIME-Types-1.20-1.el5.noarch  requires  perl(overload)
    perl-MIME-Types-1.20-1.el5.noarch  requires  perl(Exporter)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(MIME::Base64) >= 0:2.04
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(vars)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(MIME::Base64)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(File::Spec)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(lib)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl >= 0:5.001
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(Symbol)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(Getopt::Std)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl >= 0:5.002
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(MIME::QuotedPrint)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(strict)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(FileHandle)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(Benchmark)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(Carp)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(IPC::Open2)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(File::Path)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(Exporter)
    perl-MIME-tools-5.420-3.el5.noarch  requires  /usr/bin/perl
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(Config)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(IO::File)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl(Data::Dumper)
    perl-MIME-tools-5.420-3.el5.noarch  requires  perl >= 0:5.004
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl(vars)
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl(Carp)
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl(Tie::Hash)
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl(strict)
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl(Data::Dumper)
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl >= 0:5.004
    perl-MLDBM-2.01-5.el5.1.noarch  requires  perl(Storable)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(File::Copy)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(IO::Socket)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(List::Util)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(base)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(filetest)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(integer)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Scalar::Util)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Sys::Hostname)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(MIME::QuotedPrint)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Digest::MD5)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Net::SMTP)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Errno)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Storable)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(File::Basename)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(File::Spec)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(MIME::Base64)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Encode)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Date::Parse)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(strict)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(utf8)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Mail::SpamAssassin)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Carp)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(warnings)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(IO::Handle)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl >= 0:5.007003
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Fcntl)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(Socket)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(overload)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(vars)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(POSIX)
    perl-Mail-Box-2.073-1.el5.noarch  requires  perl(IO::File)
    perl-Mail-GnuPG-0.08-5.el5.noarch  requires  perl(warnings)
    perl-Mail-GnuPG-0.08-5.el5.noarch  requires  perl(File::Temp)
    perl-Mail-GnuPG-0.08-5.el5.noarch  requires  perl(File::Spec)
    perl-Mail-GnuPG-0.08-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Mail-GnuPG-0.08-5.el5.noarch  requires  perl(strict)
    perl-Mail-GnuPG-0.08-5.el5.noarch  requires  perl >= 0:5.006
    perl-Mail-GnuPG-0.08-5.el5.noarch  requires  perl(IO::Handle)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(vars)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(IO::Socket)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(Fcntl)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(Carp)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(constant)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(Socket)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(strict)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(IO::Select)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(overload)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(Errno)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(IO::File)
    perl-Mail-IMAPClient-2.2.9-3.el5.noarch  requires  perl(Exporter)
    perl-Mail-SPF-Query-1.999.1-3.el5.noarch  requires  perl(Net::DNS)
    perl-Mail-SPF-Query-1.999.1-3.el5.noarch  requires  perl(warnings)
    perl-Mail-SPF-Query-1.999.1-3.el5.noarch  requires  perl(Sys::Hostname)
    perl-Mail-SPF-Query-1.999.1-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Mail-SPF-Query-1.999.1-3.el5.noarch  requires  perl(strict)
    perl-Mail-SPF-Query-1.999.1-3.el5.noarch  requires  perl >= 0:5.006
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(FileHandle)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(Tie::Handle)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(File::Basename)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(vars)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(Carp)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(warnings)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(Socket)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(strict)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(MIME::QuotedPrint)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(MIME::Base64)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(Exporter)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(Data::Dumper)
    perl-Mail-Sender-0.8.13-2.el5.1.noarch  requires  perl(IO::Handle)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(vars)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(Time::Local)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(Sys::Hostname)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(strict)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(MIME::QuotedPrint)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(Socket)
    perl-Mail-Sendmail-0.79-9.el5.1.noarch  requires  perl(Exporter)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl(vars)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl(Carp)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl(Exporter)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl(AutoLoader)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl >= 0:5.00503
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  rtld(GNU_HASH)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl(strict)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  libc.so.6
    perl-Mail-Transport-Dbx-0.07-3.el5.i386  requires  perl(DynaLoader)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(AutoLoader)
    perl-MailTools-1.77-1.el5.noarch  requires  perl >= 0:5.002
    perl-MailTools-1.77-1.el5.noarch  requires  perl(Date::Parse)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(strict)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(vars)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(Date::Format)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(Carp)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(Net::SMTP)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(Exporter)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(IO::Handle)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(POSIX)
    perl-MailTools-1.77-1.el5.noarch  requires  perl(Config)
    perl-Math-Base85-0.2-2.el5.noarch  requires  perl(vars)
    perl-Math-Base85-0.2-2.el5.noarch  requires  perl(Carp)
    perl-Math-Base85-0.2-2.el5.noarch  requires  perl(constant)
    perl-Math-Base85-0.2-2.el5.noarch  requires  perl(Math::BigInt)
    perl-Math-Base85-0.2-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Math-Base85-0.2-2.el5.noarch  requires  perl(strict)
    perl-Math-Base85-0.2-2.el5.noarch  requires  perl(Exporter)
    perl-Math-BaseCnv-1.4.75O6Pbr-2.el5.noarch  requires  perl(base)
    perl-Math-BaseCnv-1.4.75O6Pbr-2.el5.noarch  requires  perl(warnings)
    perl-Math-BaseCnv-1.4.75O6Pbr-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Math-BaseCnv-1.4.75O6Pbr-2.el5.noarch  requires  perl(strict)
    perl-Math-BaseCnv-1.4.75O6Pbr-2.el5.noarch  requires  perl(Exporter)
    perl-Math-BaseCnv-1.4.75O6Pbr-2.el5.noarch  requires  perl(Memoize)
    perl-Math-MatrixReal-2.03-1.el5.noarch  requires  perl(vars)
    perl-Math-MatrixReal-2.03-1.el5.noarch  requires  perl(Carp)
    perl-Math-MatrixReal-2.03-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Math-MatrixReal-2.03-1.el5.noarch  requires  perl(strict)
    perl-Math-MatrixReal-2.03-1.el5.noarch  requires  perl(Exporter)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(constant)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl >= 0:5.006
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(strict)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(vars)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(Carp)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(warnings)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(Exporter)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl >= 0:5.004
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(base)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(Data::Dumper)
    perl-Math-Symbolic-0.510-1.el5.noarch  requires  perl(Memoize)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(File::Basename)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(File::Copy)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(Text::ParseWords)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(File::Find)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(ExtUtils::Install)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(overload)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(ExtUtils::MakeMaker)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(vars)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(Getopt::Long)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(Carp)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(Cwd)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(File::Path)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(File::Spec)
    perl-Module-Build-0.2807-2.el5.noarch  requires  /usr/bin/perl
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(strict)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(Config)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(IO::File)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(Data::Dumper)
    perl-Module-Build-0.2807-2.el5.noarch  requires  perl(File::Compare)
    perl-Module-CoreList-2.11-2.el5.noarch  requires  perl(vars)
    perl-Module-CoreList-2.11-2.el5.noarch  requires  perl(Pod::Usage)
    perl-Module-CoreList-2.11-2.el5.noarch  requires  perl(Getopt::Long)
    perl-Module-CoreList-2.11-2.el5.noarch  requires  /usr/bin/perl
    perl-Module-CoreList-2.11-2.el5.noarch  requires  perl(warnings)
    perl-Module-CoreList-2.11-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Module-CoreList-2.11-2.el5.noarch  requires  perl(strict)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(B)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(Getopt::Long)
    perl-Module-Info-0.31-1.el5.noarch  requires  /usr/bin/perl
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(vars)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(Carp)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(warnings)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(File::Spec)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(strict)
    perl-Module-Info-0.31-1.el5.noarch  requires  perl >= 0:5.006
    perl-Module-Info-0.31-1.el5.noarch  requires  perl(Config)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]