[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(20/26) Broken dependencies in EPEL - 2008-06-15



    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(Carp)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(overload)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(fields)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  perl(vars)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  perl(Carp)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  rtld(GNU_HASH)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  perl(strict)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  perl(Exporter)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  libc.so.6
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  perl(DynaLoader)
    perl-XML-Xerces-2.7.0_0-4.el5.i386  requires  libpthread.so.0
    perl-YAML-0.66-2.el5.noarch  requires  perl(vars)
    perl-YAML-0.66-2.el5.noarch  requires  perl(base)
    perl-YAML-0.66-2.el5.noarch  requires  /usr/bin/perl
    perl-YAML-0.66-2.el5.noarch  requires  perl(constant)
    perl-YAML-0.66-2.el5.noarch  requires  perl(strict)
    perl-YAML-0.66-2.el5.noarch  requires  perl(Term::ReadLine)
    perl-YAML-0.66-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-YAML-0.66-2.el5.noarch  requires  perl >= 0:5.006001
    perl-YAML-0.66-2.el5.noarch  requires  perl(overload)
    perl-YAML-0.66-2.el5.noarch  requires  perl(Data::Dumper)
    perl-YAML-Syck-0.98-1.el5.i386  requires  perl(vars)
    perl-YAML-Syck-0.98-1.el5.i386  requires  perl(Exporter)
    perl-YAML-Syck-0.98-1.el5.i386  requires  perl(constant)
    perl-YAML-Syck-0.98-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-YAML-Syck-0.98-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    perl-YAML-Syck-0.98-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-YAML-Syck-0.98-1.el5.i386  requires  rtld(GNU_HASH)
    perl-YAML-Syck-0.98-1.el5.i386  requires  perl(strict)
    perl-YAML-Syck-0.98-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-YAML-Syck-0.98-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    perl-YAML-Syck-0.98-1.el5.i386  requires  perl >= 0:5.00307
    perl-YAML-Syck-0.98-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-YAML-Syck-0.98-1.el5.i386  requires  libc.so.6
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl(vars)
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl >= 0:5.005
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl(strict)
    perl-capitalization-0.03-5.el5.noarch  requires  perl(vars)
    perl-capitalization-0.03-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-capitalization-0.03-5.el5.noarch  requires  perl(strict)
    perl-ccom-1.4.1-1.el5.i386  requires  perl(vars)
    perl-ccom-1.4.1-1.el5.i386  requires  perl(Carp)
    perl-ccom-1.4.1-1.el5.i386  requires  perl(Exporter)
    perl-ccom-1.4.1-1.el5.i386  requires  perl(AutoLoader)
    perl-ccom-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-ccom-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    perl-ccom-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    perl-ccom-1.4.1-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-ccom-1.4.1-1.el5.i386  requires  rtld(GNU_HASH)
    perl-ccom-1.4.1-1.el5.i386  requires  perl(strict)
    perl-ccom-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-ccom-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    perl-ccom-1.4.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-ccom-1.4.1-1.el5.i386  requires  libc.so.6
    perl-ccom-1.4.1-1.el5.i386  requires  perl(DynaLoader)
    perl-clearsilver-0.10.4-4.el5.i386  requires  perl(warnings)
    perl-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-clearsilver-0.10.4-4.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-clearsilver-0.10.4-4.el5.i386  requires  rtld(GNU_HASH)
    perl-clearsilver-0.10.4-4.el5.i386  requires  perl(strict)
    perl-clearsilver-0.10.4-4.el5.i386  requires  perl(Exporter)
    perl-clearsilver-0.10.4-4.el5.i386  requires  perl >= 0:5.006
    perl-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6
    perl-clearsilver-0.10.4-4.el5.i386  requires  perl(DynaLoader)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(vars)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(FindBin)
    perl-pmtools-1.01-2.el5.noarch  requires  /usr/bin/perl
    perl-pmtools-1.01-2.el5.noarch  requires  perl(Getopt::Std)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(Carp)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(strict)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(File::Find)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(Config)
    perl-udunits-1.12.4-11.el5.1.i386  requires  perl(Exporter)
    perl-udunits-1.12.4-11.el5.1.i386  requires  perl(AutoLoader)
    perl-udunits-1.12.4-11.el5.1.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    perl-udunits-1.12.4-11.el5.1.i386  requires  rtld(GNU_HASH)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libm.so.6
    perl-udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-udunits-1.12.4-11.el5.1.i386  requires  libc.so.6
    perl-udunits-1.12.4-11.el5.1.i386  requires  perl(DynaLoader)
    perl-version-1:0.7203-1.el5.i386  requires  perl(vars)
    perl-version-1:0.7203-1.el5.i386  requires  /usr/bin/perl
    perl-version-1:0.7203-1.el5.i386  requires  perl >= 0:5.005_03
    perl-version-1:0.7203-1.el5.i386  requires  perl >= 0:5.005_04
    perl-version-1:0.7203-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    perl-version-1:0.7203-1.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-version-1:0.7203-1.el5.i386  requires  rtld(GNU_HASH)
    perl-version-1:0.7203-1.el5.i386  requires  perl(strict)
    perl-version-1:0.7203-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    perl-version-1:0.7203-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    perl-version-1:0.7203-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    perl-version-1:0.7203-1.el5.i386  requires  libc.so.6
    perl-version-1:0.7203-1.el5.i386  requires  perl(DynaLoader)
    perltidy-20070801-1.el5.noarch  requires  perl(vars)
    perltidy-20070801-1.el5.noarch  requires  perl(Getopt::Long)
    perltidy-20070801-1.el5.noarch  requires  /usr/bin/perl
    perltidy-20070801-1.el5.noarch  requires  perl(Carp)
    perltidy-20070801-1.el5.noarch  requires  perl(constant)
    perltidy-20070801-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perltidy-20070801-1.el5.noarch  requires  perl(strict)
    perltidy-20070801-1.el5.noarch  requires  perl(IO::File)
    perltidy-20070801-1.el5.noarch  requires  perl(Exporter)
    perltidy-20070801-1.el5.noarch  requires  perl >= 0:5.004
    perltidy-20070801-1.el5.noarch  requires  perl(File::Basename)
    pexpect-2.3-1.el5.noarch  requires  python(abi) = 0:2.4
    pexpect-2.3-1.el5.noarch  requires  /usr/bin/env
    pfqueue-0.5.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pfqueue-0.5.6-4.el5.i386  requires  rtld(GNU_HASH)
    pfqueue-0.5.6-4.el5.i386  requires  /sbin/ldconfig
    pfqueue-0.5.6-4.el5.i386  requires  libpthread.so.0
    pfqueue-0.5.6-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pfqueue-0.5.6-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pfqueue-0.5.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pfqueue-0.5.6-4.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    pfqueue-0.5.6-4.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    pfqueue-0.5.6-4.el5.i386  requires  libdl.so.2
    pfqueue-0.5.6-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pfqueue-0.5.6-4.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    pfqueue-0.5.6-4.el5.i386  requires  libc.so.6
    pfqueue-0.5.6-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    pgfouine-1.0-1.el5.noarch  requires  /usr/bin/php
    php-channel-phpunit-1.0-2.el5.noarch  requires  php >= 0:5.1.4
    php-channel-phpunit-1.0-2.el5.noarch  requires  /bin/sh
    php-dbase-5.1.6-4.el5.i386  requires  php-api = 0:20041225
    php-dbase-5.1.6-4.el5.i386  requires  php >= 0:5.1.6
    php-dbase-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-dbase-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    php-dbase-5.1.6-4.el5.i386  requires  rtld(GNU_HASH)
    php-dbase-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-dbase-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-dbase-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-dbase-5.1.6-4.el5.i386  requires  libc.so.6
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  php-zend-abi = 0:20050922
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  /bin/sh
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  rtld(GNU_HASH)
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-eaccelerator-1:0.9.5.2-2.el5.i386  requires  libc.so.6
    php-idn-1.2-3.el5.i386  requires  php-api = 0:20041225
    php-idn-1.2-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-idn-1.2-3.el5.i386  requires  rtld(GNU_HASH)
    php-idn-1.2-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-idn-1.2-3.el5.i386  requires  libc.so.6
    php-magickwand-0.1.9-2.el5.i386  requires  php-api = 0:20041225
    php-magickwand-0.1.9-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-magickwand-0.1.9-2.el5.i386  requires  rtld(GNU_HASH)
    php-magickwand-0.1.9-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-magickwand-0.1.9-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-magickwand-0.1.9-2.el5.i386  requires  libc.so.6
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    php-mapserver-4.10.2-4.el5.i386  requires  libm.so.6(GLIBC_2.0)
    php-mapserver-4.10.2-4.el5.i386  requires  libdl.so.2
    php-mapserver-4.10.2-4.el5.i386  requires  libcrypt.so.1
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-mapserver-4.10.2-4.el5.i386  requires  libpthread.so.0
    php-mapserver-4.10.2-4.el5.i386  requires  libresolv.so.2
    php-mapserver-4.10.2-4.el5.i386  requires  libcrypto.so.6
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6(GLIBC_2.2)
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-mapserver-4.10.2-4.el5.i386  requires  libssl.so.6
    php-mapserver-4.10.2-4.el5.i386  requires  httpd
    php-mapserver-4.10.2-4.el5.i386  requires  rtld(GNU_HASH)
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-mapserver-4.10.2-4.el5.i386  requires  libnsl.so.1
    php-mapserver-4.10.2-4.el5.i386  requires  php-gd
    php-mapserver-4.10.2-4.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    php-mapserver-4.10.2-4.el5.i386  requires  libm.so.6
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-mapserver-4.10.2-4.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    php-mapserver-4.10.2-4.el5.i386  requires  libc.so.6
    php-mapserver-4.10.2-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    php-mcrypt-5.1.6-4.el5.i386  requires  php-api = 0:20041225
    php-mcrypt-5.1.6-4.el5.i386  requires  php >= 0:5.1.6
    php-mcrypt-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-mcrypt-5.1.6-4.el5.i386  requires  rtld(GNU_HASH)
    php-mcrypt-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-mcrypt-5.1.6-4.el5.i386  requires  libc.so.6
    php-mcrypt-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-mhash-5.1.6-4.el5.i386  requires  php-api = 0:20041225
    php-mhash-5.1.6-4.el5.i386  requires  php >= 0:5.1.6
    php-mhash-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-mhash-5.1.6-4.el5.i386  requires  rtld(GNU_HASH)
    php-mhash-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-mhash-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-mhash-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-mhash-5.1.6-4.el5.i386  requires  libc.so.6
    php-mssql-5.1.6-4.el5.i386  requires  php-api = 0:20041225
    php-mssql-5.1.6-4.el5.i386  requires  php >= 0:5.1.6
    php-mssql-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-mssql-5.1.6-4.el5.i386  requires  rtld(GNU_HASH)
    php-mssql-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-mssql-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-mssql-5.1.6-4.el5.i386  requires  libc.so.6
    php-pear-Auth-SASL-1.0.2-4.el5.noarch  requires  php >= 0:4.0.0
    php-pear-Auth-SASL-1.0.2-4.el5.noarch  requires  /bin/sh
    php-pear-Benchmark-1.2.7-1.el5.noarch  requires  /bin/sh
    php-pear-Benchmark-1.2.7-1.el5.noarch  requires  php-bcmath
    php-pear-Console-Getargs-1.3.4-1.el5.noarch  requires  /bin/sh
    php-pear-Console-Getargs-1.3.4-1.el5.noarch  requires  php >= 0:4.1.0
    php-pear-Console-Table-1.1.1-1.el5.noarch  requires  /bin/sh
    php-pear-Crypt-CHAP-1.0.1-1.el5.1.noarch  requires  /bin/sh
    php-pear-DB-1.7.13-1.el5.noarch  requires  php-common >= 0:4.2.0
    php-pear-DB-1.7.13-1.el5.noarch  requires  /bin/sh
    php-pear-DB-1.7.13-1.el5.noarch  requires  /bin/sh
    php-pear-DB-DataObject-1.8.8-1.el5.noarch  requires  /bin/sh
    php-pear-DB-DataObject-1.8.8-1.el5.noarch  requires  /usr/bin/php
    php-pear-DB-DataObject-FormBuilder-1.0.0-0.5.RC7.el5.noarch  requires  /bin/sh
    php-pear-DB-DataObject-FormBuilder-1.0.0-0.5.RC7.el5.noarch  requires  /usr/bin/php
    php-pear-DB-QueryTool-1.1.2-1.el5.noarch  requires  /bin/sh
    php-pear-Date-1.4.7-2.el5.noarch  requires  /bin/sh
    php-pear-Date-Holidays-0.17.4-1.el5.noarch  requires  /bin/sh
    php-pear-Date-Holidays-0.17.4-1.el5.noarch  requires  /usr/bin/php
    php-pear-File-1.2.2-1.el5.noarch  requires  /bin/sh
    php-pear-File-Find-1.3.0-1.el5.noarch  requires  /bin/sh
    php-pear-File-Passwd-1.1.6-2.el5.noarch  requires  /bin/sh
    php-pear-File-SMBPasswd-1.0.2-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-Common-1.2.4-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-QuickForm-3.2.10-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-QuickForm-ElementGrid-0.1.1-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-QuickForm-advmultiselect-1.4.1-1.el5.noarch  requires  /bin/sh
    php-pear-HTML-Table-1.7.5-1.el5.noarch  requires  /bin/sh
    php-pear-HTTP-1.4.0-7.el5.noarch  requires  php >= 0:4.0.6
    php-pear-HTTP-1.4.0-7.el5.noarch  requires  /bin/sh
    php-pear-HTTP-Request-1.4.2-1.el5.noarch  requires  /bin/sh
    php-pear-HTTP-Upload-0.9.1-2.el5.noarch  requires  /bin/sh
    php-pear-Image-Canvas-0.3.1-1.el5.noarch  requires  /bin/sh
    php-pear-Image-Color-1.0.2-3.el5.noarch  requires  php-gd
    php-pear-Image-Color-1.0.2-3.el5.noarch  requires  /bin/sh
    php-pear-Image-Graph-0.7.2-2.el5.noarch  requires  /bin/sh
    php-pear-Image-GraphViz-1.2.1-2.el5.noarch  requires  /bin/sh
    php-pear-Log-1.10.1-1.el5.noarch  requires  /bin/sh
    php-pear-MDB2-2.4.1-2.el5.noarch  requires  /bin/sh
    php-pear-MDB2-Driver-mysql-1.4.1-3.el5.noarch  requires  /bin/sh
    php-pear-Mail-1.1.14-1.el5.noarch  requires  /bin/sh
    php-pear-Mail-Mime-1.4.0-1.el5.noarch  requires  /bin/sh
    php-pear-Math-Stats-0.9.0-0.1.beta3.el5.noarch  requires  /bin/sh
    php-pear-Net-Curl-1.2.5-1.el5.noarch  requires  /bin/sh
    php-pear-Net-FTP-1.3.4-1.el5.noarch  requires  /bin/sh
    php-pear-Net-POP3-1.3.6-2.el5.noarch  requires  /bin/sh
    php-pear-Net-Ping-2.4.3-1.el5.noarch  requires  /bin/sh
    php-pear-Net-Ping-2.4.3-1.el5.noarch  requires  /bin/ping
    php-pear-Net-Socket-1.0.8-1.el5.noarch  requires  /bin/sh
    php-pear-Net-Traceroute-0.21.1-2.el5.noarch  requires  /bin/sh
    php-pear-Net-Traceroute-0.21.1-2.el5.noarch  requires  traceroute
    php-pear-Net-URL-1.0.15-1.el5.noarch  requires  /bin/sh
    php-pear-Net-URL-Mapper-0.9.0-2.el5.1.noarch  requires  /bin/sh
    php-pear-Net-UserAgent-Detect-2.3.0-1.el5.noarch  requires  /bin/sh
    php-pear-Numbers-Roman-1.0.2-2.el5.noarch  requires  /bin/sh
    php-pear-Numbers-Words-0.15.0-2.el5.noarch  requires  /bin/sh
    php-pear-PHP-CodeSniffer-0.7.0-1.el5.noarch  requires  /bin/sh
    php-pear-PHP-Compat-1.5.0-1.el5.noarch  requires  /bin/sh
    php-pear-PHP-CompatInfo-1.4.3-1.el5.noarch  requires  /bin/sh
    php-pear-PHP-CompatInfo-1.4.3-1.el5.noarch  requires  /usr/bin/php
    php-pear-Pager-2.4.6-1.el5.noarch  requires  /bin/sh
    php-pear-Payment-Process-0.6.6-1.el5.noarch  requires  /bin/sh
    php-pear-Payment-Process-0.6.6-1.el5.noarch  requires  php
    php-pear-Phlickr-0.2.7-2.el5.noarch  requires  /bin/sh
    php-pear-PhpDocumentor-1.3.2-2.el5.noarch  requires  php-common > 0:5.1.0
    php-pear-PhpDocumentor-1.3.2-2.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-0.8.3-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-Array-0.1.3-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-DataObject-0.1.2-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-MDB2-0.1.10-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-DataSource-RSS-0.1.1-1.el5.noarch  requires  /bin/sh
    php-pear-Structures-DataGrid-Renderer-Pager-0.1.2-1.el5.noarch  requires  /bin/sh
    php-pear-Validate-0.8.1-1.el5.noarch  requires  /bin/sh
    php-pear-Validate-Finance-CreditCard-0.5.2-1.el5.noarch  requires  /bin/sh
    php-pear-XML-Beautifier-1.1-2.el5.noarch  requires  /bin/sh
    php-pear-XML-Parser-1.2.8-1.el5.noarch  requires  /bin/sh
    php-pear-XML-Parser-1.2.8-1.el5.noarch  requires  php >= 0:4.2.0
    php-pear-XML-RSS-0.9.10-3.el5.noarch  requires  /bin/sh
    php-pear-XML-Serializer-0.18.0-3.el5.noarch  requires  /bin/sh
    php-pear-XML-Serializer-0.18.0-3.el5.noarch  requires  php-xml
    php-pear-XML-Util-1.1.4-2.el5.noarch  requires  /bin/sh
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  php-api = 0:20041225
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  php-mbstring
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  rtld(GNU_HASH)
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-mailparse-2.1.3-1.el5.i386  requires  libc.so.6
    php-pecl-memcache-2.2.3-1.el5.i386  requires  php-api = 0:20041225
    php-pecl-memcache-2.2.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-pecl-memcache-2.2.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    php-pecl-memcache-2.2.3-1.el5.i386  requires  rtld(GNU_HASH)
    php-pecl-memcache-2.2.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-pecl-memcache-2.2.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-memcache-2.2.3-1.el5.i386  requires  libc.so.6
    php-pecl-radius-1.2.5-4.el5.i386  requires  php-api = 0:20041225
    php-pecl-radius-1.2.5-4.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    php-pecl-radius-1.2.5-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-pecl-radius-1.2.5-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    php-pecl-radius-1.2.5-4.el5.i386  requires  rtld(GNU_HASH)
    php-pecl-radius-1.2.5-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-pecl-radius-1.2.5-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-pecl-radius-1.2.5-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-radius-1.2.5-4.el5.i386  requires  libc.so.6
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libnsl.so.1
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  php-api = 0:20041225
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  rtld(GNU_HASH)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libm.so.6
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-xdebug-2.0.3-1.el5.i386  requires  libc.so.6
    php-pecl-zip-1.8.10-1.el5.i386  requires  php-api = 0:20041225
    php-pecl-zip-1.8.10-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-pecl-zip-1.8.10-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    php-pecl-zip-1.8.10-1.el5.i386  requires  rtld(GNU_HASH)
    php-pecl-zip-1.8.10-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    php-pecl-zip-1.8.10-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    php-pecl-zip-1.8.10-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-pecl-zip-1.8.10-1.el5.i386  requires  libc.so.6
    php-readline-5.1.6-4.el5.i386  requires  php-api = 0:20041225
    php-readline-5.1.6-4.el5.i386  requires  php >= 0:5.1.6
    php-readline-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-readline-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-readline-5.1.6-4.el5.i386  requires  rtld(GNU_HASH)
    php-readline-5.1.6-4.el5.i386  requires  libc.so.6
    php-spyc-0.2.5-1.el5.noarch  requires  php
    php-tidy-5.1.6-4.el5.i386  requires  php-api = 0:20041225
    php-tidy-5.1.6-4.el5.i386  requires  php >= 0:5.1.6
    php-tidy-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    php-tidy-5.1.6-4.el5.i386  requires  rtld(GNU_HASH)
    php-tidy-5.1.6-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    php-tidy-5.1.6-4.el5.i386  requires  libc.so.6
    phpMyAdmin-2.11.6-1.el5.noarch  requires  /bin/bash
    phpMyAdmin-2.11.6-1.el5.noarch  requires  php-mysql >= 0:4.1.0
    phpMyAdmin-2.11.6-1.el5.noarch  requires  /bin/sh
    phpMyAdmin-2.11.6-1.el5.noarch  requires  perl(strict)
    phpMyAdmin-2.11.6-1.el5.noarch  requires  php >= 0:4.1.0
    phpMyAdmin-2.11.6-1.el5.noarch  requires  webserver
    phpMyAdmin-2.11.6-1.el5.noarch  requires  php-mbstring >= 0:4.1.0
    phpMyAdmin-2.11.6-1.el5.noarch  requires  /usr/bin/perl
    phpPgAdmin-4.2-1.el5.noarch  requires  php-pgsql >= 0:4.2
    phpPgAdmin-4.2-1.el5.noarch  requires  /bin/bash
    phpPgAdmin-4.2-1.el5.noarch  requires  php >= 0:4.2
    phpPgAdmin-4.2-1.el5.noarch  requires  gawk
    phpPgAdmin-4.2-1.el5.noarch  requires  /bin/sh
    phpPgAdmin-4.2-1.el5.noarch  requires  httpd
    phpPgAdmin-4.2-1.el5.noarch  requires  /sbin/service
    phpPgAdmin-4.2-1.el5.noarch  requires  /usr/bin/awk
    phpPgAdmin-4.2-1.el5.noarch  requires  /usr/bin/php
    phpcs-0.7.0-1.el5.noarch  requires  php-cli
    phpcs-0.7.0-1.el5.noarch  requires  /usr/bin/php
    phpdoc-1.3.2-2.el5.noarch  requires  php-cli
    phpdoc-1.3.2-2.el5.noarch  requires  /usr/bin/php
    phpldapadmin-1.0.1-1.el5.noarch  requires  /bin/sh
    phpldapadmin-1.0.1-1.el5.noarch  requires  php-ldap
    phpldapadmin-1.0.1-1.el5.noarch  requires  httpd
    phpldapadmin-1.0.1-1.el5.noarch  requires  php >= 0:5.0.6
    physfs-1.0.1-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    physfs-1.0.1-5.el5.i386  requires  libc.so.6(GLIBC_2.3)
    physfs-1.0.1-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    physfs-1.0.1-5.el5.i386  requires  rtld(GNU_HASH)
    physfs-1.0.1-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    physfs-1.0.1-5.el5.i386  requires  /sbin/ldconfig
    physfs-1.0.1-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    physfs-1.0.1-5.el5.i386  requires  libc.so.6
    pigment-0.1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    pigment-0.1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pigment-0.1.5-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    pigment-0.1.5-1.el5.i386  requires  rtld(GNU_HASH)
    pigment-0.1.5-1.el5.i386  requires  /sbin/ldconfig
    pigment-0.1.5-1.el5.i386  requires  libpthread.so.0
    pigment-0.1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pigment-0.1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pigment-0.1.5-1.el5.i386  requires  python(abi) = 0:2.4
    pigment-0.1.5-1.el5.i386  requires  libdl.so.2
    pigment-0.1.5-1.el5.i386  requires  libm.so.6
    pigment-0.1.5-1.el5.i386  requires  libc.so.6
    pigment-devel-0.1.5-1.el5.i386  requires  pkgconfig
    pinentry-0.7.3-1.el5.i386  requires  /usr/sbin/update-alternatives
    pinentry-0.7.3-1.el5.i386  requires  /sbin/install-info
    pinentry-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pinentry-0.7.3-1.el5.i386  requires  /bin/sh
    pinentry-0.7.3-1.el5.i386  requires  rtld(GNU_HASH)
    pinentry-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pinentry-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pinentry-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pinentry-0.7.3-1.el5.i386  requires  libc.so.6
    pinentry-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pinentry-gtk-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pinentry-gtk-0.7.3-1.el5.i386  requires  rtld(GNU_HASH)
    pinentry-gtk-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pinentry-gtk-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pinentry-gtk-0.7.3-1.el5.i386  requires  /bin/sh
    pinentry-gtk-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pinentry-gtk-0.7.3-1.el5.i386  requires  /usr/sbin/update-alternatives
    pinentry-gtk-0.7.3-1.el5.i386  requires  libdl.so.2
    pinentry-gtk-0.7.3-1.el5.i386  requires  libm.so.6
    pinentry-gtk-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pinentry-gtk-0.7.3-1.el5.i386  requires  libc.so.6
    pinentry-qt-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pinentry-qt-0.7.3-1.el5.i386  requires  rtld(GNU_HASH)
    pinentry-qt-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pinentry-qt-0.7.3-1.el5.i386  requires  libpthread.so.0
    pinentry-qt-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pinentry-qt-0.7.3-1.el5.i386  requires  /bin/sh
    pinentry-qt-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pinentry-qt-0.7.3-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    pinentry-qt-0.7.3-1.el5.i386  requires  /usr/sbin/update-alternatives
    pinentry-qt-0.7.3-1.el5.i386  requires  libm.so.6
    pinentry-qt-0.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pinentry-qt-0.7.3-1.el5.i386  requires  libc.so.6
    planet-2.0-3.el5.noarch  requires  python(abi) = 0:2.4
    planet-2.0-3.el5.noarch  requires  /usr/bin/python
    plone-3.1.1-1.el5.i386  requires  python-imaging
    plone-3.1.1-1.el5.i386  requires  python-elementtree
    plone-3.1.1-1.el5.i386  requires  /bin/sh
    plone-3.1.1-1.el5.i386  requires  python >= 0:2.4.3
    plotutils-2.5-5.el5.i386  requires  /sbin/install-info
    plotutils-2.5-5.el5.i386  requires  libc.so.6(GLIBC_2.3)
    plotutils-2.5-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    plotutils-2.5-5.el5.i386  requires  libm.so.6(GLIBC_2.0)
    plotutils-2.5-5.el5.i386  requires  /sbin/ldconfig
    plotutils-2.5-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    plotutils-2.5-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    plotutils-2.5-5.el5.i386  requires  rtld(GNU_HASH)
    plotutils-2.5-5.el5.i386  requires  /bin/sh
    plotutils-2.5-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    plotutils-2.5-5.el5.i386  requires  libm.so.6
    plotutils-2.5-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    plotutils-2.5-5.el5.i386  requires  libc.so.6
    plplot-5.7.3-3.el5.1.i386  requires  /sbin/install-info
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    plplot-5.7.3-3.el5.1.i386  requires  /usr/bin/env
    plplot-5.7.3-3.el5.1.i386  requires  /bin/sh
    plplot-5.7.3-3.el5.1.i386  requires  /bin/sh
    plplot-5.7.3-3.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    plplot-5.7.3-3.el5.1.i386  requires  /sbin/ldconfig
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    plplot-5.7.3-3.el5.1.i386  requires  rtld(GNU_HASH)
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    plplot-5.7.3-3.el5.1.i386  requires  python(abi) = 0:2.4
    plplot-5.7.3-3.el5.1.i386  requires  /bin/bash
    plplot-5.7.3-3.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    plplot-5.7.3-3.el5.1.i386  requires  libdl.so.2
    plplot-5.7.3-3.el5.1.i386  requires  libm.so.6
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    plplot-5.7.3-3.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    plplot-5.7.3-3.el5.1.i386  requires  libc.so.6
    plplot-devel-5.7.3-3.el5.1.i386  requires  /bin/bash
    plplot-devel-5.7.3-3.el5.1.i386  requires  pkgconfig
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libdl.so.2
    plplot-gnome-5.7.3-3.el5.1.i386  requires  /sbin/ldconfig
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    plplot-gnome-5.7.3-3.el5.1.i386  requires  rtld(GNU_HASH)
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libm.so.6
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    plplot-gnome-5.7.3-3.el5.1.i386  requires  libc.so.6
    plplot-gnome-devel-5.7.3-3.el5.1.i386  requires  pkgconfig
    plplot-java-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    plplot-java-5.7.3-3.el5.1.i386  requires  libdl.so.2
    plplot-java-5.7.3-3.el5.1.i386  requires  rtld(GNU_HASH)
    plplot-java-5.7.3-3.el5.1.i386  requires  libm.so.6
    plplot-java-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    plplot-java-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    plplot-java-5.7.3-3.el5.1.i386  requires  libc.so.6
    plplot-java-devel-5.7.3-3.el5.1.i386  requires  /bin/bash
    plplot-libs-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    plplot-libs-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    plplot-libs-5.7.3-3.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    plplot-libs-5.7.3-3.el5.1.i386  requires  libdl.so.2
    plplot-libs-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    plplot-libs-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    plplot-libs-5.7.3-3.el5.1.i386  requires  rtld(GNU_HASH)
    plplot-libs-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    plplot-libs-5.7.3-3.el5.1.i386  requires  libm.so.6
    plplot-libs-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    plplot-libs-5.7.3-3.el5.1.i386  requires  libc.so.6
    plplot-tk-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    plplot-tk-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    plplot-tk-5.7.3-3.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    plplot-tk-5.7.3-3.el5.1.i386  requires  libdl.so.2
    plplot-tk-5.7.3-3.el5.1.i386  requires  /sbin/ldconfig
    plplot-tk-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    plplot-tk-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    plplot-tk-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    plplot-tk-5.7.3-3.el5.1.i386  requires  rtld(GNU_HASH)
    plplot-tk-5.7.3-3.el5.1.i386  requires  libm.so.6
    plplot-tk-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    plplot-tk-5.7.3-3.el5.1.i386  requires  libc.so.6
    plplot-tk-devel-5.7.3-3.el5.1.i386  requires  pkgconfig
    plplot-tk-devel-5.7.3-3.el5.1.i386  requires  /bin/sh
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libdl.so.2
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libpthread.so.0
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  rtld(GNU_HASH)
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libm.so.6
    plplot-wxGTK-5.7.3-3.el5.1.i386  requires  libc.so.6
    plplot-wxGTK-devel-5.7.3-3.el5.1.i386  requires  pkgconfig
    pmount-0.9.13-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pmount-0.9.13-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pmount-0.9.13-1.el5.i386  requires  rtld(GNU_HASH)
    pmount-0.9.13-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pmount-0.9.13-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pmount-0.9.13-1.el5.i386  requires  libc.so.6
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(vars)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Date::Format)
    pop-before-smtp-1.41-2.el5.noarch  requires  /usr/bin/perl
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Fcntl)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(POSIX)
    pop-before-smtp-1.41-2.el5.noarch  requires  /bin/sh
    pop-before-smtp-1.41-2.el5.noarch  requires  /bin/sh
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Date::Parse)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(strict)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(Getopt::Long)
    pop-before-smtp-1.41-2.el5.noarch  requires  perl(DB_File)
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    pork-0.99.8.1-6.el5.1.i386  requires  rtld(GNU_HASH)
    pork-0.99.8.1-6.el5.1.i386  requires  libcrypt.so.1
    pork-0.99.8.1-6.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pork-0.99.8.1-6.el5.1.i386  requires  libpthread.so.0
    pork-0.99.8.1-6.el5.1.i386  requires  libresolv.so.2
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pork-0.99.8.1-6.el5.1.i386  requires  libnsl.so.1
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6(GLIBC_2.1.1)
    pork-0.99.8.1-6.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    pork-0.99.8.1-6.el5.1.i386  requires  libdl.so.2
    pork-0.99.8.1-6.el5.1.i386  requires  libperl.so
    pork-0.99.8.1-6.el5.1.i386  requires  libutil.so.1
    pork-0.99.8.1-6.el5.1.i386  requires  libm.so.6
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pork-0.99.8.1-6.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    pork-0.99.8.1-6.el5.1.i386  requires  libc.so.6
    pork-0.99.8.1-6.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    postgis-1.3.2-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    postgis-1.3.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    postgis-1.3.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    postgis-1.3.2-1.el5.i386  requires  rtld(GNU_HASH)
    postgis-1.3.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    postgis-1.3.2-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    postgis-1.3.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    postgis-1.3.2-1.el5.i386  requires  libc.so.6
    postgis-1.3.2-1.el5.i386  requires  postgresql
    postgis-utils-1.3.2-1.el5.i386  requires  perl-DBD-Pg
    postgresql-dbi-link-2.0.0-3.el5.noarch  requires  perl-DBI >= 0:1.52
    postgresql-dbi-link-2.0.0-3.el5.noarch  requires  perl
    postgresql-dbi-link-2.0.0-3.el5.noarch  requires  postgresql-server
    postgresql-ip4r-1.03-1.el5.i386  requires  postgresql-server >= 0:8.1
    postgresql-ip4r-1.03-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    postgresql-ip4r-1.03-1.el5.i386  requires  rtld(GNU_HASH)
    postgresql-ip4r-1.03-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-ip4r-1.03-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    postgresql-ip4r-1.03-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-ip4r-1.03-1.el5.i386  requires  libc.so.6
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  /bin/sh
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  rtld(GNU_HASH)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libcrypt.so.1
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  /sbin/ldconfig
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libresolv.so.2
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  /bin/sh
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libnsl.so.1
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libm.so.6
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-pgpool-II-2.0.1-2.el5.i386  requires  libc.so.6
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  php >= 0:4.4.2
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  /bin/sh
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  php-pgsql >= 0:4.4.2
    postgresql-pgpoolAdmin-1.0.0-7.el5.noarch  requires  webserver
    postgresql-plruby-0.5.1-5.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    postgresql-plruby-0.5.1-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    postgresql-plruby-0.5.1-5.el5.i386  requires  libdl.so.2
    postgresql-plruby-0.5.1-5.el5.i386  requires  libm.so.6(GLIBC_2.0)
    postgresql-plruby-0.5.1-5.el5.i386  requires  rtld(GNU_HASH)
    postgresql-plruby-0.5.1-5.el5.i386  requires  libcrypt.so.1
    postgresql-plruby-0.5.1-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-plruby-0.5.1-5.el5.i386  requires  libm.so.6
    postgresql-plruby-0.5.1-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    postgresql-plruby-0.5.1-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-plruby-0.5.1-5.el5.i386  requires  libc.so.6
    postgresql-plruby-0.5.1-5.el5.i386  requires  libm.so.6(GLIBC_2.1)
    postgresql-plruby-0.5.1-5.el5.i386  requires  libpthread.so.0
    postgresql-table_log-0.4.4-2.el5.i386  requires  postgresql-server >= 0:8.1
    postgresql-table_log-0.4.4-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    postgresql-table_log-0.4.4-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    postgresql-table_log-0.4.4-2.el5.i386  requires  rtld(GNU_HASH)
    postgresql-table_log-0.4.4-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-table_log-0.4.4-2.el5.i386  requires  /sbin/ldconfig
    postgresql-table_log-0.4.4-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-table_log-0.4.4-2.el5.i386  requires  libc.so.6
    powerman-1.0.25-3.el5.i386  requires  libutil.so.1(GLIBC_2.0)
    powerman-1.0.25-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    powerman-1.0.25-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    powerman-1.0.25-3.el5.i386  requires  /bin/sh
    powerman-1.0.25-3.el5.i386  requires  /bin/sh
    powerman-1.0.25-3.el5.i386  requires  rtld(GNU_HASH)
    powerman-1.0.25-3.el5.i386  requires  libutil.so.1
    powerman-1.0.25-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    powerman-1.0.25-3.el5.i386  requires  libc.so.6(GLIBC_2.4)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]