[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(21/26) Broken dependencies in EPEL - 2008-06-15



    powerman-1.0.25-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    powerman-1.0.25-3.el5.i386  requires  libc.so.6
    powerman-1.0.25-3.el5.i386  requires  libnsl.so.1
    pptp-1.7.1-4.el5.i386  requires  libutil.so.1(GLIBC_2.0)
    pptp-1.7.1-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pptp-1.7.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pptp-1.7.1-4.el5.i386  requires  rtld(GNU_HASH)
    pptp-1.7.1-4.el5.i386  requires  libutil.so.1
    pptp-1.7.1-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pptp-1.7.1-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pptp-1.7.1-4.el5.i386  requires  ppp >= 0:2.4.2
    pptp-1.7.1-4.el5.i386  requires  libc.so.6
    proftpd-1.3.1-3.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    proftpd-1.3.1-3.el5.i386  requires  /bin/sh
    proftpd-1.3.1-3.el5.i386  requires  /sbin/chkconfig
    proftpd-1.3.1-3.el5.i386  requires  rtld(GNU_HASH)
    proftpd-1.3.1-3.el5.i386  requires  libcrypt.so.1
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    proftpd-1.3.1-3.el5.i386  requires  libcrypto.so.6
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    proftpd-1.3.1-3.el5.i386  requires  /sbin/service
    proftpd-1.3.1-3.el5.i386  requires  libssl.so.6
    proftpd-1.3.1-3.el5.i386  requires  /bin/sh
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.2.3)
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    proftpd-1.3.1-3.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    proftpd-1.3.1-3.el5.i386  requires  libdl.so.2
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    proftpd-1.3.1-3.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    proftpd-1.3.1-3.el5.i386  requires  libc.so.6
    proftpd-ldap-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    proftpd-ldap-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    proftpd-ldap-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    proftpd-ldap-1.3.1-3.el5.i386  requires  rtld(GNU_HASH)
    proftpd-ldap-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    proftpd-ldap-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    proftpd-ldap-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-ldap-1.3.1-3.el5.i386  requires  libc.so.6
    proftpd-mysql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    proftpd-mysql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    proftpd-mysql-1.3.1-3.el5.i386  requires  rtld(GNU_HASH)
    proftpd-mysql-1.3.1-3.el5.i386  requires  libm.so.6
    proftpd-mysql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    proftpd-mysql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    proftpd-mysql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-mysql-1.3.1-3.el5.i386  requires  libc.so.6
    proftpd-postgresql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    proftpd-postgresql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    proftpd-postgresql-1.3.1-3.el5.i386  requires  rtld(GNU_HASH)
    proftpd-postgresql-1.3.1-3.el5.i386  requires  libm.so.6
    proftpd-postgresql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    proftpd-postgresql-1.3.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    proftpd-postgresql-1.3.1-3.el5.i386  requires  libc.so.6
    proj-4.5.0-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    proj-4.5.0-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    proj-4.5.0-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    proj-4.5.0-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    proj-4.5.0-3.el5.i386  requires  libm.so.6(GLIBC_2.0)
    proj-4.5.0-3.el5.i386  requires  rtld(GNU_HASH)
    proj-4.5.0-3.el5.i386  requires  libm.so.6
    proj-4.5.0-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    proj-4.5.0-3.el5.i386  requires  /sbin/ldconfig
    proj-4.5.0-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    proj-4.5.0-3.el5.i386  requires  libc.so.6
    psiconv-0.9.8-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    psiconv-0.9.8-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    psiconv-0.9.8-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    psiconv-0.9.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    psiconv-0.9.8-1.el5.i386  requires  rtld(GNU_HASH)
    psiconv-0.9.8-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    psiconv-0.9.8-1.el5.i386  requires  /sbin/ldconfig
    psiconv-0.9.8-1.el5.i386  requires  libc.so.6
    psiconv-0.9.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    psiconv-devel-0.9.8-1.el5.i386  requires  /bin/sh
    pstoedit-3.45-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pstoedit-3.45-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    pstoedit-3.45-2.el5.i386  requires  /sbin/ldconfig
    pstoedit-3.45-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pstoedit-3.45-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pstoedit-3.45-2.el5.i386  requires  rtld(GNU_HASH)
    pstoedit-3.45-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pstoedit-3.45-2.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    pstoedit-3.45-2.el5.i386  requires  libdl.so.2
    pstoedit-3.45-2.el5.i386  requires  libm.so.6
    pstoedit-3.45-2.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    pstoedit-3.45-2.el5.i386  requires  libc.so.6
    pth-2.0.7-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pth-2.0.7-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    pth-2.0.7-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pth-2.0.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pth-2.0.7-2.el5.i386  requires  rtld(GNU_HASH)
    pth-2.0.7-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pth-2.0.7-2.el5.i386  requires  /sbin/ldconfig
    pth-2.0.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pth-2.0.7-2.el5.i386  requires  libc.so.6
    pth-devel-2.0.7-2.el5.i386  requires  /bin/sh
    publican-0.33-0.el5.noarch  requires  perl(constant)
    publican-0.33-0.el5.noarch  requires  perl(English)
    publican-0.33-0.el5.noarch  requires  /bin/env
    publican-0.33-0.el5.noarch  requires  perl(strict)
    publican-0.33-0.el5.noarch  requires  perl(bytes)
    publican-0.33-0.el5.noarch  requires  perl(Pod::Usage)
    publican-0.33-0.el5.noarch  requires  perl(Getopt::Long)
    publican-0.33-0.el5.noarch  requires  perl(Carp)
    publican-0.33-0.el5.noarch  requires  perl(warnings)
    publican-0.33-0.el5.noarch  requires  /usr/bin/env
    publican-0.33-0.el5.noarch  requires  elinks
    publican-0.33-0.el5.noarch  requires  perl(File::Path)
    publican-0.33-0.el5.noarch  requires  perl(utf8)
    publican-0.33-0.el5.noarch  requires  perl(base)
    publican-0.33-0.el5.noarch  requires  /usr/bin/perl
    publican-0.33-0.el5.noarch  requires  perl(Text::Wrap)
    publican-0.33-0.el5.noarch  requires  perl(Locale::Language)
    publican-0.33-0.el5.noarch  requires  perl(IO::File)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    pulseaudio-0.9.10-1.el5.1.i386  requires  /sbin/ldconfig
    pulseaudio-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-0.9.10-1.el5.1.i386  requires  libm.so.6(GLIBC_2.1)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-0.9.10-1.el5.1.i386  requires  /bin/sh
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    pulseaudio-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.2)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  ld-linux.so.2(GLIBC_2.3)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  ld-linux.so.2
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.3)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.4)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  librt.so.1(GLIBC_2.2)
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-core-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    pulseaudio-esound-compat-0.9.10-1.el5.1.i386  requires  /bin/sh
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.2)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  /sbin/ldconfig
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.4)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  librt.so.1(GLIBC_2.2)
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-libs-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    pulseaudio-libs-devel-0.9.10-1.el5.1.i386  requires  pkgconfig
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.2)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  /sbin/ldconfig
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.4)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-libs-glib2-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.2)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  /sbin/ldconfig
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.4)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-libs-zeroconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-module-bluetooth-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-module-gconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-module-jack-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-module-x11-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-module-zeroconf-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.2)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.2)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  /bin/sh
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  rtld(GNU_HASH)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.2)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libpthread.so.0
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  librt.so.1
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.2)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.4)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.1)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libdl.so.2
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libm.so.6
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libc.so.6
    pulseaudio-utils-0.9.10-1.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    puppet-0.24.4-1.el5.noarch  requires  /bin/bash
    puppet-0.24.4-1.el5.noarch  requires  /bin/sh
    puppet-0.24.4-1.el5.noarch  requires  /usr/bin/ruby
    puppet-0.24.4-1.el5.noarch  requires  ruby >= 0:1.8.1
    puppet-server-0.24.4-1.el5.noarch  requires  /bin/bash
    puppet-server-0.24.4-1.el5.noarch  requires  /bin/sh
    puppet-server-0.24.4-1.el5.noarch  requires  /usr/bin/ruby
    pure-ftpd-1.0.21-15.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    pure-ftpd-1.0.21-15.el5.i386  requires  libc.so.6(GLIBC_2.3)
    pure-ftpd-1.0.21-15.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pure-ftpd-1.0.21-15.el5.i386  requires  rtld(GNU_HASH)
    pure-ftpd-1.0.21-15.el5.i386  requires  libcrypt.so.1
    pure-ftpd-1.0.21-15.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pure-ftpd-1.0.21-15.el5.i386  requires  logrotate
    pure-ftpd-1.0.21-15.el5.i386  requires  chkconfig
    pure-ftpd-1.0.21-15.el5.i386  requires  initscripts
    pure-ftpd-1.0.21-15.el5.i386  requires  libresolv.so.2
    pure-ftpd-1.0.21-15.el5.i386  requires  perl(strict)
    pure-ftpd-1.0.21-15.el5.i386  requires  libcrypto.so.6
    pure-ftpd-1.0.21-15.el5.i386  requires  usermode
    pure-ftpd-1.0.21-15.el5.i386  requires  libc.so.6(GLIBC_2.2)
    pure-ftpd-1.0.21-15.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pure-ftpd-1.0.21-15.el5.i386  requires  libssl.so.6
    pure-ftpd-1.0.21-15.el5.i386  requires  /usr/bin/python
    pure-ftpd-1.0.21-15.el5.i386  requires  /bin/sh
    pure-ftpd-1.0.21-15.el5.i386  requires  /bin/bash
    pure-ftpd-1.0.21-15.el5.i386  requires  /usr/bin/perl
    pure-ftpd-1.0.21-15.el5.i386  requires  libdl.so.2
    pure-ftpd-1.0.21-15.el5.i386  requires  libm.so.6
    pure-ftpd-1.0.21-15.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pure-ftpd-1.0.21-15.el5.i386  requires  libc.so.6
    pure-ftpd-selinux-1.0.21-15.el5.i386  requires  initscripts
    pure-ftpd-selinux-1.0.21-15.el5.i386  requires  /bin/sh
    pure-ftpd-selinux-1.0.21-15.el5.i386  requires  policycoreutils
    pv-0.9.9-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    pv-0.9.9-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pv-0.9.9-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pv-0.9.9-1.el5.i386  requires  rtld(GNU_HASH)
    pv-0.9.9-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pv-0.9.9-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pv-0.9.9-1.el5.i386  requires  libc.so.6
    pwgen-2.06-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pwgen-2.06-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    pwgen-2.06-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pwgen-2.06-2.el5.i386  requires  rtld(GNU_HASH)
    pwgen-2.06-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pwgen-2.06-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pwgen-2.06-2.el5.i386  requires  libc.so.6
    pychart-1.39-4.el5.noarch  requires  python(abi) = 0:2.4
    pyephem-3.7.2.3-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    pyephem-3.7.2.3-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pyephem-3.7.2.3-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    pyephem-3.7.2.3-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    pyephem-3.7.2.3-2.el5.i386  requires  rtld(GNU_HASH)
    pyephem-3.7.2.3-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    pyephem-3.7.2.3-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pyephem-3.7.2.3-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pyephem-3.7.2.3-2.el5.i386  requires  libc.so.6
    pyephem-3.7.2.3-2.el5.i386  requires  python(abi) = 0:2.4
    pyephem-3.7.2.3-2.el5.i386  requires  libpthread.so.0
    pyflakes-0.2.1-3.el5.noarch  requires  python(abi) = 0:2.4
    pyflakes-0.2.1-3.el5.noarch  requires  /usr/bin/python
    pygpgme-0.1-6.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    pygpgme-0.1-6.el5.i386  requires  python(abi) = 0:2.4
    pygpgme-0.1-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pygpgme-0.1-6.el5.i386  requires  rtld(GNU_HASH)
    pygpgme-0.1-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    pygpgme-0.1-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pygpgme-0.1-6.el5.i386  requires  libc.so.6
    pygpgme-0.1-6.el5.i386  requires  libpthread.so.0
    pyke-0.2-2.el5.1.noarch  requires  python(abi) = 0:2.4
    pylibacl-0.2.1-6.el5.i386  requires  python >= 0:2.2
    pylibacl-0.2.1-6.el5.i386  requires  rtld(GNU_HASH)
    pylibacl-0.2.1-6.el5.i386  requires  libc.so.6
    pylibacl-0.2.1-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pylibacl-0.2.1-6.el5.i386  requires  python(abi) = 0:2.4
    pylibacl-0.2.1-6.el5.i386  requires  libpthread.so.0
    python-GeoIP-1.2.1-6.el5.i386  requires  rtld(GNU_HASH)
    python-GeoIP-1.2.1-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-GeoIP-1.2.1-6.el5.i386  requires  libc.so.6
    python-GeoIP-1.2.1-6.el5.i386  requires  python(abi) = 0:2.4
    python-GeoIP-1.2.1-6.el5.i386  requires  libpthread.so.0
    python-GnuPGInterface-0.3.2-2.el5.noarch  requires  python(abi) = 0:2.4
    python-IPy-0.60-1.el5.noarch  requires  python(abi) = 0:2.4
    python-TestGears-0.2-4.el5.noarch  requires  python(abi) = 0:2.4
    python-TurboMail-2.1-2.el5.noarch  requires  python(abi) = 0:2.4
    python-alsa-1.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-alsa-1.0.14-1.el5.i386  requires  rtld(GNU_HASH)
    python-alsa-1.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-alsa-1.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-alsa-1.0.14-1.el5.i386  requires  libc.so.6
    python-alsa-1.0.14-1.el5.i386  requires  python(abi) = 0:2.4
    python-alsa-1.0.14-1.el5.i386  requires  libpthread.so.0
    python-aqbanking-2.2.9-2.el5.i386  requires  python(abi) = 0:2.4
    python-babel-0.9.2-1.el5.noarch  requires  python(abi) = 0:2.4
    python-basemap-0.9.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-basemap-0.9.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-basemap-0.9.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-basemap-0.9.5-1.el5.i386  requires  rtld(GNU_HASH)
    python-basemap-0.9.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-basemap-0.9.5-1.el5.i386  requires  libc.so.6
    python-basemap-0.9.5-1.el5.i386  requires  python(abi) = 0:2.4
    python-basemap-0.9.5-1.el5.i386  requires  libpthread.so.0
    python-boto-1.0a-1.el5.noarch  requires  python(abi) = 0:2.4
    python-bugzilla-0.2-4.el5.noarch  requires  python(abi) = 0:2.4
    python-bugzilla-0.2-4.el5.noarch  requires  /usr/bin/python
    python-cheetah-2.0.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-cheetah-2.0.1-1.el5.i386  requires  rtld(GNU_HASH)
    python-cheetah-2.0.1-1.el5.i386  requires  /usr/bin/python
    python-cheetah-2.0.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-cheetah-2.0.1-1.el5.i386  requires  libc.so.6
    python-cheetah-2.0.1-1.el5.i386  requires  python(abi) = 0:2.4
    python-cheetah-2.0.1-1.el5.i386  requires  libpthread.so.0
    python-cherrypy-2.3.0-3.el5.noarch  requires  python(abi) = 0:2.4
    python-cherrytemplate-1.0.0-5.el5.noarch  requires  python(abi) = 0:2.4
    python-chm-0.8.4-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-chm-0.8.4-1.el5.i386  requires  rtld(GNU_HASH)
    python-chm-0.8.4-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-chm-0.8.4-1.el5.i386  requires  python-abi = 0:2.4
    python-chm-0.8.4-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-chm-0.8.4-1.el5.i386  requires  libc.so.6
    python-chm-0.8.4-1.el5.i386  requires  python(abi) = 0:2.4
    python-chm-0.8.4-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-chm-0.8.4-1.el5.i386  requires  libpthread.so.0
    python-cjson-1.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-cjson-1.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    python-cjson-1.0.5-1.el5.i386  requires  rtld(GNU_HASH)
    python-cjson-1.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-cjson-1.0.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-cjson-1.0.5-1.el5.i386  requires  libc.so.6
    python-cjson-1.0.5-1.el5.i386  requires  python(abi) = 0:2.4
    python-cjson-1.0.5-1.el5.i386  requires  libpthread.so.0
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    python-clearsilver-0.10.4-4.el5.i386  requires  rtld(GNU_HASH)
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6
    python-clearsilver-0.10.4-4.el5.i386  requires  python(abi) = 0:2.4
    python-clientform-0.2.6-1.el5.noarch  requires  python(abi) = 0:2.4
    python-clientform-0.2.6-1.el5.noarch  requires  /usr/bin/env
    python-configobj-4.4.0-2.el5.noarch  requires  python(abi) = 0:2.4
    python-crypto-2.0.1-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-crypto-2.0.1-4.el5.i386  requires  rtld(GNU_HASH)
    python-crypto-2.0.1-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-crypto-2.0.1-4.el5.i386  requires  python-abi = 0:2.4
    python-crypto-2.0.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-crypto-2.0.1-4.el5.i386  requires  libc.so.6
    python-crypto-2.0.1-4.el5.i386  requires  python(abi) = 0:2.4
    python-crypto-2.0.1-4.el5.i386  requires  libpthread.so.0
    python-ctypes-1.0.2-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-ctypes-1.0.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    python-ctypes-1.0.2-1.el5.i386  requires  rtld(GNU_HASH)
    python-ctypes-1.0.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-ctypes-1.0.2-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-ctypes-1.0.2-1.el5.i386  requires  python-abi = 0:2.4
    python-ctypes-1.0.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-ctypes-1.0.2-1.el5.i386  requires  libc.so.6
    python-ctypes-1.0.2-1.el5.i386  requires  python(abi) = 0:2.4
    python-ctypes-1.0.2-1.el5.i386  requires  libpthread.so.0
    python-dateutil-1.2-1.el5.noarch  requires  python(abi) = 0:2.4
    python-decorator-2.2.0-1.el5.noarch  requires  python(abi) = 0:2.4
    python-decoratortools-1.6-1.el5.noarch  requires  python(abi) = 0:2.4
    python-docutils-0.4-3.el5.noarch  requires  python-imaging
    python-docutils-0.4-3.el5.noarch  requires  /usr/bin/python
    python-docutils-0.4-3.el5.noarch  requires  python(abi) = 0:2.4
    python-elixir-0.5.0-1.el5.noarch  requires  python(abi) = 0:2.4
    python-feedparser-4.1-3.el5.noarch  requires  python(abi) = 0:2.4
    python-flup-1.0-2.el5.noarch  requires  python(abi) = 0:2.4
    python-formencode-0.7.1-2.el5.noarch  requires  python(abi) = 0:2.4
    python-formencode-0.7.1-2.el5.noarch  requires  /bin/sh
    python-fpconst-0.7.3-3.el5.1.noarch  requires  python(abi) = 0:2.4
    python-gammu-0.24-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-gammu-0.24-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    python-gammu-0.24-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    python-gammu-0.24-1.el5.i386  requires  rtld(GNU_HASH)
    python-gammu-0.24-1.el5.i386  requires  libm.so.6
    python-gammu-0.24-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-gammu-0.24-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-gammu-0.24-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-gammu-0.24-1.el5.i386  requires  libc.so.6
    python-gammu-0.24-1.el5.i386  requires  python(abi) = 0:2.4
    python-gammu-0.24-1.el5.i386  requires  libpthread.so.0
    python-genshi-0.4.4-1.el5.noarch  requires  python(abi) = 0:2.4
    python-html2text-2.26-2.el5.noarch  requires  python(abi) = 0:2.4
    python-iniparse-0.2.3-3.el5.noarch  requires  python(abi) = 0:2.4
    python-irclib-0.4.6-3.el5.noarch  requires  python(abi) = 0:2.4
    python-isprelink-0.1.2-2.el5.i386  requires  python(abi) = 0:2.4
    python-isprelink-0.1.2-2.el5.i386  requires  rtld(GNU_HASH)
    python-isprelink-0.1.2-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-isprelink-0.1.2-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-isprelink-0.1.2-2.el5.i386  requires  libc.so.6
    python-isprelink-0.1.2-2.el5.i386  requires  libpthread.so.0
    python-json-3.4-3.el5.noarch  requires  python(abi) = 0:2.4
    python-kid-0.9.6-1.el5.noarch  requires  python(abi) = 0:2.4
    python-kid-0.9.6-1.el5.noarch  requires  /usr/bin/env
    python-krbV-1.0.13-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-krbV-1.0.13-5.el5.i386  requires  rtld(GNU_HASH)
    python-krbV-1.0.13-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-krbV-1.0.13-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-krbV-1.0.13-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-krbV-1.0.13-5.el5.i386  requires  libc.so.6
    python-krbV-1.0.13-5.el5.i386  requires  python(abi) = 0:2.4
    python-libgmail-0.1.8-2.el5.noarch  requires  python(abi) = 0:2.4
    python-libgmail-0.1.8-2.el5.noarch  requires  /usr/bin/env
    python-libgmail-docs-0.3-6.el5.noarch  requires  /usr/bin/env
    python-louie-1.1-1.el5.noarch  requires  python(abi) = 0:2.4
    python-lzo-1.08-2.el5.i386  requires  libc.so.6
    python-lzo-1.08-2.el5.i386  requires  rtld(GNU_HASH)
    python-lzo-1.08-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-lzo-1.08-2.el5.i386  requires  python(abi) = 0:2.4
    python-lzo-1.08-2.el5.i386  requires  libpthread.so.0
    python-matplotlib-0.90.1-1.el5.i386  requires  /usr/bin/env
    python-matplotlib-0.90.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    python-matplotlib-0.90.1-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    python-matplotlib-0.90.1-1.el5.i386  requires  libdl.so.2
    python-matplotlib-0.90.1-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-matplotlib-0.90.1-1.el5.i386  requires  libpthread.so.0
    python-matplotlib-0.90.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-matplotlib-0.90.1-1.el5.i386  requires  pycairo >= 0:1.2.0
    python-matplotlib-0.90.1-1.el5.i386  requires  rtld(GNU_HASH)
    python-matplotlib-0.90.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-matplotlib-0.90.1-1.el5.i386  requires  python(abi) = 0:2.4
    python-matplotlib-0.90.1-1.el5.i386  requires  libm.so.6
    python-matplotlib-0.90.1-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-matplotlib-0.90.1-1.el5.i386  requires  libc.so.6
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  tkinter
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  libm.so.6
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  rtld(GNU_HASH)
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  libc.so.6
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  python(abi) = 0:2.4
    python-matplotlib-tk-0.90.1-1.el5.i386  requires  libpthread.so.0
    python-mechanize-0.1.6-0.1.b.el5.noarch  requires  python(abi) = 0:2.4
    python-mechanize-0.1.6-0.1.b.el5.noarch  requires  /usr/bin/python
    python-mechanoid-0.6.9-9.el5.noarch  requires  python(abi) = 0:2.4
    python-meld3-0.6.3-1.el5.i386  requires  python-elementtree
    python-meld3-0.6.3-1.el5.i386  requires  libc.so.6
    python-meld3-0.6.3-1.el5.i386  requires  rtld(GNU_HASH)
    python-meld3-0.6.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-meld3-0.6.3-1.el5.i386  requires  python(abi) = 0:2.4
    python-meld3-0.6.3-1.el5.i386  requires  libpthread.so.0
    python-memcached-1.40-2.el5.noarch  requires  python(abi) = 0:2.4
    python-metar-1.3.0-2.el5.noarch  requires  python(abi) = 0:2.4
    python-myghty-1.1-3.el5.noarch  requires  python(abi) = 0:2.4
    python-nose-0.10.0-2.el5.noarch  requires  python(abi) = 0:2.4
    python-nose-0.10.0-2.el5.noarch  requires  /usr/bin/python
    python-numarray-1.5.2-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-numarray-1.5.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    python-numarray-1.5.2-1.el5.i386  requires  /usr/bin/env
    python-numarray-1.5.2-1.el5.i386  requires  /bin/sh
    python-numarray-1.5.2-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    python-numarray-1.5.2-1.el5.i386  requires  rtld(GNU_HASH)
    python-numarray-1.5.2-1.el5.i386  requires  libm.so.6
    python-numarray-1.5.2-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-numarray-1.5.2-1.el5.i386  requires  libm.so.6(GLIBC_2.2)
    python-numarray-1.5.2-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-numarray-1.5.2-1.el5.i386  requires  python-abi = 0:2.4
    python-numarray-1.5.2-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-numarray-1.5.2-1.el5.i386  requires  libc.so.6
    python-numarray-1.5.2-1.el5.i386  requires  python(abi) = 0:2.4
    python-numarray-1.5.2-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    python-numarray-1.5.2-1.el5.i386  requires  libpthread.so.0
    python-openid-2.1.1-3.el5.noarch  requires  python(abi) = 0:2.4
    python-paramiko-1.7.3-1.el5.noarch  requires  python(abi) = 0:2.4
    python-paste-1.6-1.el5.noarch  requires  python(abi) = 0:2.4
    python-paste-deploy-1.3.1-1.el5.noarch  requires  python(abi) = 0:2.4
    python-paste-script-1.6.2-1.el5.noarch  requires  /usr/bin/env
    python-paste-script-1.6.2-1.el5.noarch  requires  /usr/bin/python
    python-paste-script-1.6.2-1.el5.noarch  requires  python(abi) = 0:2.4
    python-pgsql-0.9.5-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-pgsql-0.9.5-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    python-pgsql-0.9.5-2.el5.i386  requires  rtld(GNU_HASH)
    python-pgsql-0.9.5-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-pgsql-0.9.5-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-pgsql-0.9.5-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-pgsql-0.9.5-2.el5.i386  requires  libc.so.6
    python-pgsql-0.9.5-2.el5.i386  requires  python(abi) = 0:2.4
    python-pgsql-0.9.5-2.el5.i386  requires  libpthread.so.0
    python-ply-2.3-2.el5.1.noarch  requires  python(abi) = 0:2.4
    python-pp-1.5.3-1.el5.noarch  requires  python(abi) = 0:2.4
    python-pp-1.5.3-1.el5.noarch  requires  /usr/bin/python
    python-pp-1.5.3-1.el5.noarch  requires  python >= 0:2.3
    python-protocols-1.0-0.3.a0dev_r2082.el5.i386  requires  libc.so.6
    python-protocols-1.0-0.3.a0dev_r2082.el5.i386  requires  rtld(GNU_HASH)
    python-protocols-1.0-0.3.a0dev_r2082.el5.i386  requires  python-abi = 0:2.4
    python-protocols-1.0-0.3.a0dev_r2082.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-protocols-1.0-0.3.a0dev_r2082.el5.i386  requires  python(abi) = 0:2.4
    python-protocols-1.0-0.3.a0dev_r2082.el5.i386  requires  libpthread.so.0
    python-psycopg2-2.0.7-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    python-psycopg2-2.0.7-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-psycopg2-2.0.7-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    python-psycopg2-2.0.7-1.el5.i386  requires  rtld(GNU_HASH)
    python-psycopg2-2.0.7-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-psycopg2-2.0.7-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-psycopg2-2.0.7-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-psycopg2-2.0.7-1.el5.i386  requires  libc.so.6
    python-psycopg2-2.0.7-1.el5.i386  requires  python(abi) = 0:2.4
    python-psycopg2-2.0.7-1.el5.i386  requires  libpthread.so.0
    python-pycurl-7.15.5.1-4.el5.i386  requires  python(abi) = 0:2.4
    python-pycurl-7.15.5.1-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-pycurl-7.15.5.1-4.el5.i386  requires  libdl.so.2
    python-pycurl-7.15.5.1-4.el5.i386  requires  libssl.so.6
    python-pycurl-7.15.5.1-4.el5.i386  requires  libresolv.so.2


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]