[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(22/26) Broken dependencies in EPEL - 2008-06-15



    python-pycurl-7.15.5.1-4.el5.i386  requires  libcrypto.so.6
    python-pycurl-7.15.5.1-4.el5.i386  requires  rtld(GNU_HASH)
    python-pycurl-7.15.5.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-pycurl-7.15.5.1-4.el5.i386  requires  libc.so.6
    python-pycurl-7.15.5.1-4.el5.i386  requires  libpthread.so.0
    python-pydns-2.3.1-1.el5.noarch  requires  python(abi) = 0:2.4
    python-pygments-0.9-2.el5.noarch  requires  python(abi) = 0:2.4
    python-pygments-0.9-2.el5.noarch  requires  /usr/bin/python
    python-setuptools-0.6c7-1.el5.noarch  requires  python(abi) = 0:2.4
    python-setuptools-0.6c7-1.el5.noarch  requires  /usr/bin/python
    python-simplejson-1.7.3-1.el5.i386  requires  rtld(GNU_HASH)
    python-simplejson-1.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-simplejson-1.7.3-1.el5.i386  requires  libc.so.6
    python-simplejson-1.7.3-1.el5.i386  requires  python(abi) = 0:2.4
    python-simplejson-1.7.3-1.el5.i386  requires  libpthread.so.0
    python-sqlalchemy-0.3.11-1.el5.noarch  requires  python(abi) = 0:2.4
    python-sqlite2-1:2.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-sqlite2-1:2.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    python-sqlite2-1:2.3.3-1.el5.i386  requires  rtld(GNU_HASH)
    python-sqlite2-1:2.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-sqlite2-1:2.3.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-sqlite2-1:2.3.3-1.el5.i386  requires  libc.so.6
    python-sqlite2-1:2.3.3-1.el5.i386  requires  python(abi) = 0:2.4
    python-sqlite2-1:2.3.3-1.el5.i386  requires  libpthread.so.0
    python-sqlobject-0.9.2-1.el5.noarch  requires  /bin/sh
    python-sqlobject-0.9.2-1.el5.noarch  requires  /usr/bin/python
    python-sqlobject-0.9.2-1.el5.noarch  requires  python(abi) = 0:2.4
    python-tgcaptcha-0.11-3.el5.noarch  requires  python-imaging
    python-tgcaptcha-0.11-3.el5.noarch  requires  python(abi) = 0:2.4
    python-tgfastdata-0.9a6-6.el5.noarch  requires  python(abi) = 0:2.4
    python-tunepimp-0.5.3-9.el5.i386  requires  python(abi) = 0:2.4
    python-tunepimp-0.5.3-9.el5.i386  requires  /usr/bin/env
    python-tunepimp-0.5.3-9.el5.i386  requires  python-abi = 0:2.4
    python-turbojson-1.1.2-3.el5.noarch  requires  python(abi) = 0:2.4
    python-turbokid-1.0.4-1.el5.noarch  requires  python(abi) = 0:2.4
    python-twisted-core-2.4.0-6.el5.i386  requires  pyOpenSSL
    python-twisted-core-2.4.0-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    python-twisted-core-2.4.0-6.el5.i386  requires  rtld(GNU_HASH)
    python-twisted-core-2.4.0-6.el5.i386  requires  /usr/bin/env
    python-twisted-core-2.4.0-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    python-twisted-core-2.4.0-6.el5.i386  requires  /usr/bin/python
    python-twisted-core-2.4.0-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    python-twisted-core-2.4.0-6.el5.i386  requires  libc.so.6
    python-twisted-core-2.4.0-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-twisted-core-2.4.0-6.el5.i386  requires  python(abi) = 0:2.4
    python-twisted-core-2.4.0-6.el5.i386  requires  libpthread.so.0
    python-twisted-core-zsh-2.4.0-6.el5.i386  requires  zsh
    python-twisted-names-0.3.0-3.el5.i386  requires  python(abi) = 0:2.4
    python-twisted-web-0.6.0-4.el5.i386  requires  /usr/bin/python
    python-twisted-web-0.6.0-4.el5.i386  requires  python(abi) = 0:2.4
    python-which-1.1.0-2.el5.1.noarch  requires  python(abi) = 0:2.4
    python-which-1.1.0-2.el5.1.noarch  requires  /bin/sh
    python-xlrd-0.6.1-5.el5.noarch  requires  python(abi) = 0:2.4
    python-zope-interface-3.0.1-10.el5.i386  requires  rtld(GNU_HASH)
    python-zope-interface-3.0.1-10.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    python-zope-interface-3.0.1-10.el5.i386  requires  libc.so.6
    python-zope-interface-3.0.1-10.el5.i386  requires  python(abi) = 0:2.4
    python-zope-interface-3.0.1-10.el5.i386  requires  libpthread.so.0
    pytz-2006p-1.el5.noarch  requires  python(abi) = 0:2.4
    pyxattr-0.2.1-4.el5.i386  requires  python >= 0:2.2
    pyxattr-0.2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    pyxattr-0.2.1-4.el5.i386  requires  rtld(GNU_HASH)
    pyxattr-0.2.1-4.el5.i386  requires  libc.so.6
    pyxattr-0.2.1-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    pyxattr-0.2.1-4.el5.i386  requires  python(abi) = 0:2.4
    pyxattr-0.2.1-4.el5.i386  requires  libpthread.so.0
    pyxdg-0.15-5.el5.1.noarch  requires  python(abi) = 0:2.4
    pyzor-0.4.0-11.el5.noarch  requires  python(abi) = 0:2.4
    pyzor-0.4.0-11.el5.noarch  requires  /usr/bin/python
    pyzor-0.4.0-11.el5.noarch  requires  python-abi = 0:2.4
    qbanking-2.2.9-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    qbanking-2.2.9-2.el5.i386  requires  /sbin/ldconfig
    qbanking-2.2.9-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qbanking-2.2.9-2.el5.i386  requires  rtld(GNU_HASH)
    qbanking-2.2.9-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    qbanking-2.2.9-2.el5.i386  requires  libm.so.6
    qbanking-2.2.9-2.el5.i386  requires  libc.so.6
    qbanking-devel-2.2.9-2.el5.i386  requires  pkgconfig
    qbanking-devel-2.2.9-2.el5.i386  requires  /bin/sh
    qfaxreader-0.3.1-8.el5.1.i386  requires  libpthread.so.0(GLIBC_2.0)
    qfaxreader-0.3.1-8.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    qfaxreader-0.3.1-8.el5.1.i386  requires  /bin/sh
    qfaxreader-0.3.1-8.el5.1.i386  requires  rtld(GNU_HASH)
    qfaxreader-0.3.1-8.el5.1.i386  requires  libm.so.6
    qfaxreader-0.3.1-8.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    qfaxreader-0.3.1-8.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    qfaxreader-0.3.1-8.el5.1.i386  requires  libc.so.6(GLIBC_2.1.3)
    qfaxreader-0.3.1-8.el5.1.i386  requires  libc.so.6
    qfaxreader-0.3.1-8.el5.1.i386  requires  libm.so.6(GLIBC_2.1)
    qfaxreader-0.3.1-8.el5.1.i386  requires  libpthread.so.0
    qftp-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qftp-3.1-2.el5.i386  requires  rtld(GNU_HASH)
    qftp-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    qftp-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    qftp-3.1-2.el5.i386  requires  libc.so.6
    qgit-1.5.8-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    qgit-1.5.8-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qgit-1.5.8-1.el5.i386  requires  rtld(GNU_HASH)
    qgit-1.5.8-1.el5.i386  requires  libm.so.6
    qgit-1.5.8-1.el5.i386  requires  libc.so.6
    qgit-1.5.8-1.el5.i386  requires  libpthread.so.0
    qhull-2003.1-7.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qhull-2003.1-7.el5.i386  requires  libc.so.6(GLIBC_2.3)
    qhull-2003.1-7.el5.i386  requires  libc.so.6(GLIBC_2.4)
    qhull-2003.1-7.el5.i386  requires  libm.so.6(GLIBC_2.0)
    qhull-2003.1-7.el5.i386  requires  rtld(GNU_HASH)
    qhull-2003.1-7.el5.i386  requires  libm.so.6
    qhull-2003.1-7.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    qhull-2003.1-7.el5.i386  requires  /sbin/ldconfig
    qhull-2003.1-7.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    qhull-2003.1-7.el5.i386  requires  libc.so.6
    qiv-2.0-8.el5.i386  requires  libm.so.6
    qiv-2.0-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qiv-2.0-8.el5.i386  requires  libc.so.6(GLIBC_2.3)
    qiv-2.0-8.el5.i386  requires  libdl.so.2
    qiv-2.0-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    qiv-2.0-8.el5.i386  requires  /bin/sh
    qiv-2.0-8.el5.i386  requires  rtld(GNU_HASH)
    qiv-2.0-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    qiv-2.0-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    qiv-2.0-8.el5.i386  requires  libc.so.6
    qstat-2.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qstat-2.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    qstat-2.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    qstat-2.11-2.el5.i386  requires  rtld(GNU_HASH)
    qstat-2.11-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    qstat-2.11-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    qstat-2.11-2.el5.i386  requires  libc.so.6
    qucs-0.0.14-1.el5.i386  requires  perl
    qucs-0.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    qucs-0.0.14-1.el5.i386  requires  /bin/sh
    qucs-0.0.14-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    qucs-0.0.14-1.el5.i386  requires  rtld(GNU_HASH)
    qucs-0.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    qucs-0.0.14-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    qucs-0.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qucs-0.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    qucs-0.0.14-1.el5.i386  requires  /usr/bin/perl
    qucs-0.0.14-1.el5.i386  requires  libm.so.6
    qucs-0.0.14-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    qucs-0.0.14-1.el5.i386  requires  libc.so.6
    queuegraph-1.1-2.el5.noarch  requires  /usr/bin/perl
    queuegraph-1.1-2.el5.noarch  requires  perl(POSIX)
    queuegraph-1.1-2.el5.noarch  requires  /bin/sh
    queuegraph-1.1-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    queuegraph-1.1-2.el5.noarch  requires  httpd
    queuegraph-1.1-2.el5.noarch  requires  vixie-cron
    queuegraph-selinux-1.1-2.el5.noarch  requires  /usr/sbin/semodule
    queuegraph-selinux-1.1-2.el5.noarch  requires  /sbin/restorecon
    queuegraph-selinux-1.1-2.el5.noarch  requires  /bin/sh
    queuegraph-selinux-1.1-2.el5.noarch  requires  /sbin/fixfiles
    quilt-0.46-1.el5.i386  requires  perl(vars)
    quilt-0.46-1.el5.i386  requires  perl(constant)
    quilt-0.46-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    quilt-0.46-1.el5.i386  requires  rtld(GNU_HASH)
    quilt-0.46-1.el5.i386  requires  sed
    quilt-0.46-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    quilt-0.46-1.el5.i386  requires  diffutils
    quilt-0.46-1.el5.i386  requires  diffstat
    quilt-0.46-1.el5.i386  requires  perl(Getopt::Std)
    quilt-0.46-1.el5.i386  requires  bzip2
    quilt-0.46-1.el5.i386  requires  perl(File::Temp)
    quilt-0.46-1.el5.i386  requires  rpm-build
    quilt-0.46-1.el5.i386  requires  perl(strict)
    quilt-0.46-1.el5.i386  requires  gzip
    quilt-0.46-1.el5.i386  requires  perl(Getopt::Long)
    quilt-0.46-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    quilt-0.46-1.el5.i386  requires  gawk
    quilt-0.46-1.el5.i386  requires  util-linux
    quilt-0.46-1.el5.i386  requires  /bin/bash
    quilt-0.46-1.el5.i386  requires  /usr/bin/perl
    quilt-0.46-1.el5.i386  requires  coreutils
    quilt-0.46-1.el5.i386  requires  tar
    quilt-0.46-1.el5.i386  requires  perl(FileHandle)
    quilt-0.46-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    quilt-0.46-1.el5.i386  requires  libc.so.6
    qwt-5.0.2-5.el5.i386  requires  libm.so.6(GLIBC_2.0)
    qwt-5.0.2-5.el5.i386  requires  libdl.so.2
    qwt-5.0.2-5.el5.i386  requires  /sbin/ldconfig
    qwt-5.0.2-5.el5.i386  requires  libpthread.so.0
    qwt-5.0.2-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    qwt-5.0.2-5.el5.i386  requires  rtld(GNU_HASH)
    qwt-5.0.2-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    qwt-5.0.2-5.el5.i386  requires  libc.so.6
    qwt-5.0.2-5.el5.i386  requires  libm.so.6
    qwt-devel-5.0.2-5.el5.i386  requires  libdl.so.2
    qwt-devel-5.0.2-5.el5.i386  requires  libpthread.so.0
    qwt-devel-5.0.2-5.el5.i386  requires  rtld(GNU_HASH)
    qwt-devel-5.0.2-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    qwt-devel-5.0.2-5.el5.i386  requires  libc.so.6
    qwt-devel-5.0.2-5.el5.i386  requires  libm.so.6
    radiusclient-ng-0.5.6-3.el5.i386  requires  libnsl.so.1
    radiusclient-ng-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    radiusclient-ng-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    radiusclient-ng-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    radiusclient-ng-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    radiusclient-ng-0.5.6-3.el5.i386  requires  rtld(GNU_HASH)
    radiusclient-ng-0.5.6-3.el5.i386  requires  libcrypt.so.1
    radiusclient-ng-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    radiusclient-ng-0.5.6-3.el5.i386  requires  /sbin/ldconfig
    radiusclient-ng-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    radiusclient-ng-0.5.6-3.el5.i386  requires  libc.so.6
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libcrypt.so.1(GLIBC_2.0)
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  /bin/sh
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  rtld(GNU_HASH)
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libcrypt.so.1
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libc.so.6
    radiusclient-ng-utils-0.5.6-3.el5.i386  requires  libnsl.so.1
    raptor-1.4.16-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    raptor-1.4.16-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    raptor-1.4.16-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    raptor-1.4.16-2.el5.i386  requires  rtld(GNU_HASH)
    raptor-1.4.16-2.el5.i386  requires  /sbin/ldconfig
    raptor-1.4.16-2.el5.i386  requires  libresolv.so.2
    raptor-1.4.16-2.el5.i386  requires  libm.so.6(GLIBC_2.1)
    raptor-1.4.16-2.el5.i386  requires  libcrypto.so.6
    raptor-1.4.16-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    raptor-1.4.16-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    raptor-1.4.16-2.el5.i386  requires  libssl.so.6
    raptor-1.4.16-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    raptor-1.4.16-2.el5.i386  requires  libdl.so.2
    raptor-1.4.16-2.el5.i386  requires  libm.so.6
    raptor-1.4.16-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    raptor-1.4.16-2.el5.i386  requires  libc.so.6
    raptor-devel-1.4.16-2.el5.i386  requires  pkgconfig
    raptor-devel-1.4.16-2.el5.i386  requires  /bin/sh
    rbldnsd-0.996a-2.el5.1.i386  requires  /bin/bash
    rbldnsd-0.996a-2.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    rbldnsd-0.996a-2.el5.1.i386  requires  /bin/sh
    rbldnsd-0.996a-2.el5.1.i386  requires  /sbin/service
    rbldnsd-0.996a-2.el5.1.i386  requires  /sbin/chkconfig
    rbldnsd-0.996a-2.el5.1.i386  requires  /usr/sbin/useradd
    rbldnsd-0.996a-2.el5.1.i386  requires  rtld(GNU_HASH)
    rbldnsd-0.996a-2.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    rbldnsd-0.996a-2.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    rbldnsd-0.996a-2.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    rbldnsd-0.996a-2.el5.1.i386  requires  libc.so.6
    rdiff-backup-1.0.5-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    rdiff-backup-1.0.5-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    rdiff-backup-1.0.5-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rdiff-backup-1.0.5-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    rdiff-backup-1.0.5-2.el5.i386  requires  rtld(GNU_HASH)
    rdiff-backup-1.0.5-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rdiff-backup-1.0.5-2.el5.i386  requires  /usr/bin/python
    rdiff-backup-1.0.5-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rdiff-backup-1.0.5-2.el5.i386  requires  python-abi = 0:2.4
    rdiff-backup-1.0.5-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rdiff-backup-1.0.5-2.el5.i386  requires  libc.so.6
    rdiff-backup-1.0.5-2.el5.i386  requires  python(abi) = 0:2.4
    rdiff-backup-1.0.5-2.el5.i386  requires  libpthread.so.0
    re2c-0.12.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    re2c-0.12.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    re2c-0.12.1-2.el5.i386  requires  rtld(GNU_HASH)
    re2c-0.12.1-2.el5.i386  requires  libm.so.6
    re2c-0.12.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    re2c-0.12.1-2.el5.i386  requires  libc.so.6
    reciteword-0.8.3-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    reciteword-0.8.3-5.el5.i386  requires  libdl.so.2
    reciteword-0.8.3-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    reciteword-0.8.3-5.el5.i386  requires  libpthread.so.0
    reciteword-0.8.3-5.el5.i386  requires  libc.so.6(GLIBC_2.2)
    reciteword-0.8.3-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    reciteword-0.8.3-5.el5.i386  requires  rtld(GNU_HASH)
    reciteword-0.8.3-5.el5.i386  requires  libm.so.6
    reciteword-0.8.3-5.el5.i386  requires  libc.so.6
    recode-3.6-24.el5.i386  requires  /sbin/install-info
    recode-3.6-24.el5.i386  requires  libc.so.6(GLIBC_2.0)
    recode-3.6-24.el5.i386  requires  libc.so.6(GLIBC_2.3)
    recode-3.6-24.el5.i386  requires  libc.so.6(GLIBC_2.4)
    recode-3.6-24.el5.i386  requires  /bin/sh
    recode-3.6-24.el5.i386  requires  rtld(GNU_HASH)
    recode-3.6-24.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    recode-3.6-24.el5.i386  requires  /sbin/ldconfig
    recode-3.6-24.el5.i386  requires  libc.so.6(GLIBC_2.1)
    recode-3.6-24.el5.i386  requires  libc.so.6
    recode-3.6-24.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    redet-8.22-4.el5.noarch  requires  /bin/sh
    redet-8.22-4.el5.noarch  requires  /bin/sh
    remctl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    remctl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.3)
    remctl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    remctl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    remctl-2.11-5.el5.i386  requires  rtld(GNU_HASH)
    remctl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    remctl-2.11-5.el5.i386  requires  /sbin/ldconfig
    remctl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    remctl-2.11-5.el5.i386  requires  libc.so.6
    remctl-perl-2.11-5.el5.i386  requires  perl(DynaLoader)
    remctl-perl-2.11-5.el5.i386  requires  perl(warnings)
    remctl-perl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    remctl-perl-2.11-5.el5.i386  requires  rtld(GNU_HASH)
    remctl-perl-2.11-5.el5.i386  requires  perl(strict)
    remctl-perl-2.11-5.el5.i386  requires  perl(Exporter)
    remctl-perl-2.11-5.el5.i386  requires  perl >= 0:5.006
    remctl-perl-2.11-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    remctl-perl-2.11-5.el5.i386  requires  libc.so.6
    remind-03.00.24-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    remind-03.00.24-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    remind-03.00.24-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    remind-03.00.24-3.el5.i386  requires  /bin/sh
    remind-03.00.24-3.el5.i386  requires  libm.so.6(GLIBC_2.0)
    remind-03.00.24-3.el5.i386  requires  rtld(GNU_HASH)
    remind-03.00.24-3.el5.i386  requires  libm.so.6
    remind-03.00.24-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    remind-03.00.24-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    remind-03.00.24-3.el5.i386  requires  libc.so.6
    remind-gui-03.00.24-3.el5.i386  requires  /bin/sh
    revelation-0.4.11-2.el5.i386  requires  gnome-python2-gconf >= 0:2.0
    revelation-0.4.11-2.el5.i386  requires  /usr/bin/env
    revelation-0.4.11-2.el5.i386  requires  /bin/sh
    revelation-0.4.11-2.el5.i386  requires  rtld(GNU_HASH)
    revelation-0.4.11-2.el5.i386  requires  libpthread.so.0
    revelation-0.4.11-2.el5.i386  requires  gnome-python2-gnomevfs >= 0:2.6
    revelation-0.4.11-2.el5.i386  requires  shared-mime-info
    revelation-0.4.11-2.el5.i386  requires  pygtk2 >= 0:2.4
    revelation-0.4.11-2.el5.i386  requires  cracklib-dicts
    revelation-0.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    revelation-0.4.11-2.el5.i386  requires  desktop-file-utils
    revelation-0.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    revelation-0.4.11-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    revelation-0.4.11-2.el5.i386  requires  python(abi) = 0:2.4
    revelation-0.4.11-2.el5.i386  requires  gnome-python2-applet
    revelation-0.4.11-2.el5.i386  requires  libc.so.6
    rkhunter-1.3.2-3.el5.noarch  requires  perl
    rkhunter-1.3.2-3.el5.noarch  requires  /bin/sh
    rkhunter-1.3.2-3.el5.noarch  requires  findutils
    rkhunter-1.3.2-3.el5.noarch  requires  modutils
    rkhunter-1.3.2-3.el5.noarch  requires  logrotate
    rkhunter-1.3.2-3.el5.noarch  requires  net-tools
    rkhunter-1.3.2-3.el5.noarch  requires  mailx
    rkhunter-1.3.2-3.el5.noarch  requires  perl(strict)
    rkhunter-1.3.2-3.el5.noarch  requires  procps
    rkhunter-1.3.2-3.el5.noarch  requires  perl(IO::Socket)
    rkhunter-1.3.2-3.el5.noarch  requires  iproute
    rkhunter-1.3.2-3.el5.noarch  requires  wget
    rkhunter-1.3.2-3.el5.noarch  requires  mktemp
    rkhunter-1.3.2-3.el5.noarch  requires  /usr/bin/perl
    rkhunter-1.3.2-3.el5.noarch  requires  coreutils
    rkhunter-1.3.2-3.el5.noarch  requires  lsof
    rkhunter-1.3.2-3.el5.noarch  requires  prelink
    rkhunter-1.3.2-3.el5.noarch  requires  e2fsprogs
    rkhunter-1.3.2-3.el5.noarch  requires  grep
    rkhunter-1.3.2-3.el5.noarch  requires  binutils
    rlwrap-0.30-1.el5.i386  requires  libutil.so.1(GLIBC_2.0)
    rlwrap-0.30-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rlwrap-0.30-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    rlwrap-0.30-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rlwrap-0.30-1.el5.i386  requires  libutil.so.1
    rlwrap-0.30-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rlwrap-0.30-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rlwrap-0.30-1.el5.i386  requires  rtld(GNU_HASH)
    rlwrap-0.30-1.el5.i386  requires  libc.so.6
    roadstencil-fonts-1.0-2.el5.noarch  requires  /bin/sh
    rootsh-1.5.2-5.el5.i386  requires  libutil.so.1(GLIBC_2.0)
    rootsh-1.5.2-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rootsh-1.5.2-5.el5.i386  requires  rtld(GNU_HASH)
    rootsh-1.5.2-5.el5.i386  requires  libutil.so.1
    rootsh-1.5.2-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rootsh-1.5.2-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rootsh-1.5.2-5.el5.i386  requires  libc.so.6
    roundcubemail-0.1.1-3.el5.noarch  requires  php
    roundcubemail-0.1.1-3.el5.noarch  requires  /bin/sh
    roundcubemail-0.1.1-3.el5.noarch  requires  httpd
    roundup-1.4.4-1.el5.noarch  requires  /bin/bash
    roundup-1.4.4-1.el5.noarch  requires  /usr/bin/env
    roundup-1.4.4-1.el5.noarch  requires  /bin/sh
    roundup-1.4.4-1.el5.noarch  requires  /sbin/service
    roundup-1.4.4-1.el5.noarch  requires  /sbin/chkconfig
    roundup-1.4.4-1.el5.noarch  requires  /usr/bin/python
    roundup-1.4.4-1.el5.noarch  requires  python(abi) = 0:2.4
    rpl-1.5.3-4.el5.noarch  requires  python
    rpl-1.5.3-4.el5.noarch  requires  /usr/bin/env
    rpmdevtools-5.3-1.el5.noarch  requires  unzip
    rpmdevtools-5.3-1.el5.noarch  requires  perl
    rpmdevtools-5.3-1.el5.noarch  requires  gzip
    rpmdevtools-5.3-1.el5.noarch  requires  /bin/sh
    rpmdevtools-5.3-1.el5.noarch  requires  /bin/sh
    rpmdevtools-5.3-1.el5.noarch  requires  sed
    rpmdevtools-5.3-1.el5.noarch  requires  python
    rpmdevtools-5.3-1.el5.noarch  requires  diffutils
    rpmdevtools-5.3-1.el5.noarch  requires  gcc-c++
    rpmdevtools-5.3-1.el5.noarch  requires  gcc
    rpmdevtools-5.3-1.el5.noarch  requires  perl(File::Temp)
    rpmdevtools-5.3-1.el5.noarch  requires  rpm-build
    rpmdevtools-5.3-1.el5.noarch  requires  perl(strict)
    rpmdevtools-5.3-1.el5.noarch  requires  rpm-python
    rpmdevtools-5.3-1.el5.noarch  requires  perl(FileHandle)
    rpmdevtools-5.3-1.el5.noarch  requires  perl(Getopt::Long)
    rpmdevtools-5.3-1.el5.noarch  requires  bzip2
    rpmdevtools-5.3-1.el5.noarch  requires  patch
    rpmdevtools-5.3-1.el5.noarch  requires  cpio
    rpmdevtools-5.3-1.el5.noarch  requires  wget
    rpmdevtools-5.3-1.el5.noarch  requires  make
    rpmdevtools-5.3-1.el5.noarch  requires  /usr/bin/python
    rpmdevtools-5.3-1.el5.noarch  requires  /bin/bash
    rpmdevtools-5.3-1.el5.noarch  requires  perl(File::Spec)
    rpmdevtools-5.3-1.el5.noarch  requires  /usr/bin/perl
    rpmdevtools-5.3-1.el5.noarch  requires  tar
    rpmdevtools-5.3-1.el5.noarch  requires  file
    rpmrebuild-2.2.2-1.el5.noarch  requires  /bin/bash
    rpmrebuild-2.2.2-1.el5.noarch  requires  rpm >= 0:4.0
    rpmrebuild-2.2.2-1.el5.noarch  requires  cpio
    rpmrebuild-2.2.2-1.el5.noarch  requires  textutils
    rpmrebuild-2.2.2-1.el5.noarch  requires  /bin/sh
    rpmrebuild-2.2.2-1.el5.noarch  requires  /bin/sh
    rpmrebuild-2.2.2-1.el5.noarch  requires  grep
    rpmrebuild-2.2.2-1.el5.noarch  requires  bash
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rrdtool-1.2.27-3.el5.i386  requires  libm.so.6(GLIBC_2.0)
    rrdtool-1.2.27-3.el5.i386  requires  rtld(GNU_HASH)
    rrdtool-1.2.27-3.el5.i386  requires  /sbin/ldconfig
    rrdtool-1.2.27-3.el5.i386  requires  libpthread.so.0
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rrdtool-1.2.27-3.el5.i386  requires  libm.so.6
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rrdtool-1.2.27-3.el5.i386  requires  libc.so.6
    rrdtool-1.2.27-3.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    rrdtool-devel-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rrdtool-devel-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rrdtool-devel-1.2.27-3.el5.i386  requires  rtld(GNU_HASH)
    rrdtool-devel-1.2.27-3.el5.i386  requires  libm.so.6
    rrdtool-devel-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rrdtool-devel-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rrdtool-devel-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rrdtool-devel-1.2.27-3.el5.i386  requires  libc.so.6
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(vars)
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(Fcntl)
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(Carp)
    rrdtool-perl-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(IPC::Open2)
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    rrdtool-perl-1.2.27-3.el5.i386  requires  rtld(GNU_HASH)
    rrdtool-perl-1.2.27-3.el5.i386  requires  libm.so.6
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(strict)
    rrdtool-perl-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rrdtool-perl-1.2.27-3.el5.i386  requires  libc.so.6
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(DynaLoader)
    rrdtool-perl-1.2.27-3.el5.i386  requires  perl(IO::Handle)
    rrdtool-php-1.2.27-3.el5.i386  requires  php >= 0:4.0
    rrdtool-php-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rrdtool-php-1.2.27-3.el5.i386  requires  rtld(GNU_HASH)
    rrdtool-php-1.2.27-3.el5.i386  requires  libc.so.6
    rrdtool-php-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rrdtool-python-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rrdtool-python-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rrdtool-python-1.2.27-3.el5.i386  requires  rtld(GNU_HASH)
    rrdtool-python-1.2.27-3.el5.i386  requires  python >= 0:2.4.3
    rrdtool-python-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rrdtool-python-1.2.27-3.el5.i386  requires  libc.so.6
    rrdtool-python-1.2.27-3.el5.i386  requires  python(abi) = 0:2.4
    rrdtool-python-1.2.27-3.el5.i386  requires  libpthread.so.0
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libdl.so.2
    rrdtool-ruby-1.2.27-3.el5.i386  requires  rtld(GNU_HASH)
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libcrypt.so.1
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libm.so.6
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libc.so.6
    rrdtool-ruby-1.2.27-3.el5.i386  requires  libpthread.so.0
    rrdtool-tcl-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rrdtool-tcl-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rrdtool-tcl-1.2.27-3.el5.i386  requires  /bin/sh
    rrdtool-tcl-1.2.27-3.el5.i386  requires  rtld(GNU_HASH)
    rrdtool-tcl-1.2.27-3.el5.i386  requires  libm.so.6
    rrdtool-tcl-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rrdtool-tcl-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rrdtool-tcl-1.2.27-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rrdtool-tcl-1.2.27-3.el5.i386  requires  libc.so.6
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(constant)
    rsnapshot-1.3.0-1.el5.noarch  requires  /usr/bin/perl
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(Getopt::Std)
    rsnapshot-1.3.0-1.el5.noarch  requires  openssh-clients
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(POSIX)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(Cwd)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(File::stat)
    rsnapshot-1.3.0-1.el5.noarch  requires  rsync
    rsnapshot-1.3.0-1.el5.noarch  requires  /bin/sh
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(strict)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(IO::File)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(File::Path)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(DirHandle)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl >= 0:5.004
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(Fcntl)
    rss2email-2.60-3.el5.noarch  requires  /bin/sh
    rss2email-2.60-3.el5.noarch  requires  /usr/bin/python
    rt3-3.6.5-3.el5.noarch  requires  perl(CGI::Fast)
    rt3-3.6.5-3.el5.noarch  requires  perl(Locale::Maketext) >= 0:1.04
    rt3-3.6.5-3.el5.noarch  requires  perl(MIME::QuotedPrint)
    rt3-3.6.5-3.el5.noarch  requires  perl(Cwd)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Path)
    rt3-3.6.5-3.el5.noarch  requires  perl(base)
    rt3-3.6.5-3.el5.noarch  requires  /usr/bin/perl
    rt3-3.6.5-3.el5.noarch  requires  perl(Data::Dumper)
    rt3-3.6.5-3.el5.noarch  requires  perl(HTML::Entities)
    rt3-3.6.5-3.el5.noarch  requires  perl(Scalar::Util)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Temp)
    rt3-3.6.5-3.el5.noarch  requires  perl(bytes)
    rt3-3.6.5-3.el5.noarch  requires  perl(Getopt::Long)
    rt3-3.6.5-3.el5.noarch  requires  perl(Digest::MD5)
    rt3-3.6.5-3.el5.noarch  requires  perl(I18N::LangTags::List)
    rt3-3.6.5-3.el5.noarch  requires  perl(mod_perl2)
    rt3-3.6.5-3.el5.noarch  requires  perl(Storable)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Basename)
    rt3-3.6.5-3.el5.noarch  requires  perl(CGI::Cookie)
    rt3-3.6.5-3.el5.noarch  requires  perl(constant)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Spec)
    rt3-3.6.5-3.el5.noarch  requires  perl(MIME::Base64)
    rt3-3.6.5-3.el5.noarch  requires  perl(Time::Local)
    rt3-3.6.5-3.el5.noarch  requires  perl(Encode)
    rt3-3.6.5-3.el5.noarch  requires  perl(strict)
    rt3-3.6.5-3.el5.noarch  requires  perl(Date::Format)
    rt3-3.6.5-3.el5.noarch  requires  perl(Mail::SpamAssassin)
    rt3-3.6.5-3.el5.noarch  requires  perl(Carp)
    rt3-3.6.5-3.el5.noarch  requires  perl(warnings)
    rt3-3.6.5-3.el5.noarch  requires  perl(Time::HiRes)
    rt3-3.6.5-3.el5.noarch  requires  perl(lib)
    rt3-3.6.5-3.el5.noarch  requires  perl(Term::ReadLine)
    rt3-3.6.5-3.el5.noarch  requires  /bin/sh
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Glob)
    rt3-3.6.5-3.el5.noarch  requires  perl(CGI)
    rt3-3.6.5-3.el5.noarch  requires  perl(Text::ParseWords)
    rt3-3.6.5-3.el5.noarch  requires  /bin/rm
    rt3-3.6.5-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    rt3-3.6.5-3.el5.noarch  requires  perl(vars)
    rt3-3.6.5-3.el5.noarch  requires  perl(Exporter)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Spec::Unix)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(Pod::Usage)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(Getopt::Long)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  /usr/bin/perl
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(warnings)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(constant)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(strict)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6(GLIBC_2.2)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  rtld(GNU_HASH)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rtpproxy-1.1-0.3.beta.200804031.el5.i386  requires  libc.so.6
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.3)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libdl.so.2
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  rtld(GNU_HASH)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libcrypt.so.1
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libm.so.6
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libc.so.6
    ruby-clearsilver-0.10.4-4.el5.i386  requires  libpthread.so.0
    ruby-ldap-0.9.7-3.el5.i386  requires  rtld(GNU_HASH)
    ruby-ldap-0.9.7-3.el5.i386  requires  libcrypt.so.1
    ruby-ldap-0.9.7-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ruby-ldap-0.9.7-3.el5.i386  requires  libpthread.so.0
    ruby-ldap-0.9.7-3.el5.i386  requires  libresolv.so.2
    ruby-ldap-0.9.7-3.el5.i386  requires  libcrypto.so.6
    ruby-ldap-0.9.7-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ruby-ldap-0.9.7-3.el5.i386  requires  libssl.so.6
    ruby-ldap-0.9.7-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ruby-ldap-0.9.7-3.el5.i386  requires  libnsl.so.1
    ruby-ldap-0.9.7-3.el5.i386  requires  libdl.so.2
    ruby-ldap-0.9.7-3.el5.i386  requires  libm.so.6
    ruby-ldap-0.9.7-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ruby-ldap-0.9.7-3.el5.i386  requires  libc.so.6
    ruby-mysql-2.7.3-1.el5.i386  requires  libnsl.so.1
    ruby-mysql-2.7.3-1.el5.i386  requires  libm.so.6
    ruby-mysql-2.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ruby-mysql-2.7.3-1.el5.i386  requires  libdl.so.2
    ruby-mysql-2.7.3-1.el5.i386  requires  rtld(GNU_HASH)
    ruby-mysql-2.7.3-1.el5.i386  requires  libssl.so.6
    ruby-mysql-2.7.3-1.el5.i386  requires  libcrypt.so.1
    ruby-mysql-2.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ruby-mysql-2.7.3-1.el5.i386  requires  libcrypto.so.6
    ruby-mysql-2.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ruby-mysql-2.7.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ruby-mysql-2.7.3-1.el5.i386  requires  libc.so.6
    ruby-mysql-2.7.3-1.el5.i386  requires  libpthread.so.0
    ruby-postgres-0.7.1-5.el5.i386  requires  libnsl.so.1
    ruby-postgres-0.7.1-5.el5.i386  requires  ruby >= 0:1.3
    ruby-postgres-0.7.1-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ruby-postgres-0.7.1-5.el5.i386  requires  libdl.so.2
    ruby-postgres-0.7.1-5.el5.i386  requires  rtld(GNU_HASH)
    ruby-postgres-0.7.1-5.el5.i386  requires  libcrypt.so.1
    ruby-postgres-0.7.1-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ruby-postgres-0.7.1-5.el5.i386  requires  libm.so.6
    ruby-postgres-0.7.1-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ruby-postgres-0.7.1-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ruby-postgres-0.7.1-5.el5.i386  requires  libc.so.6
    ruby-postgres-0.7.1-5.el5.i386  requires  libpthread.so.0
    ruby-rpm-1.2.3-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ruby-rpm-1.2.3-4.el5.i386  requires  libdl.so.2
    ruby-rpm-1.2.3-4.el5.i386  requires  rtld(GNU_HASH)
    ruby-rpm-1.2.3-4.el5.i386  requires  libcrypt.so.1
    ruby-rpm-1.2.3-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ruby-rpm-1.2.3-4.el5.i386  requires  libm.so.6
    ruby-rpm-1.2.3-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ruby-rpm-1.2.3-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ruby-rpm-1.2.3-4.el5.i386  requires  libc.so.6
    ruby-rpm-1.2.3-4.el5.i386  requires  libpthread.so.0
    ruby-shadow-1.4.1-7.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ruby-shadow-1.4.1-7.el5.i386  requires  libdl.so.2
    ruby-shadow-1.4.1-7.el5.i386  requires  rtld(GNU_HASH)
    ruby-shadow-1.4.1-7.el5.i386  requires  libm.so.6
    ruby-shadow-1.4.1-7.el5.i386  requires  libcrypt.so.1
    ruby-shadow-1.4.1-7.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ruby-shadow-1.4.1-7.el5.i386  requires  libc.so.6
    ruby-shadow-1.4.1-7.el5.i386  requires  libpthread.so.0
    rubygem-daemons-1.0.7-2.el5.noarch  requires  /usr/bin/env
    rubygem-fastthread-1.0-1.el5.i386  requires  libdl.so.2
    rubygem-fastthread-1.0-1.el5.i386  requires  rtld(GNU_HASH)
    rubygem-fastthread-1.0-1.el5.i386  requires  libm.so.6
    rubygem-fastthread-1.0-1.el5.i386  requires  libcrypt.so.1
    rubygem-fastthread-1.0-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rubygem-fastthread-1.0-1.el5.i386  requires  libc.so.6
    rubygem-fastthread-1.0-1.el5.i386  requires  libpthread.so.0
    rubygem-gem2rpm-0.5.3-1.el5.noarch  requires  /usr/bin/env
    rubygem-gem_plugin-0.2.2-2.el5.noarch  requires  /usr/bin/ruby
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    rubygem-mongrel-1.0.1-6.el5.i386  requires  /usr/bin/env
    rubygem-mongrel-1.0.1-6.el5.i386  requires  rtld(GNU_HASH)
    rubygem-mongrel-1.0.1-6.el5.i386  requires  /usr/bin/ruby
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libdl.so.2
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libcrypt.so.1
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libm.so.6
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libc.so.6
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rubygem-mongrel-1.0.1-6.el5.i386  requires  libpthread.so.0
    rubygem-rails-2.0.2-2.el5.noarch  requires  /usr/bin/env
    rubygem-rails-2.0.2-2.el5.noarch  requires  /usr/bin/ruby
    rubygem-rake-0.7.3-2.el5.noarch  requires  /usr/bin/ruby
    rubygems-0.9.4-1.el5.noarch  requires  /usr/bin/ruby
    rubygems-0.9.4-1.el5.noarch  requires  ruby-rdoc
    rxvt-2.7.10-13.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rxvt-2.7.10-13.el5.i386  requires  libc.so.6(GLIBC_2.3)
    rxvt-2.7.10-13.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rxvt-2.7.10-13.el5.i386  requires  /bin/sh
    rxvt-2.7.10-13.el5.i386  requires  rtld(GNU_HASH)
    rxvt-2.7.10-13.el5.i386  requires  libutil.so.1
    rxvt-2.7.10-13.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    rxvt-2.7.10-13.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rxvt-2.7.10-13.el5.i386  requires  libc.so.6
    rxvt-2.7.10-13.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    rxvt-unicode-8.9-1.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    rxvt-unicode-8.9-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    rxvt-unicode-8.9-1.el5.i386  requires  ld-linux.so.2(GLIBC_2.3)
    rxvt-unicode-8.9-1.el5.i386  requires  libdl.so.2
    rxvt-unicode-8.9-1.el5.i386  requires  libcrypt.so.1
    rxvt-unicode-8.9-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    rxvt-unicode-8.9-1.el5.i386  requires  libpthread.so.0
    rxvt-unicode-8.9-1.el5.i386  requires  perl(integer)
    rxvt-unicode-8.9-1.el5.i386  requires  perl(Scalar::Util)
    rxvt-unicode-8.9-1.el5.i386  requires  libresolv.so.2
    rxvt-unicode-8.9-1.el5.i386  requires  perl(strict)
    rxvt-unicode-8.9-1.el5.i386  requires  perl(Carp)
    rxvt-unicode-8.9-1.el5.i386  requires  libnsl.so.1
    rxvt-unicode-8.9-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    rxvt-unicode-8.9-1.el5.i386  requires  ld-linux.so.2


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]