[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(24/26) Broken dependencies in EPEL - 2008-06-15



    tre-0.7.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    tre-0.7.5-1.el5.i386  requires  /sbin/ldconfig
    tre-0.7.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    tre-0.7.5-1.el5.i386  requires  libc.so.6
    trousers-0.3.1-5.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    trousers-0.3.1-5.el5.i386  requires  libc.so.6(GLIBC_2.3)
    trousers-0.3.1-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    trousers-0.3.1-5.el5.i386  requires  /sbin/chkconfig
    trousers-0.3.1-5.el5.i386  requires  rtld(GNU_HASH)
    trousers-0.3.1-5.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    trousers-0.3.1-5.el5.i386  requires  /sbin/ldconfig
    trousers-0.3.1-5.el5.i386  requires  libpthread.so.0
    trousers-0.3.1-5.el5.i386  requires  shadow-utils
    trousers-0.3.1-5.el5.i386  requires  libcrypto.so.6
    trousers-0.3.1-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    trousers-0.3.1-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    trousers-0.3.1-5.el5.i386  requires  /sbin/service
    trousers-0.3.1-5.el5.i386  requires  /bin/sh
    trousers-0.3.1-5.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    trousers-0.3.1-5.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    trousers-0.3.1-5.el5.i386  requires  /bin/bash
    trousers-0.3.1-5.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    trousers-0.3.1-5.el5.i386  requires  libdl.so.2
    trousers-0.3.1-5.el5.i386  requires  libm.so.6
    trousers-0.3.1-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    trousers-0.3.1-5.el5.i386  requires  libc.so.6
    ttywatch-0.14-7.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    ttywatch-0.14-7.el5.1.i386  requires  libdl.so.2(GLIBC_2.0)
    ttywatch-0.14-7.el5.1.i386  requires  libdl.so.2
    ttywatch-0.14-7.el5.1.i386  requires  /bin/sh
    ttywatch-0.14-7.el5.1.i386  requires  /bin/sh
    ttywatch-0.14-7.el5.1.i386  requires  /sbin/chkconfig
    ttywatch-0.14-7.el5.1.i386  requires  rtld(GNU_HASH)
    ttywatch-0.14-7.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    ttywatch-0.14-7.el5.1.i386  requires  libdl.so.2(GLIBC_2.1)
    ttywatch-0.14-7.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    ttywatch-0.14-7.el5.1.i386  requires  libc.so.6
    ttywatch-0.14-7.el5.1.i386  requires  /sbin/service
    ucview-0.20.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ucview-0.20.1-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    ucview-0.20.1-1.el5.i386  requires  rtld(GNU_HASH)
    ucview-0.20.1-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ucview-0.20.1-1.el5.i386  requires  libpthread.so.0
    ucview-0.20.1-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    ucview-0.20.1-1.el5.i386  requires  librt.so.1
    ucview-0.20.1-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ucview-0.20.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ucview-0.20.1-1.el5.i386  requires  /bin/sh
    ucview-0.20.1-1.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    ucview-0.20.1-1.el5.i386  requires  libdl.so.2
    ucview-0.20.1-1.el5.i386  requires  libm.so.6
    ucview-0.20.1-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ucview-0.20.1-1.el5.i386  requires  libc.so.6
    udpcast-20071228-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    udpcast-20071228-4.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    udpcast-20071228-4.el5.i386  requires  libc.so.6(GLIBC_2.2)
    udpcast-20071228-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    udpcast-20071228-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    udpcast-20071228-4.el5.i386  requires  rtld(GNU_HASH)
    udpcast-20071228-4.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    udpcast-20071228-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    udpcast-20071228-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    udpcast-20071228-4.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    udpcast-20071228-4.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    udpcast-20071228-4.el5.i386  requires  libc.so.6
    udpcast-20071228-4.el5.i386  requires  libpthread.so.0
    udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.0)
    udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.3)
    udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.1)
    udunits-1.12.4-11.el5.1.i386  requires  libm.so.6(GLIBC_2.0)
    udunits-1.12.4-11.el5.1.i386  requires  rtld(GNU_HASH)
    udunits-1.12.4-11.el5.1.i386  requires  libm.so.6
    udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.3.4)
    udunits-1.12.4-11.el5.1.i386  requires  libc.so.6
    udunits-1.12.4-11.el5.1.i386  requires  libc.so.6(GLIBC_2.4)
    unicap-0.2.23-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    unicap-0.2.23-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    unicap-0.2.23-1.el5.i386  requires  /sbin/ldconfig
    unicap-0.2.23-1.el5.i386  requires  libpthread.so.0
    unicap-0.2.23-1.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    unicap-0.2.23-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    unicap-0.2.23-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    unicap-0.2.23-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    unicap-0.2.23-1.el5.i386  requires  librt.so.1
    unicap-0.2.23-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    unicap-0.2.23-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    unicap-0.2.23-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    unicap-0.2.23-1.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    unicap-0.2.23-1.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    unicap-0.2.23-1.el5.i386  requires  libdl.so.2
    unicap-0.2.23-1.el5.i386  requires  rtld(GNU_HASH)
    unicap-0.2.23-1.el5.i386  requires  libm.so.6
    unicap-0.2.23-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    unicap-0.2.23-1.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    unicap-0.2.23-1.el5.i386  requires  libc.so.6
    unicap-devel-0.2.23-1.el5.i386  requires  pkgconfig
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6(GLIBC_2.1.2)
    unison213-2.13.16-9.el5.2.i386  requires  libutil.so.1(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6(GLIBC_2.3)
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6(GLIBC_2.1)
    unison213-2.13.16-9.el5.2.i386  requires  /bin/sh
    unison213-2.13.16-9.el5.2.i386  requires  libm.so.6(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.i386  requires  rtld(GNU_HASH)
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6(GLIBC_2.4)
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6(GLIBC_2.2)
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.i386  requires  /bin/sh
    unison213-2.13.16-9.el5.2.i386  requires  libdl.so.2(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.i386  requires  libdl.so.2
    unison213-2.13.16-9.el5.2.i386  requires  /usr/sbin/alternatives
    unison213-2.13.16-9.el5.2.i386  requires  /usr/sbin/alternatives
    unison213-2.13.16-9.el5.2.i386  requires  libutil.so.1
    unison213-2.13.16-9.el5.2.i386  requires  libm.so.6
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6(GLIBC_2.3.4)
    unison213-2.13.16-9.el5.2.i386  requires  libdl.so.2(GLIBC_2.1)
    unison213-2.13.16-9.el5.2.i386  requires  libc.so.6
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6(GLIBC_2.1.2)
    unison227-2.27.57-7.el5.2.i386  requires  libutil.so.1(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6(GLIBC_2.3)
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6(GLIBC_2.1)
    unison227-2.27.57-7.el5.2.i386  requires  /bin/sh
    unison227-2.27.57-7.el5.2.i386  requires  libm.so.6(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.i386  requires  rtld(GNU_HASH)
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6(GLIBC_2.4)
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6(GLIBC_2.2)
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.i386  requires  /bin/sh
    unison227-2.27.57-7.el5.2.i386  requires  libdl.so.2(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.i386  requires  libdl.so.2
    unison227-2.27.57-7.el5.2.i386  requires  /usr/sbin/alternatives
    unison227-2.27.57-7.el5.2.i386  requires  /usr/sbin/alternatives
    unison227-2.27.57-7.el5.2.i386  requires  libutil.so.1
    unison227-2.27.57-7.el5.2.i386  requires  libm.so.6
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6(GLIBC_2.3.4)
    unison227-2.27.57-7.el5.2.i386  requires  libdl.so.2(GLIBC_2.1)
    unison227-2.27.57-7.el5.2.i386  requires  libc.so.6
    unpaper-0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    unpaper-0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    unpaper-0.3-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    unpaper-0.3-1.el5.i386  requires  rtld(GNU_HASH)
    unpaper-0.3-1.el5.i386  requires  libm.so.6
    unpaper-0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    unpaper-0.3-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    unpaper-0.3-1.el5.i386  requires  libc.so.6
    unshield-0.5-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    unshield-0.5-6.el5.i386  requires  libc.so.6(GLIBC_2.3)
    unshield-0.5-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    unshield-0.5-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    unshield-0.5-6.el5.i386  requires  rtld(GNU_HASH)
    unshield-0.5-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    unshield-0.5-6.el5.i386  requires  /sbin/ldconfig
    unshield-0.5-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    unshield-0.5-6.el5.i386  requires  libc.so.6
    up-imapproxy-1.2.6-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    up-imapproxy-1.2.6-1.el5.i386  requires  /bin/sh
    up-imapproxy-1.2.6-1.el5.i386  requires  /sbin/chkconfig
    up-imapproxy-1.2.6-1.el5.i386  requires  rtld(GNU_HASH)
    up-imapproxy-1.2.6-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    up-imapproxy-1.2.6-1.el5.i386  requires  libpthread.so.0
    up-imapproxy-1.2.6-1.el5.i386  requires  libcrypto.so.6
    up-imapproxy-1.2.6-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    up-imapproxy-1.2.6-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    up-imapproxy-1.2.6-1.el5.i386  requires  /sbin/service
    up-imapproxy-1.2.6-1.el5.i386  requires  libssl.so.6
    up-imapproxy-1.2.6-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    up-imapproxy-1.2.6-1.el5.i386  requires  libnsl.so.1
    up-imapproxy-1.2.6-1.el5.i386  requires  /bin/bash
    up-imapproxy-1.2.6-1.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    up-imapproxy-1.2.6-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    up-imapproxy-1.2.6-1.el5.i386  requires  libc.so.6
    up-imapproxy-1.2.6-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    uread-0-0.19981218.el5.i386  requires  libc.so.6(GLIBC_2.0)
    uread-0-0.19981218.el5.i386  requires  libc.so.6(GLIBC_2.3)
    uread-0-0.19981218.el5.i386  requires  libc.so.6(GLIBC_2.1)
    uread-0-0.19981218.el5.i386  requires  rtld(GNU_HASH)
    uread-0-0.19981218.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    uread-0-0.19981218.el5.i386  requires  libc.so.6
    ushare-1.0-4.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    ushare-1.0-4.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ushare-1.0-4.el5.i386  requires  libpthread.so.0
    ushare-1.0-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ushare-1.0-4.el5.i386  requires  /bin/sh
    ushare-1.0-4.el5.i386  requires  /bin/sh
    ushare-1.0-4.el5.i386  requires  /sbin/chkconfig
    ushare-1.0-4.el5.i386  requires  rtld(GNU_HASH)
    ushare-1.0-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ushare-1.0-4.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ushare-1.0-4.el5.i386  requires  libc.so.6
    ushare-1.0-4.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    ushare-1.0-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ushare-1.0-4.el5.i386  requires  /sbin/service
    ustr-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ustr-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ustr-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ustr-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ustr-1.0.4-6.el5.i386  requires  rtld(GNU_HASH)
    ustr-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ustr-1.0.4-6.el5.i386  requires  /sbin/ldconfig
    ustr-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ustr-1.0.4-6.el5.i386  requires  libc.so.6
    ustr-debug-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.2)
    ustr-debug-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    ustr-debug-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    ustr-debug-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    ustr-debug-1.0.4-6.el5.i386  requires  rtld(GNU_HASH)
    ustr-debug-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    ustr-debug-1.0.4-6.el5.i386  requires  /sbin/ldconfig
    ustr-debug-1.0.4-6.el5.i386  requires  pkgconfig >= 0:0.14
    ustr-debug-1.0.4-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    ustr-debug-1.0.4-6.el5.i386  requires  libc.so.6
    ustr-devel-1.0.4-6.el5.i386  requires  /bin/sh
    ustr-devel-1.0.4-6.el5.i386  requires  pkgconfig >= 0:0.14
    uuid-1.5.1-3.el5.i386  requires  libnsl.so.1
    uuid-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    uuid-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    uuid-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    uuid-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    uuid-1.5.1-3.el5.i386  requires  rtld(GNU_HASH)
    uuid-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    uuid-1.5.1-3.el5.i386  requires  /sbin/ldconfig
    uuid-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    uuid-1.5.1-3.el5.i386  requires  libc.so.6
    uuid-c++-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    uuid-c++-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    uuid-c++-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    uuid-c++-1.5.1-3.el5.i386  requires  rtld(GNU_HASH)
    uuid-c++-1.5.1-3.el5.i386  requires  libm.so.6
    uuid-c++-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    uuid-c++-1.5.1-3.el5.i386  requires  /sbin/ldconfig
    uuid-c++-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    uuid-c++-1.5.1-3.el5.i386  requires  libc.so.6
    uuid-dce-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    uuid-dce-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    uuid-dce-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    uuid-dce-1.5.1-3.el5.i386  requires  rtld(GNU_HASH)
    uuid-dce-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    uuid-dce-1.5.1-3.el5.i386  requires  /sbin/ldconfig
    uuid-dce-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    uuid-dce-1.5.1-3.el5.i386  requires  libc.so.6
    uuid-devel-1.5.1-3.el5.i386  requires  /bin/sh
    uuid-perl-1.5.1-3.el5.i386  requires  perl(Tie::Scalar)
    uuid-perl-1.5.1-3.el5.i386  requires  perl(Carp)
    uuid-perl-1.5.1-3.el5.i386  requires  perl(warnings)
    uuid-perl-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    uuid-perl-1.5.1-3.el5.i386  requires  perl(XSLoader)
    uuid-perl-1.5.1-3.el5.i386  requires  perl(:MODULE_COMPAT_5.8.8)
    uuid-perl-1.5.1-3.el5.i386  requires  rtld(GNU_HASH)
    uuid-perl-1.5.1-3.el5.i386  requires  perl(strict)
    uuid-perl-1.5.1-3.el5.i386  requires  perl(Exporter)
    uuid-perl-1.5.1-3.el5.i386  requires  perl >= 0:5.008
    uuid-perl-1.5.1-3.el5.i386  requires  perl(MIME::Base64)
    uuid-perl-1.5.1-3.el5.i386  requires  perl >= 0:5.006
    uuid-perl-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    uuid-perl-1.5.1-3.el5.i386  requires  libc.so.6
    uuid-pgsql-1.5.1-3.el5.i386  requires  /usr/share/pgsql
    uuid-pgsql-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    uuid-pgsql-1.5.1-3.el5.i386  requires  rtld(GNU_HASH)
    uuid-pgsql-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    uuid-pgsql-1.5.1-3.el5.i386  requires  libc.so.6
    uuid-pgsql-1.5.1-3.el5.i386  requires  /usr/lib/pgsql
    uuid-php-1.5.1-3.el5.i386  requires  /usr/lib/php/modules
    uuid-php-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    uuid-php-1.5.1-3.el5.i386  requires  rtld(GNU_HASH)
    uuid-php-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    uuid-php-1.5.1-3.el5.i386  requires  libc.so.6
    uuid-php-1.5.1-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    vblade-14-3.el5.i386  requires  libc.so.6(GLIBC_2.2)
    vblade-14-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    vblade-14-3.el5.i386  requires  /bin/sh
    vblade-14-3.el5.i386  requires  /bin/sh
    vblade-14-3.el5.i386  requires  /sbin/chkconfig
    vblade-14-3.el5.i386  requires  rtld(GNU_HASH)
    vblade-14-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    vblade-14-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    vblade-14-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    vblade-14-3.el5.i386  requires  libc.so.6
    vblade-14-3.el5.i386  requires  /sbin/service
    viewvc-1.0.5-1.el5.noarch  requires  mod_python
    viewvc-1.0.5-1.el5.noarch  requires  rcs
    viewvc-1.0.5-1.el5.noarch  requires  /usr/bin/python
    viewvc-1.0.5-1.el5.noarch  requires  python(abi) = 0:2.4
    viewvc-1.0.5-1.el5.noarch  requires  diffutils
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    virt-top-0.4.1.0-2.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    virt-top-0.4.1.0-2.el5.i386  requires  libdl.so.2
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    virt-top-0.4.1.0-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    virt-top-0.4.1.0-2.el5.i386  requires  rtld(GNU_HASH)
    virt-top-0.4.1.0-2.el5.i386  requires  libm.so.6
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    virt-top-0.4.1.0-2.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    virt-top-0.4.1.0-2.el5.i386  requires  libc.so.6
    vnc-ltsp-config-4.0-4.el5.noarch  requires  coreutils
    vnc-ltsp-config-4.0-4.el5.noarch  requires  vnc-server >= 0:4.0
    vnc-ltsp-config-4.0-4.el5.noarch  requires  /bin/sh
    vnc-ltsp-config-4.0-4.el5.noarch  requires  /bin/sh
    vnc-ltsp-config-4.0-4.el5.noarch  requires  sed
    vnc-ltsp-config-4.0-4.el5.noarch  requires  xinetd
    vnc-ltsp-config-4.0-4.el5.noarch  requires  chkconfig
    vnc-ltsp-config-4.0-4.el5.noarch  requires  grep
    vnstat-1.6-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    vnstat-1.6-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    vnstat-1.6-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    vnstat-1.6-1.el5.i386  requires  /bin/sh
    vnstat-1.6-1.el5.i386  requires  /usr/sbin/useradd
    vnstat-1.6-1.el5.i386  requires  rtld(GNU_HASH)
    vnstat-1.6-1.el5.i386  requires  libm.so.6
    vnstat-1.6-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    vnstat-1.6-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    vnstat-1.6-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    vnstat-1.6-1.el5.i386  requires  libc.so.6
    vnstat-1.6-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    vpnc-0.4.0-2.el5.i386  requires  perl(warnings)
    vpnc-0.4.0-2.el5.i386  requires  /usr/bin/perl
    vpnc-0.4.0-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    vpnc-0.4.0-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    vpnc-0.4.0-2.el5.i386  requires  /bin/sh
    vpnc-0.4.0-2.el5.i386  requires  rtld(GNU_HASH)
    vpnc-0.4.0-2.el5.i386  requires  kernel >= 0:2.4
    vpnc-0.4.0-2.el5.i386  requires  perl(strict)
    vpnc-0.4.0-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    vpnc-0.4.0-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    vpnc-0.4.0-2.el5.i386  requires  perl(IO::File)
    vpnc-0.4.0-2.el5.i386  requires  libc.so.6
    vpnc-0.4.0-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    vpnc-consoleuser-0.4.0-2.el5.i386  requires  usermode
    vpnc-consoleuser-0.4.0-2.el5.i386  requires  /bin/sh
    wavpack-4.41-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wavpack-4.41-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wavpack-4.41-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wavpack-4.41-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wavpack-4.41-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    wavpack-4.41-1.el5.i386  requires  rtld(GNU_HASH)
    wavpack-4.41-1.el5.i386  requires  libm.so.6
    wavpack-4.41-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wavpack-4.41-1.el5.i386  requires  /sbin/ldconfig
    wavpack-4.41-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wavpack-4.41-1.el5.i386  requires  libc.so.6
    wavpack-devel-4.41-1.el5.i386  requires  pkgconfig
    websec-1.9.0-3.5.noarch  requires  perl(vars)
    websec-1.9.0-3.5.noarch  requires  perl(FindBin)
    websec-1.9.0-3.5.noarch  requires  perl(Pod::Usage)
    websec-1.9.0-3.5.noarch  requires  perl(Getopt::Long)
    websec-1.9.0-3.5.noarch  requires  /usr/bin/perl
    websec-1.9.0-3.5.noarch  requires  perl(POSIX)
    websec-1.9.0-3.5.noarch  requires  perl(File::Temp)
    websec-1.9.0-3.5.noarch  requires  perl(File::Spec)
    websec-1.9.0-3.5.noarch  requires  perl(File::Copy)
    wgrib-1.8.0.12o-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wgrib-1.8.0.12o-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wgrib-1.8.0.12o-2.el5.i386  requires  rtld(GNU_HASH)
    wgrib-1.8.0.12o-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wgrib-1.8.0.12o-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wgrib-1.8.0.12o-2.el5.i386  requires  libc.so.6
    wgrib2-1.7.2b-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    wgrib2-1.7.2b-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wgrib2-1.7.2b-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wgrib2-1.7.2b-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wgrib2-1.7.2b-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    wgrib2-1.7.2b-1.el5.i386  requires  rtld(GNU_HASH)
    wgrib2-1.7.2b-1.el5.i386  requires  libm.so.6
    wgrib2-1.7.2b-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wgrib2-1.7.2b-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wgrib2-1.7.2b-1.el5.i386  requires  libc.so.6
    whatmask-1.2-4.el5.i386  requires  libc.so.6(GLIBC_2.0)
    whatmask-1.2-4.el5.i386  requires  rtld(GNU_HASH)
    whatmask-1.2-4.el5.i386  requires  libc.so.6(GLIBC_2.4)
    whatmask-1.2-4.el5.i386  requires  libc.so.6
    whatmask-1.2-4.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wiggle-0.6-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wiggle-0.6-3.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wiggle-0.6-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wiggle-0.6-3.el5.i386  requires  rtld(GNU_HASH)
    wiggle-0.6-3.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wiggle-0.6-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wiggle-0.6-3.el5.i386  requires  libc.so.6
    windowlab-1.34-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    windowlab-1.34-6.el5.i386  requires  rtld(GNU_HASH)
    windowlab-1.34-6.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    windowlab-1.34-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    windowlab-1.34-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    windowlab-1.34-6.el5.i386  requires  libc.so.6
    wine-capi-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-capi-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-capi-0.9.57-1.el5.i386  requires  libm.so.6
    wine-capi-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-capi-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-capi-0.9.57-1.el5.i386  requires  libc.so.6
    wine-cms-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-cms-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-cms-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-cms-0.9.57-1.el5.i386  requires  libm.so.6
    wine-cms-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-cms-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-cms-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-cms-0.9.57-1.el5.i386  requires  libc.so.6
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.2)
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wine-core-0.9.57-1.el5.i386  requires  /bin/sh
    wine-core-0.9.57-1.el5.i386  requires  /sbin/chkconfig
    wine-core-0.9.57-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    wine-core-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-core-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-core-0.9.57-1.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    wine-core-0.9.57-1.el5.i386  requires  libpthread.so.0
    wine-core-0.9.57-1.el5.i386  requires  libpthread.so.0(GLIBC_2.2.3)
    wine-core-0.9.57-1.el5.i386  requires  libresolv.so.2
    wine-core-0.9.57-1.el5.i386  requires  libm.so.6(GLIBC_2.1)
    wine-core-0.9.57-1.el5.i386  requires  libresolv.so.2(GLIBC_2.0)
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-core-0.9.57-1.el5.i386  requires  libresolv.so.2(GLIBC_2.2)
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-core-0.9.57-1.el5.i386  requires  /usr/bin/xmessage
    wine-core-0.9.57-1.el5.i386  requires  /sbin/service
    wine-core-0.9.57-1.el5.i386  requires  /bin/sh
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-core-0.9.57-1.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    wine-core-0.9.57-1.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    wine-core-0.9.57-1.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    wine-core-0.9.57-1.el5.i386  requires  libdl.so.2
    wine-core-0.9.57-1.el5.i386  requires  libm.so.6
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-core-0.9.57-1.el5.i386  requires  desktop-file-utils >= 0:0.8
    wine-core-0.9.57-1.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    wine-core-0.9.57-1.el5.i386  requires  libc.so.6
    wine-devel-0.9.57-1.el5.i386  requires  /usr/bin/perl
    wine-devel-0.9.57-1.el5.i386  requires  perl(Cwd)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wine-devel-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-devel-0.9.57-1.el5.i386  requires  perl(strict)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-devel-0.9.57-1.el5.i386  requires  perl(File::Copy)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-devel-0.9.57-1.el5.i386  requires  libc.so.6
    wine-devel-0.9.57-1.el5.i386  requires  perl(File::Basename)
    wine-esd-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-esd-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-esd-0.9.57-1.el5.i386  requires  libm.so.6
    wine-esd-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-esd-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-esd-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-esd-0.9.57-1.el5.i386  requires  libc.so.6
    wine-jack-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-jack-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-jack-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-jack-0.9.57-1.el5.i386  requires  libm.so.6
    wine-jack-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-jack-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-jack-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-jack-0.9.57-1.el5.i386  requires  libc.so.6
    wine-ldap-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-ldap-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wine-ldap-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-ldap-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-ldap-0.9.57-1.el5.i386  requires  libm.so.6
    wine-ldap-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-ldap-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-ldap-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-ldap-0.9.57-1.el5.i386  requires  libc.so.6
    wine-nas-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-nas-0.9.57-1.el5.i386  requires  libm.so.6
    wine-nas-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-nas-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-nas-0.9.57-1.el5.i386  requires  libc.so.6
    wine-tools-0.9.57-1.el5.i386  requires  perl(File::Basename)
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wine-tools-0.9.57-1.el5.i386  requires  /bin/sh
    wine-tools-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-tools-0.9.57-1.el5.i386  requires  perl(File::Copy)
    wine-tools-0.9.57-1.el5.i386  requires  perl(strict)
    wine-tools-0.9.57-1.el5.i386  requires  perl(Cwd)
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-tools-0.9.57-1.el5.i386  requires  /usr/bin/perl
    wine-tools-0.9.57-1.el5.i386  requires  libm.so.6
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-tools-0.9.57-1.el5.i386  requires  libc.so.6
    wine-twain-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wine-twain-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wine-twain-0.9.57-1.el5.i386  requires  rtld(GNU_HASH)
    wine-twain-0.9.57-1.el5.i386  requires  libm.so.6
    wine-twain-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wine-twain-0.9.57-1.el5.i386  requires  /sbin/ldconfig
    wine-twain-0.9.57-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wine-twain-0.9.57-1.el5.i386  requires  libc.so.6
    wmacpi-2.2-0.2.rc1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wmacpi-2.2-0.2.rc1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wmacpi-2.2-0.2.rc1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wmacpi-2.2-0.2.rc1.el5.i386  requires  rtld(GNU_HASH)
    wmacpi-2.2-0.2.rc1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wmacpi-2.2-0.2.rc1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wmacpi-2.2-0.2.rc1.el5.i386  requires  libc.so.6
    wmix-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wmix-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wmix-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wmix-3.1-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    wmix-3.1-2.el5.i386  requires  rtld(GNU_HASH)
    wmix-3.1-2.el5.i386  requires  libm.so.6
    wmix-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wmix-3.1-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wmix-3.1-2.el5.i386  requires  libc.so.6
    wordpress-2.5.1-1.el5.noarch  requires  php >= 0:4.1.0
    wordpress-2.5.1-1.el5.noarch  requires  httpd
    wordpress-2.5.1-1.el5.noarch  requires  php-mysql
    wv2-0.2.3-3.el5.i386  requires  libc.so.6
    wv2-0.2.3-3.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wv2-0.2.3-3.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wv2-0.2.3-3.el5.i386  requires  libm.so.6(GLIBC_2.0)
    wv2-0.2.3-3.el5.i386  requires  rtld(GNU_HASH)
    wv2-0.2.3-3.el5.i386  requires  libm.so.6
    wv2-0.2.3-3.el5.i386  requires  /sbin/ldconfig
    wv2-0.2.3-3.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wv2-0.2.3-3.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wv2-devel-0.2.3-3.el5.i386  requires  /bin/sh
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1.2)
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wxBase-2.8.7-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    wxBase-2.8.7-2.el5.i386  requires  libpthread.so.0(GLIBC_2.3.2)
    wxBase-2.8.7-2.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    wxBase-2.8.7-2.el5.i386  requires  /sbin/ldconfig
    wxBase-2.8.7-2.el5.i386  requires  libpthread.so.0
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wxBase-2.8.7-2.el5.i386  requires  rtld(GNU_HASH)
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wxBase-2.8.7-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    wxBase-2.8.7-2.el5.i386  requires  libdl.so.2(GLIBC_2.0)
    wxBase-2.8.7-2.el5.i386  requires  libpthread.so.0(GLIBC_2.1)
    wxBase-2.8.7-2.el5.i386  requires  libdl.so.2
    wxBase-2.8.7-2.el5.i386  requires  libm.so.6
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wxBase-2.8.7-2.el5.i386  requires  libdl.so.2(GLIBC_2.1)
    wxBase-2.8.7-2.el5.i386  requires  libc.so.6
    wxGTK-2.8.7-2.el5.i386  requires  /sbin/ldconfig
    wxGTK-2.8.7-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    wxGTK-2.8.7-2.el5.i386  requires  libpthread.so.0(GLIBC_2.2)
    wxGTK-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wxGTK-2.8.7-2.el5.i386  requires  libpthread.so.0
    wxGTK-2.8.7-2.el5.i386  requires  libm.so.6(GLIBC_2.1)
    wxGTK-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    wxGTK-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wxGTK-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    wxGTK-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wxGTK-2.8.7-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    wxGTK-2.8.7-2.el5.i386  requires  libdl.so.2
    wxGTK-2.8.7-2.el5.i386  requires  rtld(GNU_HASH)
    wxGTK-2.8.7-2.el5.i386  requires  libm.so.6
    wxGTK-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    wxGTK-2.8.7-2.el5.i386  requires  libc.so.6
    wxGTK-devel-2.8.7-2.el5.i386  requires  /bin/sh
    wxGTK-devel-2.8.7-2.el5.i386  requires  libdl.so.2
    wxGTK-devel-2.8.7-2.el5.i386  requires  libpthread.so.0
    wxGTK-devel-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wxGTK-devel-2.8.7-2.el5.i386  requires  rtld(GNU_HASH)
    wxGTK-devel-2.8.7-2.el5.i386  requires  libm.so.6
    wxGTK-devel-2.8.7-2.el5.i386  requires  libc.so.6
    wxGTK-gl-2.8.7-2.el5.i386  requires  libdl.so.2
    wxGTK-gl-2.8.7-2.el5.i386  requires  /sbin/ldconfig
    wxGTK-gl-2.8.7-2.el5.i386  requires  libpthread.so.0
    wxGTK-gl-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wxGTK-gl-2.8.7-2.el5.i386  requires  rtld(GNU_HASH)
    wxGTK-gl-2.8.7-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wxGTK-gl-2.8.7-2.el5.i386  requires  libm.so.6
    wxGTK-gl-2.8.7-2.el5.i386  requires  libc.so.6
    wxMaxima-0.7.4-2.el5.i386  requires  /bin/sh
    wxMaxima-0.7.4-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wxMaxima-0.7.4-2.el5.i386  requires  libpthread.so.0
    wxMaxima-0.7.4-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wxMaxima-0.7.4-2.el5.i386  requires  rtld(GNU_HASH)
    wxMaxima-0.7.4-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wxMaxima-0.7.4-2.el5.i386  requires  libm.so.6
    wxMaxima-0.7.4-2.el5.i386  requires  libc.so.6
    wxPython-2.8.7.1-2.el5.i386  requires  /usr/bin/env
    wxPython-2.8.7.1-2.el5.i386  requires  /bin/sh
    wxPython-2.8.7.1-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    wxPython-2.8.7.1-2.el5.i386  requires  libpthread.so.0
    wxPython-2.8.7.1-2.el5.i386  requires  libm.so.6(GLIBC_2.1)
    wxPython-2.8.7.1-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    wxPython-2.8.7.1-2.el5.i386  requires  /usr/bin/python
    wxPython-2.8.7.1-2.el5.i386  requires  rtld(GNU_HASH)
    wxPython-2.8.7.1-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    wxPython-2.8.7.1-2.el5.i386  requires  python(abi) = 0:2.4
    wxPython-2.8.7.1-2.el5.i386  requires  /bin/bash
    wxPython-2.8.7.1-2.el5.i386  requires  libm.so.6
    wxPython-2.8.7.1-2.el5.i386  requires  libc.so.6
    xalan-c-1.10.0-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    xalan-c-1.10.0-2.el5.i386  requires  libm.so.6(GLIBC_2.0)
    xalan-c-1.10.0-2.el5.i386  requires  rtld(GNU_HASH)
    xalan-c-1.10.0-2.el5.i386  requires  /sbin/ldconfig
    xalan-c-1.10.0-2.el5.i386  requires  libpthread.so.0
    xalan-c-1.10.0-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    xalan-c-1.10.0-2.el5.i386  requires  libc.so.6(GLIBC_2.2)
    xalan-c-1.10.0-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xalan-c-1.10.0-2.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    xalan-c-1.10.0-2.el5.i386  requires  libm.so.6
    xalan-c-1.10.0-2.el5.i386  requires  libc.so.6
    xalan-c-1.10.0-2.el5.i386  requires  libpthread.so.0(GLIBC_2.0)
    xalan-c-doc-1.10.0-2.el5.i386  requires  /bin/sh
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.1)
    xar-1.5-1.el5.i386  requires  libcrypto.so.6
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.2)
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3)
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    xar-1.5-1.el5.i386  requires  rtld(GNU_HASH)
    xar-1.5-1.el5.i386  requires  libm.so.6
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    xar-1.5-1.el5.i386  requires  /sbin/ldconfig
    xar-1.5-1.el5.i386  requires  libc.so.6
    xar-1.5-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    xautolock-2.2-5.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xautolock-2.2-5.el5.i386  requires  libc.so.6(GLIBC_2.3)
    xautolock-2.2-5.el5.i386  requires  libc.so.6(GLIBC_2.1)
    xautolock-2.2-5.el5.i386  requires  rtld(GNU_HASH)
    xautolock-2.2-5.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    xautolock-2.2-5.el5.i386  requires  libc.so.6(GLIBC_2.4)
    xautolock-2.2-5.el5.i386  requires  libc.so.6
    xbae-4.60.4-8.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    xbae-4.60.4-8.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xbae-4.60.4-8.el5.i386  requires  libc.so.6(GLIBC_2.3)
    xbae-4.60.4-8.el5.i386  requires  libc.so.6(GLIBC_2.4)
    xbae-4.60.4-8.el5.i386  requires  libc.so.6(GLIBC_2.1)
    xbae-4.60.4-8.el5.i386  requires  rtld(GNU_HASH)
    xbae-4.60.4-8.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    xbae-4.60.4-8.el5.i386  requires  /sbin/ldconfig
    xbae-4.60.4-8.el5.i386  requires  libc.so.6
    xbase-2.0.0-6.el5.i386  requires  libc.so.6
    xbase-2.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xbase-2.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.1)
    xbase-2.0.0-6.el5.i386  requires  libm.so.6(GLIBC_2.0)
    xbase-2.0.0-6.el5.i386  requires  rtld(GNU_HASH)
    xbase-2.0.0-6.el5.i386  requires  libm.so.6
    xbase-2.0.0-6.el5.i386  requires  /sbin/ldconfig
    xbase-2.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    xbase-2.0.0-6.el5.i386  requires  libc.so.6(GLIBC_2.4)
    xbase-devel-2.0.0-6.el5.i386  requires  /bin/sh
    xbiso-0.6.1-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xbiso-0.6.1-1.el5.i386  requires  libc.so.6(GLIBC_2.1)
    xbiso-0.6.1-1.el5.i386  requires  libm.so.6(GLIBC_2.0)
    xbiso-0.6.1-1.el5.i386  requires  rtld(GNU_HASH)
    xbiso-0.6.1-1.el5.i386  requires  libm.so.6
    xbiso-0.6.1-1.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    xbiso-0.6.1-1.el5.i386  requires  libc.so.6
    xbsql-0.11-9.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xbsql-0.11-9.el5.i386  requires  rtld(GNU_HASH)
    xbsql-0.11-9.el5.i386  requires  libm.so.6
    xbsql-0.11-9.el5.i386  requires  /sbin/ldconfig
    xbsql-0.11-9.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    xbsql-0.11-9.el5.i386  requires  libc.so.6
    xchm-1.13-1.el5.i386  requires  /bin/sh
    xchm-1.13-1.el5.i386  requires  libc.so.6(GLIBC_2.4)
    xchm-1.13-1.el5.i386  requires  libpthread.so.0
    xchm-1.13-1.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xchm-1.13-1.el5.i386  requires  rtld(GNU_HASH)
    xchm-1.13-1.el5.i386  requires  libc.so.6(GLIBC_2.1.3)
    xchm-1.13-1.el5.i386  requires  libm.so.6
    xchm-1.13-1.el5.i386  requires  libc.so.6
    xclip-0.10-2.el5.i386  requires  libc.so.6(GLIBC_2.0)
    xclip-0.10-2.el5.i386  requires  libc.so.6(GLIBC_2.3)
    xclip-0.10-2.el5.i386  requires  libc.so.6(GLIBC_2.1)
    xclip-0.10-2.el5.i386  requires  /bin/sh
    xclip-0.10-2.el5.i386  requires  rtld(GNU_HASH)
    xclip-0.10-2.el5.i386  requires  libc.so.6(GLIBC_2.3.4)
    xclip-0.10-2.el5.i386  requires  libc.so.6(GLIBC_2.4)
    xclip-0.10-2.el5.i386  requires  libc.so.6
    xdg-utils-1.0.2-4.el5.noarch  requires  /bin/bash


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]