[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(4/32) Broken dependencies in EPEL - 2008-06-15



    alpine-1.10-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    alpine-1.10-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    alpine-1.10-4.el5.ppc  requires  libncurses.so.5
    alpine-1.10-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    alpine-1.10-4.el5.ppc  requires  libc.so.6
    alpine-1.10-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libstdc++.so.6
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libasound.so.2(ALSA_0.9)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libasound.so.2
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libdl.so.2
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libm.so.6
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libgcc_s.so.1
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libc.so.6
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  rtld(GNU_HASH)
    alsamixergui-0.9.0-0.3.rc1.el5.ppc  requires  libpthread.so.0
    altermime-0.3.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    altermime-0.3.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    altermime-0.3.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    altermime-0.3.7-2.el5.ppc  requires  rtld(GNU_HASH)
    altermime-0.3.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    altermime-0.3.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    altermime-0.3.7-2.el5.ppc  requires  libc.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpng12.so.0
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpq.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    amarok-1.4.9.1-2.el5.1.ppc  requires  /usr/bin/env
    amarok-1.4.9.1-2.el5.1.ppc  requires  /bin/sh
    amarok-1.4.9.1-2.el5.1.ppc  requires  libacl.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libcrypt.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.2)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libgcc_s.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkparts.so.2
    amarok-1.4.9.1-2.el5.1.ppc  requires  libXrender.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpthread.so.0
    amarok-1.4.9.1-2.el5.1.ppc  requires  libnsl.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpcreposix.so.0
    amarok-1.4.9.1-2.el5.1.ppc  requires  libattr.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libGL.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libX11.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libknewstuff.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libqt-mt.so.3
    amarok-1.4.9.1-2.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libresolv.so.2
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkdeprint.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libm.so.6(GLIBC_2.1)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkdecore.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libcrypto.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpcre.so.0
    amarok-1.4.9.1-2.el5.1.ppc  requires  libart_lgpl_2.so.2
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.1)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libz.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  ruby
    amarok-1.4.9.1-2.el5.1.ppc  requires  libmysqlclient.so.15
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libstdc++.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libruby.so.1.8
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkio.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libssl.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  rtld(GNU_HASH)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkutils.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkdesu.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkdnssd.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libICE.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libDCOP.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libdl.so.2
    amarok-1.4.9.1-2.el5.1.ppc  requires  libidn.so.11
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkdefx.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libutil.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libm.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    amarok-1.4.9.1-2.el5.1.ppc  requires  libSM.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libjpeg.so.62
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkjs.so.1
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkhtml.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libc.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libXext.so.6
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkdeui.so.4
    amarok-1.4.9.1-2.el5.1.ppc  requires  libkwalletclient.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libpng12.so.0
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libacl.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  rtld(GNU_HASH)
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libgcc_s.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkparts.so.2
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libXrender.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libpthread.so.0
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libpcreposix.so.0
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libattr.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libX11.so.6
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libresolv.so.2
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkdeprint.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkdecore.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libqt-mt.so.3
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libart_lgpl_2.so.2
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkonqsidebarplugin.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libz.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libpcre.so.0
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libstdc++.so.6
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkio.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libidn.so.11
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkutils.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libICE.so.6
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libDCOP.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libdl.so.2
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkdesu.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkdefx.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libutil.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libm.so.6
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libSM.so.6
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libjpeg.so.62
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkjs.so.1
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkhtml.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libc.so.6
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libXext.so.6
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkdeui.so.4
    amarok-konqueror-1.4.9.1-2.el5.1.ppc  requires  libkwalletclient.so.1
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(POSIX)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl >= 0:5.005
    amavisd-new-2.4.5-1.el5.noarch  requires  gzip
    amavisd-new-2.4.5-1.el5.noarch  requires  /bin/sh
    amavisd-new-2.4.5-1.el5.noarch  requires  /bin/sh
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(vars)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Compress::Zlib)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Digest::MD5)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(re)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(File::Basename)
    amavisd-new-2.4.5-1.el5.noarch  requires  /usr/bin/ar
    amavisd-new-2.4.5-1.el5.noarch  requires  /usr/sbin/tmpwatch
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(DBI)
    amavisd-new-2.4.5-1.el5.noarch  requires  bzip2
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(strict)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(DBD::mysql)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Net::DNS)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(IO::Socket)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Mail::SpamAssassin)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Carp)
    amavisd-new-2.4.5-1.el5.noarch  requires  cpio
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Time::HiRes)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Errno)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Exporter)
    amavisd-new-2.4.5-1.el5.noarch  requires  /bin/bash
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(subs)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(warnings)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Compress::Zlib) >= 0:1.35
    amavisd-new-2.4.5-1.el5.noarch  requires  /usr/bin/perl
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Fcntl)
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(Archive::Zip)
    amavisd-new-2.4.5-1.el5.noarch  requires  file
    amavisd-new-2.4.5-1.el5.noarch  requires  perl(IO::File)
    amtterm-1.0-1.el5.ppc  requires  libcairo.so.2
    amtterm-1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    amtterm-1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    amtterm-1.0-1.el5.ppc  requires  libdl.so.2
    amtterm-1.0-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    amtterm-1.0-1.el5.ppc  requires  libpangoft2-1.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libXrender.so.1
    amtterm-1.0-1.el5.ppc  requires  libX11.so.6
    amtterm-1.0-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libglib-2.0.so.0
    amtterm-1.0-1.el5.ppc  requires  perl(strict)
    amtterm-1.0-1.el5.ppc  requires  libpangocairo-1.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libfontconfig.so.1
    amtterm-1.0-1.el5.ppc  requires  libvte.so.9
    amtterm-1.0-1.el5.ppc  requires  perl(warnings)
    amtterm-1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    amtterm-1.0-1.el5.ppc  requires  libgobject-2.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libXft.so.2
    amtterm-1.0-1.el5.ppc  requires  /usr/bin/perl
    amtterm-1.0-1.el5.ppc  requires  libpango-1.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libpangox-1.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libpangoxft-1.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libatk-1.0.so.0
    amtterm-1.0-1.el5.ppc  requires  libfreetype.so.6
    amtterm-1.0-1.el5.ppc  requires  libncurses.so.5
    amtterm-1.0-1.el5.ppc  requires  rtld(GNU_HASH)
    amtterm-1.0-1.el5.ppc  requires  libm.so.6
    amtterm-1.0-1.el5.ppc  requires  libc.so.6
    amtterm-1.0-1.el5.ppc  requires  libgmodule-2.0.so.0
    antiword-0.37-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    antiword-0.37-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    antiword-0.37-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    antiword-0.37-5.el5.ppc  requires  rtld(GNU_HASH)
    antiword-0.37-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    antiword-0.37-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    antiword-0.37-5.el5.ppc  requires  libc.so.6
    apcupsd-3.14.0-3.el5.ppc  requires  libform.so.5
    apcupsd-3.14.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    apcupsd-3.14.0-3.el5.ppc  requires  libpanel.so.5
    apcupsd-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    apcupsd-3.14.0-3.el5.ppc  requires  /bin/sh
    apcupsd-3.14.0-3.el5.ppc  requires  /sbin/chkconfig
    apcupsd-3.14.0-3.el5.ppc  requires  rtld(GNU_HASH)
    apcupsd-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    apcupsd-3.14.0-3.el5.ppc  requires  libgcc_s.so.1
    apcupsd-3.14.0-3.el5.ppc  requires  libstdc++.so.6
    apcupsd-3.14.0-3.el5.ppc  requires  ld.so.1
    apcupsd-3.14.0-3.el5.ppc  requires  libgcc_s.so.1(GCC_4.2.0)
    apcupsd-3.14.0-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.3)
    apcupsd-3.14.0-3.el5.ppc  requires  libwrap.so.0
    apcupsd-3.14.0-3.el5.ppc  requires  libpthread.so.0
    apcupsd-3.14.0-3.el5.ppc  requires  ld.so.1(GLIBC_2.3)
    apcupsd-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    apcupsd-3.14.0-3.el5.ppc  requires  libmenu.so.5
    apcupsd-3.14.0-3.el5.ppc  requires  /bin/sh
    apcupsd-3.14.0-3.el5.ppc  requires  /bin/mail
    apcupsd-3.14.0-3.el5.ppc  requires  libnetsnmp.so.10
    apcupsd-3.14.0-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    apcupsd-3.14.0-3.el5.ppc  requires  libncurses.so.5
    apcupsd-3.14.0-3.el5.ppc  requires  libm.so.6
    apcupsd-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    apcupsd-3.14.0-3.el5.ppc  requires  libc.so.6
    apcupsd-3.14.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libgd.so.2
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libstdc++.so.6
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libgcc_s.so.1(GCC_4.2.0)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.3)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libwrap.so.0
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  ld.so.1
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  rtld(GNU_HASH)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  httpd
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libm.so.6
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libgcc_s.so.1
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  libc.so.6
    apcupsd-cgi-3.14.0-3.el5.ppc  requires  ld.so.1(GLIBC_2.3)
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libcairo.so.2
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libORBit-2.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  rtld(GNU_HASH)
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgcc_s.so.1
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libpthread.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libstdc++.so.6
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libX11.so.6
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgtk-x11-2.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libglib-2.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libpangocairo-1.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgdk-x11-2.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgconf-2.so.4
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgthread-2.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgobject-2.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libgmodule-2.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libpango-1.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libatk-1.0.so.0
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libdl.so.2
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libm.so.6
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libc.so.6
    apcupsd-gui-3.14.0-3.el5.ppc  requires  libXext.so.6
    apg-2.3.0b-5.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    apg-2.3.0b-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    apg-2.3.0b-5.el5.ppc  requires  /bin/sh
    apg-2.3.0b-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    apg-2.3.0b-5.el5.ppc  requires  rtld(GNU_HASH)
    apg-2.3.0b-5.el5.ppc  requires  libcrypt.so.1
    apg-2.3.0b-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    apg-2.3.0b-5.el5.ppc  requires  libm.so.6
    apg-2.3.0b-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    apg-2.3.0b-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    apg-2.3.0b-5.el5.ppc  requires  libc.so.6
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    aqbanking-2.2.9-2.el5.ppc  requires  /sbin/ldconfig
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    aqbanking-2.2.9-2.el5.ppc  requires  rtld(GNU_HASH)
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    aqbanking-2.2.9-2.el5.ppc  requires  libc.so.6
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  /bin/sh
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libgcc_s.so.1
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libstdc++.so.6
    aqbanking-devel-2.2.9-2.el5.ppc  requires  pkgconfig
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  rtld(GNU_HASH)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libm.so.6
    aqbanking-devel-2.2.9-2.el5.ppc  requires  libc.so.6
    archivemail-0.7.0-6.el5.noarch  requires  python
    archivemail-0.7.0-6.el5.noarch  requires  /usr/bin/env
    arj-3.10.22-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    arj-3.10.22-3.el5.ppc  requires  libdl.so.2
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    arj-3.10.22-3.el5.ppc  requires  /bin/sh
    arj-3.10.22-3.el5.ppc  requires  rtld(GNU_HASH)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    arj-3.10.22-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    arj-3.10.22-3.el5.ppc  requires  libc.so.6
    arp-scan-1.6-1.el5.ppc  requires  /usr/bin/perl
    arp-scan-1.6-1.el5.ppc  requires  perl(Getopt::Std)
    arp-scan-1.6-1.el5.ppc  requires  perl(warnings)
    arp-scan-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    arp-scan-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    arp-scan-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    arp-scan-1.6-1.el5.ppc  requires  rtld(GNU_HASH)
    arp-scan-1.6-1.el5.ppc  requires  perl(strict)
    arp-scan-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    arp-scan-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    arp-scan-1.6-1.el5.ppc  requires  libc.so.6
    arp-scan-1.6-1.el5.ppc  requires  libpcap.so.0.9.4
    artwiz-aleczapka-fonts-1.3-5.el5.noarch  requires  /bin/sh
    asa-1.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    asa-1.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    asa-1.2-4.el5.ppc  requires  rtld(GNU_HASH)
    asa-1.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    asa-1.2-4.el5.ppc  requires  libc.so.6
    asciidoc-8.1.0-1.el5.noarch  requires  /bin/bash
    asciidoc-8.1.0-1.el5.noarch  requires  /usr/bin/env
    asciidoc-8.1.0-1.el5.noarch  requires  /bin/sh
    asciidoc-8.1.0-1.el5.noarch  requires  python >= 0:2.3
    aspell-sk-2.00-3.el5.ppc  requires  aspell >= 12:0.60
    atomix-2.14.0-2.el5.ppc  requires  libcairo.so.2
    atomix-2.14.0-2.el5.ppc  requires  libORBit-2.so.0
    atomix-2.14.0-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    atomix-2.14.0-2.el5.ppc  requires  rtld(GNU_HASH)
    atomix-2.14.0-2.el5.ppc  requires  libxml2.so.2
    atomix-2.14.0-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    atomix-2.14.0-2.el5.ppc  requires  libpangoft2-1.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libpthread.so.0
    atomix-2.14.0-2.el5.ppc  requires  libgnomevfs-2.so.0
    atomix-2.14.0-2.el5.ppc  requires  libpopt.so.0
    atomix-2.14.0-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libglib-2.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libgnome-keyring.so.0
    atomix-2.14.0-2.el5.ppc  requires  libpangocairo-1.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libart_lgpl_2.so.2
    atomix-2.14.0-2.el5.ppc  requires  libbonobo-2.so.0
    atomix-2.14.0-2.el5.ppc  requires  libz.so.1
    atomix-2.14.0-2.el5.ppc  requires  libbonobo-activation.so.4
    atomix-2.14.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    atomix-2.14.0-2.el5.ppc  requires  libgconf-2.so.4
    atomix-2.14.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    atomix-2.14.0-2.el5.ppc  requires  libbonoboui-2.so.0
    atomix-2.14.0-2.el5.ppc  requires  libgthread-2.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libgobject-2.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libgnomecanvas-2.so.0
    atomix-2.14.0-2.el5.ppc  requires  libpango-1.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libICE.so.6
    atomix-2.14.0-2.el5.ppc  requires  libgnomeui-2.so.0
    atomix-2.14.0-2.el5.ppc  requires  libatk-1.0.so.0
    atomix-2.14.0-2.el5.ppc  requires  libdl.so.2
    atomix-2.14.0-2.el5.ppc  requires  libm.so.6
    atomix-2.14.0-2.el5.ppc  requires  libSM.so.6
    atomix-2.14.0-2.el5.ppc  requires  libgnome-2.so.0
    atomix-2.14.0-2.el5.ppc  requires  libc.so.6
    atomix-2.14.0-2.el5.ppc  requires  libgmodule-2.0.so.0
    atop-1.23-7.el5.ppc  requires  ncurses
    atop-1.23-7.el5.ppc  requires  /bin/bash
    atop-1.23-7.el5.ppc  requires  libz.so.1
    atop-1.23-7.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    atop-1.23-7.el5.ppc  requires  libncurses.so.5
    atop-1.23-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    atop-1.23-7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    atop-1.23-7.el5.ppc  requires  /bin/sh
    atop-1.23-7.el5.ppc  requires  /sbin/service
    atop-1.23-7.el5.ppc  requires  /sbin/chkconfig
    atop-1.23-7.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    atop-1.23-7.el5.ppc  requires  rtld(GNU_HASH)
    atop-1.23-7.el5.ppc  requires  libm.so.6
    atop-1.23-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    atop-1.23-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    atop-1.23-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    atop-1.23-7.el5.ppc  requires  libc.so.6
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  initscripts
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  /bin/sh
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  /bin/sh
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  libm.so.6(GLIBC_2.0)
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  rtld(GNU_HASH)
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  libm.so.6
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  libc.so.6
    audio-entropyd-1.0.0-4.el5.2.ppc  requires  chkconfig
    autodir-0.99.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    autodir-0.99.9-2.el5.ppc  requires  libcap.so.1
    autodir-0.99.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    autodir-0.99.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    autodir-0.99.9-2.el5.ppc  requires  /bin/sh
    autodir-0.99.9-2.el5.ppc  requires  /sbin/chkconfig
    autodir-0.99.9-2.el5.ppc  requires  rtld(GNU_HASH)
    autodir-0.99.9-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    autodir-0.99.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    autodir-0.99.9-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    autodir-0.99.9-2.el5.ppc  requires  libpthread.so.0
    autodir-0.99.9-2.el5.ppc  requires  librt.so.1
    autodir-0.99.9-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    autodir-0.99.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    autodir-0.99.9-2.el5.ppc  requires  /sbin/service
    autodir-0.99.9-2.el5.ppc  requires  /bin/sh
    autodir-0.99.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    autodir-0.99.9-2.el5.ppc  requires  libc.so.6
    autodir-0.99.9-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    autodir-0.99.9-2.el5.ppc  requires  libdl.so.2
    autodir-0.99.9-2.el5.ppc  requires  libltdl.so.3
    autodir-0.99.9-2.el5.ppc  requires  librt.so.1(GLIBC_2.2)
    autodir-0.99.9-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    awstats-6.7-2.el5.noarch  requires  perl(vars)
    awstats-6.7-2.el5.noarch  requires  perl(Time::Local)
    awstats-6.7-2.el5.noarch  requires  perl >= 0:5.005
    awstats-6.7-2.el5.noarch  requires  /bin/bash
    awstats-6.7-2.el5.noarch  requires  perl
    awstats-6.7-2.el5.noarch  requires  perl
    awstats-6.7-2.el5.noarch  requires  perl(POSIX)
    awstats-6.7-2.el5.noarch  requires  /bin/sh
    awstats-6.7-2.el5.noarch  requires  /sbin/service
    awstats-6.7-2.el5.noarch  requires  perl(strict)
    awstats-6.7-2.el5.noarch  requires  perl(Socket)
    awstats-6.7-2.el5.noarch  requires  /usr/bin/perl
    awstats-selinux-6.7-2.el5.noarch  requires  policycoreutils
    awstats-selinux-6.7-2.el5.noarch  requires  /bin/sh
    babel-0.9.2-1.el5.noarch  requires  /usr/bin/python
    bacula-client-2.0.3-10.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    bacula-client-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bacula-client-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-client-2.0.3-10.el5.ppc  requires  /sbin/chkconfig
    bacula-client-2.0.3-10.el5.ppc  requires  libacl.so.1
    bacula-client-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-client-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-client-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-client-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-client-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-client-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-client-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-client-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-client-2.0.3-10.el5.ppc  requires  libwrap.so.0
    bacula-client-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-client-2.0.3-10.el5.ppc  requires  librt.so.1
    bacula-client-2.0.3-10.el5.ppc  requires  libz.so.1
    bacula-client-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-client-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-client-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-client-2.0.3-10.el5.ppc  requires  libacl.so.1(ACL_1.0)
    bacula-client-2.0.3-10.el5.ppc  requires  /sbin/service
    bacula-client-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-client-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-client-2.0.3-10.el5.ppc  requires  /bin/bash
    bacula-client-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    bacula-client-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-client-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-client-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-client-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-client-2.0.3-10.el5.ppc  requires  libutil.so.1
    bacula-client-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-client-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-client-2.0.3-10.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    bacula-client-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-client-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-common-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-common-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-common-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-common-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-common-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-common-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-common-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-common-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-common-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-common-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-common-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-console-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-console-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-console-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-console-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-console-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-console-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-console-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-console-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-console-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-console-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-console-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-console-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-console-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-console-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-console-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-console-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-console-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bacula-console-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-console-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-console-2.0.3-10.el5.ppc  requires  libtermcap.so.2
    bacula-console-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-console-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-console-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-console-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libglib-2.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libORBit-2.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpangoft2-1.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgnomevfs-2.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpopt.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgtk-x11-2.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libcairo.so.2
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgnome-keyring.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgdk-x11-2.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libart_lgpl_2.so.2
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libbonobo-2.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libz.so.1
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libbonobo-activation.so.4
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpangocairo-1.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgconf-2.so.4
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libbonoboui-2.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgthread-2.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgobject-2.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgnomecanvas-2.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libpango-1.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libICE.so.6
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgnomeui-2.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libatk-1.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libSM.so.6
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgnome-2.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libgmodule-2.0.so.0
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  libxml2.so.2
    bacula-console-gnome-2.0.3-10.el5.ppc  requires  usermode
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  usermode
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libc.so.6
    bacula-console-wxwidgets-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bacula-director-common-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-common-2.0.3-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libdl.so.2
    bacula-director-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1
    bacula-director-common-2.0.3-10.el5.ppc  requires  libpthread.so.0
    bacula-director-common-2.0.3-10.el5.ppc  requires  /usr/bin/perl
    bacula-director-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    bacula-director-common-2.0.3-10.el5.ppc  requires  perl(strict)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libcrypto.so.6
    bacula-director-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libstdc++.so.6
    bacula-director-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libssl.so.6
    bacula-director-common-2.0.3-10.el5.ppc  requires  /bin/sh
    bacula-director-common-2.0.3-10.el5.ppc  requires  /bin/bash
    bacula-director-common-2.0.3-10.el5.ppc  requires  perl(POSIX)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    bacula-director-common-2.0.3-10.el5.ppc  requires  rtld(GNU_HASH)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libm.so.6
    bacula-director-common-2.0.3-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bacula-director-common-2.0.3-10.el5.ppc  requires  libc.so.6


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]