[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(6/32) Broken dependencies in EPEL - 2008-06-15



    brasero-0.6.1-1.el5.ppc  requires  libgnomecanvas-2.so.0
    brasero-0.6.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    brasero-0.6.1-1.el5.ppc  requires  cdda2wav
    brasero-0.6.1-1.el5.ppc  requires  libpango-1.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libICE.so.6
    brasero-0.6.1-1.el5.ppc  requires  libgnomeui-2.so.0
    brasero-0.6.1-1.el5.ppc  requires  libatk-1.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libdl.so.2
    brasero-0.6.1-1.el5.ppc  requires  libdbus-1.so.3
    brasero-0.6.1-1.el5.ppc  requires  libm.so.6
    brasero-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    brasero-0.6.1-1.el5.ppc  requires  libSM.so.6
    brasero-0.6.1-1.el5.ppc  requires  libgnome-2.so.0
    brasero-0.6.1-1.el5.ppc  requires  cdrecord
    brasero-0.6.1-1.el5.ppc  requires  libc.so.6
    brasero-0.6.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    brasero-0.6.1-1.el5.ppc  requires  libxml2.so.2
    brasero-0.6.1-1.el5.ppc  requires  mkisofs
    brettfont-fonts-20080506-3.el5.noarch  requires  /bin/sh
    bsdiff-4.3-3.el5.ppc  requires  libbz2.so.1
    bsdiff-4.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bsdiff-4.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bsdiff-4.3-3.el5.ppc  requires  rtld(GNU_HASH)
    bsdiff-4.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bsdiff-4.3-3.el5.ppc  requires  libc.so.6
    bugzilla-3.0.2-0.el5.noarch  requires  perl(IO::Dir)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(List::Util)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Apache2::ServerUtil)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(File::Path)
    bugzilla-3.0.2-0.el5.noarch  requires  webserver
    bugzilla-3.0.2-0.el5.noarch  requires  perl(File::Spec::Functions)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(base)
    bugzilla-3.0.2-0.el5.noarch  requires  /usr/bin/perl
    bugzilla-3.0.2-0.el5.noarch  requires  perl(diagnostics)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Text::Wrap)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Data::Dumper)
    bugzilla-3.0.2-0.el5.noarch  requires  mod_perl
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Hash::Util)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(AnyDBM_File)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(File::Temp)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Getopt::Long)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Test::Harness)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Apache2::Const)
    bugzilla-3.0.2-0.el5.noarch  requires  perl >= 0:5.008
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Errno)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Storable)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Time::Zone)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Safe)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(File::Basename)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(constant)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(File::Spec)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(MIME::Base64)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Apache2::SizeLimit)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Encode)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Date::Parse)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(File::Find)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(fields)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Date::Format)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(warnings)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(lib)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(IO::Handle)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(strict)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Fcntl)
    bugzilla-3.0.2-0.el5.noarch  requires  /bin/sh
    bugzilla-3.0.2-0.el5.noarch  requires  /bin/sh
    bugzilla-3.0.2-0.el5.noarch  requires  perl(DBD::Pg)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(CGI)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(DBI)
    bugzilla-3.0.2-0.el5.noarch  requires  patchutils
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Socket)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(ModPerl::RegistryLoader)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(vars)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Pod::Usage)
    bugzilla-3.0.2-0.el5.noarch  requires  perl >= 0:5.008001
    bugzilla-3.0.2-0.el5.noarch  requires  perl(Exporter)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(POSIX)
    bugzilla-3.0.2-0.el5.noarch  requires  perl(IO::File)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(File::Basename)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(constant)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  /usr/bin/env
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(File::Spec)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(Encode)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  /usr/bin/ruby
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(strict)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(Pod::Usage)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(Getopt::Long)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(Digest::MD5)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  /usr/bin/python
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(Encode::Guess)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  perl(lib)
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  /bin/sh
    bugzilla-contrib-3.0.2-0.el5.noarch  requires  /usr/bin/perl
    bugzilla-doc-3.0.2-0.el5.noarch  requires  perl(base)
    bugzilla-doc-3.0.2-0.el5.noarch  requires  /usr/bin/perl
    bugzilla-doc-3.0.2-0.el5.noarch  requires  perl(constant)
    bugzilla-doc-3.0.2-0.el5.noarch  requires  perl(strict)
    bugzilla-doc-3.0.2-0.el5.noarch  requires  perl(lib)
    bwidget-1.8.0-1.el5.noarch  requires  tk
    bwm-ng-0.5-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    bwm-ng-0.5-9.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    bwm-ng-0.5-9.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    bwm-ng-0.5-9.el5.ppc  requires  rtld(GNU_HASH)
    bwm-ng-0.5-9.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    bwm-ng-0.5-9.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    bwm-ng-0.5-9.el5.ppc  requires  libncurses.so.5
    bwm-ng-0.5-9.el5.ppc  requires  libc.so.6
    bwm-ng-0.5-9.el5.ppc  requires  procps
    bwm-ng-0.5-9.el5.ppc  requires  net-tools
    bzr-1.3.1-1.el5.1.ppc  requires  python-elementtree
    bzr-1.3.1-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    bzr-1.3.1-1.el5.1.ppc  requires  rtld(GNU_HASH)
    bzr-1.3.1-1.el5.1.ppc  requires  /usr/bin/python
    bzr-1.3.1-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    bzr-1.3.1-1.el5.1.ppc  requires  libc.so.6
    bzr-1.3.1-1.el5.1.ppc  requires  python(abi) = 0:2.4
    bzr-1.3.1-1.el5.1.ppc  requires  libpthread.so.0
    bzr-gtk-0.94.0-2.el5.ppc  requires  pygtk2
    bzr-gtk-0.94.0-2.el5.ppc  requires  /usr/bin/python
    bzr-gtk-0.94.0-2.el5.ppc  requires  python(abi) = 0:2.4
    bzrtools-1.3.0-1.el5.ppc  requires  python(abi) = 0:2.4
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    c-ares-1.4.0-1.el5.ppc  requires  rtld(GNU_HASH)
    c-ares-1.4.0-1.el5.ppc  requires  libdl.so.2
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    c-ares-1.4.0-1.el5.ppc  requires  /sbin/ldconfig
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    c-ares-1.4.0-1.el5.ppc  requires  libc.so.6
    cabextract-1.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cabextract-1.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cabextract-1.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cabextract-1.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cabextract-1.1-5.el5.ppc  requires  rtld(GNU_HASH)
    cabextract-1.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cabextract-1.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    cabextract-1.1-5.el5.ppc  requires  libc.so.6
    cacti-0.8.7b-1.el5.noarch  requires  mysql
    cacti-0.8.7b-1.el5.noarch  requires  /usr/bin/perl
    cacti-0.8.7b-1.el5.noarch  requires  php-snmp
    cacti-0.8.7b-1.el5.noarch  requires  php-mysql
    cacti-0.8.7b-1.el5.noarch  requires  /bin/sh
    cacti-0.8.7b-1.el5.noarch  requires  /bin/sh
    cacti-0.8.7b-1.el5.noarch  requires  /usr/sbin/useradd
    cacti-0.8.7b-1.el5.noarch  requires  httpd
    cacti-0.8.7b-1.el5.noarch  requires  /usr/bin/php
    cacti-0.8.7b-1.el5.noarch  requires  php
    cacti-0.8.7b-1.el5.noarch  requires  net-snmp
    cacti-0.8.7b-1.el5.noarch  requires  /sbin/service
    cairomm-1.2.4-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    cairomm-1.2.4-1.el5.ppc  requires  libstdc++.so.6
    cairomm-1.2.4-1.el5.ppc  requires  libcairo.so.2
    cairomm-1.2.4-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    cairomm-1.2.4-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    cairomm-1.2.4-1.el5.ppc  requires  rtld(GNU_HASH)
    cairomm-1.2.4-1.el5.ppc  requires  libm.so.6
    cairomm-1.2.4-1.el5.ppc  requires  /sbin/ldconfig
    cairomm-1.2.4-1.el5.ppc  requires  libgcc_s.so.1
    cairomm-1.2.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cairomm-1.2.4-1.el5.ppc  requires  libc.so.6
    cairomm-devel-1.2.4-1.el5.ppc  requires  pkgconfig
    cairomm-devel-1.2.4-1.el5.ppc  requires  cairo-devel >= 0:1.2.0
    cal3d-0.11.0-6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    cal3d-0.11.0-6.el5.ppc  requires  libstdc++.so.6
    cal3d-0.11.0-6.el5.ppc  requires  libc.so.6
    cal3d-0.11.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cal3d-0.11.0-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    cal3d-0.11.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cal3d-0.11.0-6.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    cal3d-0.11.0-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    cal3d-0.11.0-6.el5.ppc  requires  rtld(GNU_HASH)
    cal3d-0.11.0-6.el5.ppc  requires  libm.so.6
    cal3d-0.11.0-6.el5.ppc  requires  /sbin/ldconfig
    cal3d-0.11.0-6.el5.ppc  requires  libgcc_s.so.1
    cal3d-0.11.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cal3d-0.11.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cal3d-devel-0.11.0-6.el5.ppc  requires  pkgconfig
    calcurse-1.8-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    calcurse-1.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    calcurse-1.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    calcurse-1.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    calcurse-1.8-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    calcurse-1.8-2.el5.ppc  requires  rtld(GNU_HASH)
    calcurse-1.8-2.el5.ppc  requires  libm.so.6
    calcurse-1.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    calcurse-1.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    calcurse-1.8-2.el5.ppc  requires  libncurses.so.5
    calcurse-1.8-2.el5.ppc  requires  libc.so.6
    calcurse-1.8-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    calcurse-1.8-2.el5.ppc  requires  libpthread.so.0
    camlp4-3.09.3-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    camlp4-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    camlp4-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    camlp4-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    camlp4-3.09.3-1.el5.ppc  requires  libdl.so.2
    camlp4-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    camlp4-3.09.3-1.el5.ppc  requires  /bin/sh
    camlp4-3.09.3-1.el5.ppc  requires  rtld(GNU_HASH)
    camlp4-3.09.3-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    camlp4-3.09.3-1.el5.ppc  requires  libm.so.6
    camlp4-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    camlp4-3.09.3-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    camlp4-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    camlp4-3.09.3-1.el5.ppc  requires  libc.so.6
    catdoc-0.94.2-3.el5.ppc  requires  tk
    catdoc-0.94.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    catdoc-0.94.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    catdoc-0.94.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    catdoc-0.94.2-3.el5.ppc  requires  rtld(GNU_HASH)
    catdoc-0.94.2-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    catdoc-0.94.2-3.el5.ppc  requires  /usr/bin/wish
    catdoc-0.94.2-3.el5.ppc  requires  libm.so.6
    catdoc-0.94.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    catdoc-0.94.2-3.el5.ppc  requires  libc.so.6
    ccache-2.4-10.el5.ppc  requires  coreutils
    ccache-2.4-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ccache-2.4-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ccache-2.4-10.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ccache-2.4-10.el5.ppc  requires  /bin/sh
    ccache-2.4-10.el5.ppc  requires  /bin/sh
    ccache-2.4-10.el5.ppc  requires  rtld(GNU_HASH)
    ccache-2.4-10.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ccache-2.4-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ccache-2.4-10.el5.ppc  requires  libc.so.6
    cd-discid-0.9-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cd-discid-0.9-7.el5.ppc  requires  rtld(GNU_HASH)
    cd-discid-0.9-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cd-discid-0.9-7.el5.ppc  requires  libc.so.6
    cdpr-2.2.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cdpr-2.2.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cdpr-2.2.1-2.el5.ppc  requires  rtld(GNU_HASH)
    cdpr-2.2.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cdpr-2.2.1-2.el5.ppc  requires  libc.so.6
    cdpr-2.2.1-2.el5.ppc  requires  libpcap.so.0.9.4
    cdrskin-0.4.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    cdrskin-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cdrskin-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cdrskin-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cdrskin-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cdrskin-0.4.0-1.el5.ppc  requires  rtld(GNU_HASH)
    cdrskin-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cdrskin-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cdrskin-0.4.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    cdrskin-0.4.0-1.el5.ppc  requires  libc.so.6
    cdrskin-0.4.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    cdrskin-0.4.0-1.el5.ppc  requires  libpthread.so.0
    centerim-1:4.22.4-1.el5.ppc  requires  libgssapi_krb5.so.2
    centerim-1:4.22.4-1.el5.ppc  requires  libcom_err.so.2
    centerim-1:4.22.4-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    centerim-1:4.22.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    centerim-1:4.22.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    centerim-1:4.22.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    centerim-1:4.22.4-1.el5.ppc  requires  libdl.so.2
    centerim-1:4.22.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    centerim-1:4.22.4-1.el5.ppc  requires  libgcc_s.so.1
    centerim-1:4.22.4-1.el5.ppc  requires  libk5crypto.so.3
    centerim-1:4.22.4-1.el5.ppc  requires  libstdc++.so.6
    centerim-1:4.22.4-1.el5.ppc  requires  libresolv.so.2
    centerim-1:4.22.4-1.el5.ppc  requires  libcrypto.so.6
    centerim-1:4.22.4-1.el5.ppc  requires  libz.so.1
    centerim-1:4.22.4-1.el5.ppc  requires  perl(Time::Local)
    centerim-1:4.22.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    centerim-1:4.22.4-1.el5.ppc  requires  libkrb5.so.3
    centerim-1:4.22.4-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    centerim-1:4.22.4-1.el5.ppc  requires  libssl.so.6
    centerim-1:4.22.4-1.el5.ppc  requires  rtld(GNU_HASH)
    centerim-1:4.22.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    centerim-1:4.22.4-1.el5.ppc  requires  libnsl.so.1
    centerim-1:4.22.4-1.el5.ppc  requires  /usr/bin/perl
    centerim-1:4.22.4-1.el5.ppc  requires  libcurl.so.3
    centerim-1:4.22.4-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    centerim-1:4.22.4-1.el5.ppc  requires  libidn.so.11
    centerim-1:4.22.4-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    centerim-1:4.22.4-1.el5.ppc  requires  libm.so.6
    centerim-1:4.22.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    centerim-1:4.22.4-1.el5.ppc  requires  libjpeg.so.62
    centerim-1:4.22.4-1.el5.ppc  requires  libncursesw.so.5
    centerim-1:4.22.4-1.el5.ppc  requires  libc.so.6
    cernlib-2006-27.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    cernlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cernlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cernlib-2006-27.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    cernlib-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    cernlib-2006-27.el5.ppc  requires  libcrypt.so.1
    cernlib-2006-27.el5.ppc  requires  /sbin/ldconfig
    cernlib-2006-27.el5.ppc  requires  libgcc_s.so.1
    cernlib-2006-27.el5.ppc  requires  liblapack.so.3
    cernlib-2006-27.el5.ppc  requires  libX11.so.6
    cernlib-2006-27.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    cernlib-2006-27.el5.ppc  requires  libXaw.so.7
    cernlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cernlib-2006-27.el5.ppc  requires  libXt.so.6
    cernlib-2006-27.el5.ppc  requires  libXm.so.4
    cernlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cernlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cernlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cernlib-2006-27.el5.ppc  requires  libnsl.so.1
    cernlib-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    cernlib-2006-27.el5.ppc  requires  libdl.so.2
    cernlib-2006-27.el5.ppc  requires  libm.so.6
    cernlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cernlib-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    cernlib-2006-27.el5.ppc  requires  libc.so.6
    cernlib-2006-27.el5.ppc  requires  libgfortran.so.1
    cernlib-devel-2006-27.el5.ppc  requires  lapack-devel
    cernlib-devel-2006-27.el5.ppc  requires  libXaw-devel
    cernlib-devel-2006-27.el5.ppc  requires  libXau-devel
    cernlib-devel-2006-27.el5.ppc  requires  blas-devel
    cernlib-g77-2006-27.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cernlib-g77-2006-27.el5.ppc  requires  libg2c.so.0
    cernlib-g77-2006-27.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    cernlib-g77-2006-27.el5.ppc  requires  libcrypt.so.1
    cernlib-g77-2006-27.el5.ppc  requires  /sbin/ldconfig
    cernlib-g77-2006-27.el5.ppc  requires  libgcc_s.so.1
    cernlib-g77-2006-27.el5.ppc  requires  liblapack.so.3
    cernlib-g77-2006-27.el5.ppc  requires  libX11.so.6
    cernlib-g77-2006-27.el5.ppc  requires  libXaw.so.7
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cernlib-g77-2006-27.el5.ppc  requires  libXt.so.6
    cernlib-g77-2006-27.el5.ppc  requires  libXm.so.4
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cernlib-g77-2006-27.el5.ppc  requires  libnsl.so.1
    cernlib-g77-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    cernlib-g77-2006-27.el5.ppc  requires  libdl.so.2
    cernlib-g77-2006-27.el5.ppc  requires  libm.so.6
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cernlib-g77-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    cernlib-g77-2006-27.el5.ppc  requires  libc.so.6
    cernlib-g77-devel-2006-27.el5.ppc  requires  lapack-devel
    cernlib-g77-devel-2006-27.el5.ppc  requires  libXaw-devel
    cernlib-g77-devel-2006-27.el5.ppc  requires  libXau-devel
    cernlib-g77-devel-2006-27.el5.ppc  requires  blas-devel
    cernlib-g77-utils-2006-27.el5.ppc  requires  /bin/bash
    cernlib-g77-utils-2006-27.el5.ppc  requires  /bin/sh
    cernlib-packlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cernlib-packlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cernlib-packlib-2006-27.el5.ppc  requires  /bin/sh
    cernlib-packlib-2006-27.el5.ppc  requires  libg2c.so.0
    cernlib-packlib-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    cernlib-packlib-2006-27.el5.ppc  requires  libcrypt.so.1
    cernlib-packlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cernlib-packlib-2006-27.el5.ppc  requires  libgcc_s.so.1
    cernlib-packlib-2006-27.el5.ppc  requires  libX11.so.6
    cernlib-packlib-2006-27.el5.ppc  requires  libXt.so.6
    cernlib-packlib-2006-27.el5.ppc  requires  libXm.so.4
    cernlib-packlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cernlib-packlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cernlib-packlib-2006-27.el5.ppc  requires  libnsl.so.1
    cernlib-packlib-2006-27.el5.ppc  requires  libdl.so.2
    cernlib-packlib-2006-27.el5.ppc  requires  libm.so.6
    cernlib-packlib-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cernlib-packlib-2006-27.el5.ppc  requires  libc.so.6
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cernlib-packlib-g77-2006-27.el5.ppc  requires  /bin/sh
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libg2c.so.0
    cernlib-packlib-g77-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libcrypt.so.1
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libgcc_s.so.1
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libX11.so.6
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libXt.so.6
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libXm.so.4
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libnsl.so.1
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libdl.so.2
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libm.so.6
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cernlib-packlib-g77-2006-27.el5.ppc  requires  libc.so.6
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  /bin/sh
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libcrypt.so.1
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libgcc_s.so.1
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libX11.so.6
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libXt.so.6
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libXm.so.4
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libnsl.so.1
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libdl.so.2
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libm.so.6
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libc.so.6
    cernlib-packlib-gfortran-2006-27.el5.ppc  requires  libgfortran.so.1
    cernlib-utils-2006-27.el5.ppc  requires  /bin/bash
    cernlib-utils-2006-27.el5.ppc  requires  /bin/sh
    certmaster-0.19-1.el5.noarch  requires  /bin/sh
    certmaster-0.19-1.el5.noarch  requires  /bin/sh
    certmaster-0.19-1.el5.noarch  requires  /usr/bin/python
    certmaster-0.19-1.el5.noarch  requires  pyOpenSSL
    certmaster-0.19-1.el5.noarch  requires  python(abi) = 0:2.4
    certmaster-0.19-1.el5.noarch  requires  python >= 0:2.3
    cfengine-2.1.22-2.el5.ppc  requires  /sbin/install-info
    cfengine-2.1.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cfengine-2.1.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cfengine-2.1.22-2.el5.ppc  requires  /bin/sh
    cfengine-2.1.22-2.el5.ppc  requires  /sbin/chkconfig
    cfengine-2.1.22-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    cfengine-2.1.22-2.el5.ppc  requires  rtld(GNU_HASH)
    cfengine-2.1.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cfengine-2.1.22-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    cfengine-2.1.22-2.el5.ppc  requires  libpthread.so.0
    cfengine-2.1.22-2.el5.ppc  requires  libnss_nis.so.2
    cfengine-2.1.22-2.el5.ppc  requires  libcrypto.so.6
    cfengine-2.1.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cfengine-2.1.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cfengine-2.1.22-2.el5.ppc  requires  libdb-4.3.so
    cfengine-2.1.22-2.el5.ppc  requires  /bin/sh
    cfengine-2.1.22-2.el5.ppc  requires  /bin/bash
    cfengine-2.1.22-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    cfengine-2.1.22-2.el5.ppc  requires  libm.so.6
    cfengine-2.1.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cfengine-2.1.22-2.el5.ppc  requires  libc.so.6
    cfengine-2.1.22-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cfitsio-3.030-2.el5.ppc  requires  rtld(GNU_HASH)
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cfitsio-3.030-2.el5.ppc  requires  /sbin/ldconfig
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cfitsio-3.030-2.el5.ppc  requires  libc.so.6
    cfitsio-devel-3.030-2.el5.ppc  requires  pkgconfig
    cgdb-0.6.4-2.el5.ppc  requires  /sbin/install-info
    cgdb-0.6.4-2.el5.ppc  requires  libncurses.so.5
    cgdb-0.6.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cgdb-0.6.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cgdb-0.6.4-2.el5.ppc  requires  /bin/sh
    cgdb-0.6.4-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    cgdb-0.6.4-2.el5.ppc  requires  rtld(GNU_HASH)
    cgdb-0.6.4-2.el5.ppc  requires  libm.so.6
    cgdb-0.6.4-2.el5.ppc  requires  gdb
    cgdb-0.6.4-2.el5.ppc  requires  libreadline.so.5
    cgdb-0.6.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cgdb-0.6.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cgdb-0.6.4-2.el5.ppc  requires  libc.so.6
    cgdb-0.6.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    checkstyle-4.1-4jpp.1.el5.noarch  requires  xerces-j2
    checkstyle-4.1-4jpp.1.el5.noarch  requires  xml-commons-apis-javadoc
    checkstyle-4.1-4jpp.1.el5.noarch  requires  jakarta-commons-beanutils
    checkstyle-4.1-4jpp.1.el5.noarch  requires  regexp >= 0:1.2
    checkstyle-4.1-4jpp.1.el5.noarch  requires  jdom
    checkstyle-4.1-4jpp.1.el5.noarch  requires  antlr >= 0:2.7.1
    checkstyle-4.1-4jpp.1.el5.noarch  requires  jakarta-commons-collections
    checkstyle-4.1-4jpp.1.el5.noarch  requires  ant >= 0:1.6
    checkstyle-4.1-4jpp.1.el5.noarch  requires  jakarta-commons-logging
    checkstyle-4.1-4jpp.1.el5.noarch  requires  antlr-javadoc
    checkstyle-4.1-4jpp.1.el5.noarch  requires  /bin/sh
    checkstyle-4.1-4jpp.1.el5.noarch  requires  xalan-j2
    checkstyle-4.1-4jpp.1.el5.noarch  requires  jakarta-commons-beanutils-javadoc
    checkstyle-4.1-4jpp.1.el5.noarch  requires  /usr/bin/perl
    checkstyle-4.1-4jpp.1.el5.noarch  requires  velocity
    checkstyle-4.1-4jpp.1.el5.noarch  requires  ant-javadoc
    checkstyle-4.1-4jpp.1.el5.noarch  requires  jaxp_parser_impl
    checkstyle-optional-4.1-4jpp.1.el5.noarch  requires  sed
    checkstyle-optional-4.1-4jpp.1.el5.noarch  requires  /bin/sh
    chkrootkit-0.48-7.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    chkrootkit-0.48-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    chkrootkit-0.48-7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    chkrootkit-0.48-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    chkrootkit-0.48-7.el5.ppc  requires  /bin/sh
    chkrootkit-0.48-7.el5.ppc  requires  /usr/bin/consolehelper
    chkrootkit-0.48-7.el5.ppc  requires  rtld(GNU_HASH)
    chkrootkit-0.48-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    chkrootkit-0.48-7.el5.ppc  requires  libc.so.6
    chmlib-0.39-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    chmlib-0.39-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    chmlib-0.39-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    chmlib-0.39-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    chmlib-0.39-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    chmlib-0.39-7.el5.ppc  requires  rtld(GNU_HASH)
    chmlib-0.39-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    chmlib-0.39-7.el5.ppc  requires  /sbin/ldconfig
    chmlib-0.39-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    chmlib-0.39-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    chmlib-0.39-7.el5.ppc  requires  libc.so.6
    chmlib-0.39-7.el5.ppc  requires  libpthread.so.0
    chrpath-0.13-1.1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    chrpath-0.13-1.1.el5.1.ppc  requires  rtld(GNU_HASH)
    chrpath-0.13-1.1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    chrpath-0.13-1.1.el5.1.ppc  requires  libc.so.6
    cksfv-1.3.12-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cksfv-1.3.12-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cksfv-1.3.12-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cksfv-1.3.12-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cksfv-1.3.12-2.el5.ppc  requires  rtld(GNU_HASH)
    cksfv-1.3.12-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cksfv-1.3.12-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cksfv-1.3.12-2.el5.ppc  requires  libc.so.6
    clamav-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    clamav-0.93-1.el5.ppc  requires  libz.so.1
    clamav-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    clamav-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    clamav-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    clamav-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    clamav-0.93-1.el5.ppc  requires  rtld(GNU_HASH)
    clamav-0.93-1.el5.ppc  requires  libgmp.so.3
    clamav-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    clamav-0.93-1.el5.ppc  requires  libc.so.6
    clamav-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    clamav-0.93-1.el5.ppc  requires  libpthread.so.0
    clamav-devel-0.93-1.el5.ppc  requires  /usr/lib/pkgconfig
    clamav-devel-0.93-1.el5.ppc  requires  /bin/bash
    clamav-devel-0.93-1.el5.ppc  requires  /bin/sh
    clamav-filesystem-0.93-1.el5.ppc  requires  /bin/sh
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    clamav-lib-0.93-1.el5.ppc  requires  libbz2.so.1
    clamav-lib-0.93-1.el5.ppc  requires  libz.so.1
    clamav-lib-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    clamav-lib-0.93-1.el5.ppc  requires  rtld(GNU_HASH)
    clamav-lib-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    clamav-lib-0.93-1.el5.ppc  requires  libgmp.so.3
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    clamav-lib-0.93-1.el5.ppc  requires  /sbin/ldconfig
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6
    clamav-lib-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    clamav-lib-0.93-1.el5.ppc  requires  libpthread.so.0
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    clamav-milter-0.93-1.el5.ppc  requires  rtld(GNU_HASH)
    clamav-milter-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    clamav-milter-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    clamav-milter-0.93-1.el5.ppc  requires  libpthread.so.0
    clamav-milter-0.93-1.el5.ppc  requires  libwrap.so.0
    clamav-milter-0.93-1.el5.ppc  requires  libresolv.so.2
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    clamav-milter-0.93-1.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    clamav-milter-0.93-1.el5.ppc  requires  /bin/sh
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    clamav-milter-0.93-1.el5.ppc  requires  libresolv.so.2(GLIBC_2.0)
    clamav-milter-0.93-1.el5.ppc  requires  sendmail
    clamav-milter-0.93-1.el5.ppc  requires  coreutils
    clamav-milter-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    clamav-milter-0.93-1.el5.ppc  requires  libc.so.6
    clamav-milter-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    clamav-milter-sysv-0.93-1.el5.ppc  requires  /etc/rc.d/init.d
    clamav-milter-sysv-0.93-1.el5.ppc  requires  initscripts
    clamav-milter-sysv-0.93-1.el5.ppc  requires  /bin/sh
    clamav-milter-sysv-0.93-1.el5.ppc  requires  /bin/sh
    clamav-milter-sysv-0.93-1.el5.ppc  requires  chkconfig
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    clamav-server-0.93-1.el5.ppc  requires  rtld(GNU_HASH)
    clamav-server-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    clamav-server-0.93-1.el5.ppc  requires  libpthread.so.0
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    clamav-server-0.93-1.el5.ppc  requires  /bin/bash
    clamav-server-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    clamav-server-0.93-1.el5.ppc  requires  libc.so.6
    clamav-server-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    clamav-server-sysv-0.93-1.el5.ppc  requires  /etc/rc.d/init.d
    clamav-update-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    clamav-update-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    clamav-update-0.93-1.el5.ppc  requires  /bin/chown
    clamav-update-0.93-1.el5.ppc  requires  rtld(GNU_HASH)
    clamav-update-0.93-1.el5.ppc  requires  /bin/chmod
    clamav-update-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    clamav-update-0.93-1.el5.ppc  requires  libpthread.so.0
    clamav-update-0.93-1.el5.ppc  requires  libresolv.so.2
    clamav-update-0.93-1.el5.ppc  requires  /etc/cron.d
    clamav-update-0.93-1.el5.ppc  requires  libgmp.so.3
    clamav-update-0.93-1.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    clamav-update-0.93-1.el5.ppc  requires  libz.so.1
    clamav-update-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    clamav-update-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    clamav-update-0.93-1.el5.ppc  requires  /bin/sh
    clamav-update-0.93-1.el5.ppc  requires  /bin/bash
    clamav-update-0.93-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    clamav-update-0.93-1.el5.ppc  requires  libc.so.6
    clamav-update-0.93-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    clearsilver-0.10.4-4.el5.ppc  requires  libz.so.1
    clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    clearsilver-0.10.4-4.el5.ppc  requires  rtld(GNU_HASH)
    clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6
    cln-1.1.13-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    cln-1.1.13-2.el5.ppc  requires  libstdc++.so.6
    cln-1.1.13-2.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    cln-1.1.13-2.el5.ppc  requires  /sbin/install-info
    cln-1.1.13-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    cln-1.1.13-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cln-1.1.13-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    cln-1.1.13-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cln-1.1.13-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    cln-1.1.13-2.el5.ppc  requires  rtld(GNU_HASH)
    cln-1.1.13-2.el5.ppc  requires  libgmp.so.3
    cln-1.1.13-2.el5.ppc  requires  libm.so.6
    cln-1.1.13-2.el5.ppc  requires  /sbin/ldconfig
    cln-1.1.13-2.el5.ppc  requires  libgcc_s.so.1
    cln-1.1.13-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cln-1.1.13-2.el5.ppc  requires  libc.so.6
    cln-devel-1.1.13-2.el5.ppc  requires  pkgconfig
    cln-devel-1.1.13-2.el5.ppc  requires  /bin/sh
    cln-devel-1.1.13-2.el5.ppc  requires  /bin/sh
    cln-devel-1.1.13-2.el5.ppc  requires  gmp-devel
    cmake-2.4.8-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    cmake-2.4.8-3.el5.ppc  requires  rpm
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    cmake-2.4.8-3.el5.ppc  requires  libdl.so.2
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cmake-2.4.8-3.el5.ppc  requires  libgcc_s.so.1
    cmake-2.4.8-3.el5.ppc  requires  libstdc++.so.6
    cmake-2.4.8-3.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cmake-2.4.8-3.el5.ppc  requires  rtld(GNU_HASH)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    cmake-2.4.8-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    cmake-2.4.8-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    cmake-2.4.8-3.el5.ppc  requires  libncurses.so.5
    cmake-2.4.8-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    cmake-2.4.8-3.el5.ppc  requires  libm.so.6
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cmake-2.4.8-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    cmake-2.4.8-3.el5.ppc  requires  libc.so.6
    codeblocks-8.02-1.el5.ppc  requires  libcairo.so.2
    codeblocks-8.02-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    codeblocks-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    codeblocks-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    codeblocks-8.02-1.el5.ppc  requires  libdl.so.2
    codeblocks-8.02-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    codeblocks-8.02-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    codeblocks-8.02-1.el5.ppc  requires  libgcc_s.so.1
    codeblocks-8.02-1.el5.ppc  requires  libpthread.so.0
    codeblocks-8.02-1.el5.ppc  requires  libstdc++.so.6
    codeblocks-8.02-1.el5.ppc  requires  libX11.so.6
    codeblocks-8.02-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  libglib-2.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  shared-mime-info
    codeblocks-8.02-1.el5.ppc  requires  libpangocairo-1.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    codeblocks-8.02-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    codeblocks-8.02-1.el5.ppc  requires  /bin/sh
    codeblocks-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    codeblocks-8.02-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    codeblocks-8.02-1.el5.ppc  requires  libpango-1.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  libatk-1.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    codeblocks-8.02-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    codeblocks-8.02-1.el5.ppc  requires  rtld(GNU_HASH)
    codeblocks-8.02-1.el5.ppc  requires  libm.so.6
    codeblocks-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    codeblocks-8.02-1.el5.ppc  requires  libgobject-2.0.so.0
    codeblocks-8.02-1.el5.ppc  requires  libc.so.6
    codeblocks-8.02-1.el5.ppc  requires  libgmodule-2.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libglib-2.0.so.0


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]