[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(7/32) Broken dependencies in EPEL - 2008-06-15



    codeblocks-contrib-8.02-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libdl.so.2
    codeblocks-contrib-8.02-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libgcc_s.so.1
    codeblocks-contrib-8.02-1.el5.ppc  requires  libpthread.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libstdc++.so.6
    codeblocks-contrib-8.02-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libcairo.so.2
    codeblocks-contrib-8.02-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libpangocairo-1.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libbz2.so.1
    codeblocks-contrib-8.02-1.el5.ppc  requires  libz.so.1
    codeblocks-contrib-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libgobject-2.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  rtld(GNU_HASH)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libc.so.6
    codeblocks-contrib-8.02-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libpango-1.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libatk-1.0.so.0
    codeblocks-contrib-8.02-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libm.so.6
    codeblocks-contrib-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    codeblocks-contrib-8.02-1.el5.ppc  requires  libgmodule-2.0.so.0
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libdl.so.2
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  /sbin/ldconfig
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libgcc_s.so.1
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libpthread.so.0
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libstdc++.so.6
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  rtld(GNU_HASH)
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libm.so.6
    codeblocks-contrib-libs-8.02-1.el5.ppc  requires  libc.so.6
    codeblocks-devel-8.02-1.el5.ppc  requires  pkgconfig
    codeblocks-libs-8.02-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    codeblocks-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    codeblocks-libs-8.02-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    codeblocks-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    codeblocks-libs-8.02-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    codeblocks-libs-8.02-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    codeblocks-libs-8.02-1.el5.ppc  requires  /sbin/ldconfig
    codeblocks-libs-8.02-1.el5.ppc  requires  libgcc_s.so.1
    codeblocks-libs-8.02-1.el5.ppc  requires  libpthread.so.0
    codeblocks-libs-8.02-1.el5.ppc  requires  libstdc++.so.6
    codeblocks-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    codeblocks-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    codeblocks-libs-8.02-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    codeblocks-libs-8.02-1.el5.ppc  requires  rtld(GNU_HASH)
    codeblocks-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    codeblocks-libs-8.02-1.el5.ppc  requires  libdl.so.2
    codeblocks-libs-8.02-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    codeblocks-libs-8.02-1.el5.ppc  requires  libm.so.6
    codeblocks-libs-8.02-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    codeblocks-libs-8.02-1.el5.ppc  requires  libc.so.6
    codeblocks-libs-8.02-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    colordiff-1.0.6a-2.el5.noarch  requires  perl(Getopt::Long)
    colordiff-1.0.6a-2.el5.noarch  requires  /usr/bin/perl
    colordiff-1.0.6a-2.el5.noarch  requires  bzip2
    colordiff-1.0.6a-2.el5.noarch  requires  gzip
    colordiff-1.0.6a-2.el5.noarch  requires  perl(IPC::Open2)
    colordiff-1.0.6a-2.el5.noarch  requires  /bin/sh
    colordiff-1.0.6a-2.el5.noarch  requires  perl(strict)
    colordiff-1.0.6a-2.el5.noarch  requires  diffutils
    colordiff-1.0.6a-2.el5.noarch  requires  less
    comedilib-0.8.1-1.el5.ppc  requires  rtld(GNU_HASH)
    comedilib-0.8.1-1.el5.ppc  requires  python(abi) = 0:2.4
    comedilib-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    comedilib-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    comedilib-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    comedilib-0.8.1-1.el5.ppc  requires  /bin/sh
    comedilib-0.8.1-1.el5.ppc  requires  libm.so.6
    comedilib-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    comedilib-0.8.1-1.el5.ppc  requires  flex
    comedilib-0.8.1-1.el5.ppc  requires  /sbin/ldconfig
    comedilib-0.8.1-1.el5.ppc  requires  libc.so.6
    comedilib-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    comedilib-devel-0.8.1-1.el5.ppc  requires  python(abi) = 0:2.4
    comedilib-devel-0.8.1-1.el5.ppc  requires  pkgconfig
    comedilib-devel-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    comedilib-devel-0.8.1-1.el5.ppc  requires  rtld(GNU_HASH)
    comedilib-devel-0.8.1-1.el5.ppc  requires  libm.so.6
    comedilib-devel-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    comedilib-devel-0.8.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    comedilib-devel-0.8.1-1.el5.ppc  requires  libc.so.6
    compface-1.5.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    compface-1.5.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    compface-1.5.2-5.el5.ppc  requires  rtld(GNU_HASH)
    compface-1.5.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    compface-1.5.2-5.el5.ppc  requires  /sbin/ldconfig
    compface-1.5.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    compface-1.5.2-5.el5.ppc  requires  libc.so.6
    conmux-0.0-6.493svn.el5.noarch  requires  perl
    conmux-0.0-6.493svn.el5.noarch  requires  perl(IPC::Open3)
    conmux-0.0-6.493svn.el5.noarch  requires  /bin/sh
    conmux-0.0-6.493svn.el5.noarch  requires  /bin/sh
    conmux-0.0-6.493svn.el5.noarch  requires  /sbin/chkconfig
    conmux-0.0-6.493svn.el5.noarch  requires  perl(Getopt::Long)
    conmux-0.0-6.493svn.el5.noarch  requires  logrotate
    conmux-0.0-6.493svn.el5.noarch  requires  perl(Symbol)
    conmux-0.0-6.493svn.el5.noarch  requires  perl(strict)
    conmux-0.0-6.493svn.el5.noarch  requires  perl(IO::Socket)
    conmux-0.0-6.493svn.el5.noarch  requires  perl(Net::Domain)
    conmux-0.0-6.493svn.el5.noarch  requires  /sbin/service
    conmux-0.0-6.493svn.el5.noarch  requires  perl(lib)
    conmux-0.0-6.493svn.el5.noarch  requires  perl(base)
    conmux-0.0-6.493svn.el5.noarch  requires  /usr/bin/perl
    conmux-0.0-6.493svn.el5.noarch  requires  /usr/bin/expect
    conmux-client-0.0-6.493svn.el5.noarch  requires  perl(IO::Socket)
    conmux-client-0.0-6.493svn.el5.noarch  requires  perl(POSIX)
    conmux-client-0.0-6.493svn.el5.noarch  requires  perl(Getopt::Long)
    conmux-client-0.0-6.493svn.el5.noarch  requires  /usr/bin/perl
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libglib-2.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libORBit-2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  rtld(GNU_HASH)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpangoft2-1.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpthread.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgnomevfs-2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libX11.so.6
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgtk-x11-2.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libcairo.so.2
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgnome-keyring.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpangocairo-1.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgdk-x11-2.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libart_lgpl_2.so.2
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libz.so.1
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libbonobo-activation.so.4
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgconf-2.so.4
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libbonoboui-2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libXv.so.1
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgobject-2.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libraw1394.so.8
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgnomecanvas-2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libSDL-1.2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpango-1.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libpopt.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libICE.so.6
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgnomeui-2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libatk-1.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libdl.so.2
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgthread-2.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libbonobo-2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libm.so.6
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libSM.so.6
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgnome-2.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libc.so.6
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libgmodule-2.0.so.0
    coriander-2.0.0-0.6.rc6.el5.ppc  requires  libxml2.so.2
    cowsay-3.03-4.el5.noarch  requires  perl(Text::Tabs)
    cowsay-3.03-4.el5.noarch  requires  /usr/bin/perl
    cowsay-3.03-4.el5.noarch  requires  perl(Getopt::Std)
    cowsay-3.03-4.el5.noarch  requires  perl(Cwd)
    cowsay-3.03-4.el5.noarch  requires  /bin/sh
    cowsay-3.03-4.el5.noarch  requires  perl(Text::Wrap)
    cowsay-3.03-4.el5.noarch  requires  perl(File::Basename)
    cppunit-1.12.0-4.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    cppunit-1.12.0-4.el5.1.ppc  requires  libstdc++.so.6
    cppunit-1.12.0-4.el5.1.ppc  requires  rtld(GNU_HASH)
    cppunit-1.12.0-4.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    cppunit-1.12.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    cppunit-1.12.0-4.el5.1.ppc  requires  libdl.so.2
    cppunit-1.12.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    cppunit-1.12.0-4.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    cppunit-1.12.0-4.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    cppunit-1.12.0-4.el5.1.ppc  requires  libm.so.6
    cppunit-1.12.0-4.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    cppunit-1.12.0-4.el5.1.ppc  requires  /sbin/ldconfig
    cppunit-1.12.0-4.el5.1.ppc  requires  libgcc_s.so.1
    cppunit-1.12.0-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    cppunit-1.12.0-4.el5.1.ppc  requires  libc.so.6
    cppunit-devel-1.12.0-4.el5.1.ppc  requires  pkgconfig
    cppunit-devel-1.12.0-4.el5.1.ppc  requires  /bin/sh
    crack-5.0a-3.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    crack-5.0a-3.el5.ppc  requires  /bin/bash
    crack-5.0a-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    crack-5.0a-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    crack-5.0a-3.el5.ppc  requires  /bin/sh
    crack-5.0a-3.el5.ppc  requires  /bin/sh
    crack-5.0a-3.el5.ppc  requires  rtld(GNU_HASH)
    crack-5.0a-3.el5.ppc  requires  libcrypt.so.1
    crack-5.0a-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    crack-5.0a-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    crack-5.0a-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    crack-5.0a-3.el5.ppc  requires  libc.so.6
    cronolog-1.6.2-5.el5.ppc  requires  perl(Getopt::Long)
    cronolog-1.6.2-5.el5.ppc  requires  /usr/bin/perl
    cronolog-1.6.2-5.el5.ppc  requires  /sbin/install-info
    cronolog-1.6.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cronolog-1.6.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cronolog-1.6.2-5.el5.ppc  requires  /bin/sh
    cronolog-1.6.2-5.el5.ppc  requires  rtld(GNU_HASH)
    cronolog-1.6.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cronolog-1.6.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cronolog-1.6.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cronolog-1.6.2-5.el5.ppc  requires  libc.so.6
    ctapi-common-1.1-3.el5.ppc  requires  shadow-utils
    ctapi-common-1.1-3.el5.ppc  requires  /bin/sh
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  /sbin/ldconfig
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libgcc_s.so.1
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libstdc++.so.6
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libusb-0.1.so.4
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  rtld(GNU_HASH)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libdl.so.2
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libm.so.6
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ctapi-cyberjack-3.0.5-1.el5.ppc  requires  libc.so.6
    ctapi-cyberjack-pcsc-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.ppc  requires  /bin/sh
    ctapi-cyberjack-pcsc-3.0.5-1.el5.ppc  requires  rtld(GNU_HASH)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.ppc  requires  libc.so.6
    ctapi-cyberjack-pcsc-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ctapi-cyberjack-pcsc-3.0.5-1.el5.ppc  requires  pcsc-lite
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libstdc++.so.6
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  rtld(GNU_HASH)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libusb-0.1.so.4
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libdl.so.2
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  /bin/sh
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libgcc_s.so.1
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libm.so.6
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ctapi-cyberjack-tools-3.0.5-1.el5.ppc  requires  libc.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libstdc++.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  rtld(GNU_HASH)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libssl.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libm.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libcrypto.so.6
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libgcc_s.so.1
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ctorrent-1.3.4-3.dnh2.1.el5.ppc  requires  libc.so.6
    cups-pdf-2.4.6-1.el5.ppc  requires  ghostscript
    cups-pdf-2.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cups-pdf-2.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cups-pdf-2.4.6-1.el5.ppc  requires  /bin/sh
    cups-pdf-2.4.6-1.el5.ppc  requires  rtld(GNU_HASH)
    cups-pdf-2.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cups-pdf-2.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cups-pdf-2.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cups-pdf-2.4.6-1.el5.ppc  requires  libc.so.6
    cups-pdf-2.4.6-1.el5.ppc  requires  policycoreutils
    cups-pdf-2.4.6-1.el5.ppc  requires  cups
    cvs2cl-2.67-1.el5.noarch  requires  perl(constant)
    cvs2cl-2.67-1.el5.noarch  requires  perl(Time::Local)
    cvs2cl-2.67-1.el5.noarch  requires  perl(Getopt::Long)
    cvs2cl-2.67-1.el5.noarch  requires  /usr/bin/perl
    cvs2cl-2.67-1.el5.noarch  requires  perl(Carp)
    cvs2cl-2.67-1.el5.noarch  requires  perl(base)
    cvs2cl-2.67-1.el5.noarch  requires  perl(User::pwent)
    cvs2cl-2.67-1.el5.noarch  requires  perl(Text::Wrap)
    cvs2cl-2.67-1.el5.noarch  requires  perl(strict)
    cvs2cl-2.67-1.el5.noarch  requires  perl(File::Basename)
    cvs2svn-1.5.1-2.el5.noarch  requires  subversion
    cvs2svn-1.5.1-2.el5.noarch  requires  rcs
    cvs2svn-1.5.1-2.el5.noarch  requires  cvs
    cvs2svn-1.5.1-2.el5.noarch  requires  /usr/bin/python
    cvs2svn-1.5.1-2.el5.noarch  requires  python(abi) = 0:2.4
    cvsgraph-1.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cvsgraph-1.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cvsgraph-1.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cvsgraph-1.6.1-4.el5.ppc  requires  libgd.so.2
    cvsgraph-1.6.1-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    cvsgraph-1.6.1-4.el5.ppc  requires  rtld(GNU_HASH)
    cvsgraph-1.6.1-4.el5.ppc  requires  libm.so.6
    cvsgraph-1.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cvsgraph-1.6.1-4.el5.ppc  requires  libc.so.6
    cvsgraph-1.6.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cvsplot-1.7.4-4.el5.noarch  requires  /usr/bin/perl
    cvsplot-1.7.4-4.el5.noarch  requires  cvs >= 0:1.11.1
    cvsplot-1.7.4-4.el5.noarch  requires  perl(IPC::Open3)
    cvsplot-1.7.4-4.el5.noarch  requires  perl(Cwd)
    cvsplot-1.7.4-4.el5.noarch  requires  perl(Symbol)
    cvsplot-1.7.4-4.el5.noarch  requires  perl(Config)
    cvsplot-1.7.4-4.el5.noarch  requires  gnuplot
    cvsps-2.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    cvsps-2.1-4.el5.ppc  requires  libz.so.1
    cvsps-2.1-4.el5.ppc  requires  cvs
    cvsps-2.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    cvsps-2.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    cvsps-2.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    cvsps-2.1-4.el5.ppc  requires  rtld(GNU_HASH)
    cvsps-2.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    cvsps-2.1-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    cvsps-2.1-4.el5.ppc  requires  libc.so.6
    cvsweb-3.0.6-4.el5.noarch  requires  perl(vars)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(Time::Local)
    cvsweb-3.0.6-4.el5.noarch  requires  /usr/bin/perl
    cvsweb-3.0.6-4.el5.noarch  requires  rcs
    cvsweb-3.0.6-4.el5.noarch  requires  perl(filetest)
    cvsweb-3.0.6-4.el5.noarch  requires  cvs
    cvsweb-3.0.6-4.el5.noarch  requires  perl(constant)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(Cwd)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Temp)
    cvsweb-3.0.6-4.el5.noarch  requires  httpd
    cvsweb-3.0.6-4.el5.noarch  requires  perl(strict)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Path)
    cvsweb-3.0.6-4.el5.noarch  requires  perl >= 0:5.006
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Spec::Functions)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(warnings)
    cvsweb-3.0.6-4.el5.noarch  requires  perl(File::Basename)
    d4x-2.5.7.1-8.el5.ppc  requires  libcairo.so.2
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    d4x-2.5.7.1-8.el5.ppc  requires  libdl.so.2
    d4x-2.5.7.1-8.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    d4x-2.5.7.1-8.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    d4x-2.5.7.1-8.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    d4x-2.5.7.1-8.el5.ppc  requires  libgcc_s.so.1
    d4x-2.5.7.1-8.el5.ppc  requires  libpthread.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libstdc++.so.6
    d4x-2.5.7.1-8.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    d4x-2.5.7.1-8.el5.ppc  requires  libX11.so.6
    d4x-2.5.7.1-8.el5.ppc  requires  libgtk-x11-2.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libglib-2.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    d4x-2.5.7.1-8.el5.ppc  requires  libcrypto.so.6
    d4x-2.5.7.1-8.el5.ppc  requires  libgdk-x11-2.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libz.so.1
    d4x-2.5.7.1-8.el5.ppc  requires  libpangocairo-1.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    d4x-2.5.7.1-8.el5.ppc  requires  libssl.so.6
    d4x-2.5.7.1-8.el5.ppc  requires  libgobject-2.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libao.so.2
    d4x-2.5.7.1-8.el5.ppc  requires  rtld(GNU_HASH)
    d4x-2.5.7.1-8.el5.ppc  requires  /bin/sh
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    d4x-2.5.7.1-8.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    d4x-2.5.7.1-8.el5.ppc  requires  libpango-1.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    d4x-2.5.7.1-8.el5.ppc  requires  libatk-1.0.so.0
    d4x-2.5.7.1-8.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    d4x-2.5.7.1-8.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    d4x-2.5.7.1-8.el5.ppc  requires  libm.so.6
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    d4x-2.5.7.1-8.el5.ppc  requires  libc.so.6
    d4x-2.5.7.1-8.el5.ppc  requires  libgmodule-2.0.so.0
    dar-2.3.4-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    dar-2.3.4-2.el5.ppc  requires  libdl.so.2
    dar-2.3.4-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    dar-2.3.4-2.el5.ppc  requires  libbz2.so.1
    dar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dar-2.3.4-2.el5.ppc  requires  libgcc_s.so.1
    dar-2.3.4-2.el5.ppc  requires  libpthread.so.0
    dar-2.3.4-2.el5.ppc  requires  libstdc++.so.6
    dar-2.3.4-2.el5.ppc  requires  libcrypto.so.6
    dar-2.3.4-2.el5.ppc  requires  libz.so.1
    dar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dar-2.3.4-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    dar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    dar-2.3.4-2.el5.ppc  requires  rtld(GNU_HASH)
    dar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dar-2.3.4-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    dar-2.3.4-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    dar-2.3.4-2.el5.ppc  requires  libm.so.6
    dar-2.3.4-2.el5.ppc  requires  libc.so.6
    dar-2.3.4-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    dbench-3.04-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dbench-3.04-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dbench-3.04-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dbench-3.04-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dbench-3.04-6.el5.ppc  requires  rtld(GNU_HASH)
    dbench-3.04-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dbench-3.04-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dbench-3.04-6.el5.ppc  requires  libc.so.6
    dblatex-0.2.8-2.el5.noarch  requires  tetex-latex
    dblatex-0.2.8-2.el5.noarch  requires  transfig
    dblatex-0.2.8-2.el5.noarch  requires  tetex
    dblatex-0.2.8-2.el5.noarch  requires  /usr/bin/env
    dblatex-0.2.8-2.el5.noarch  requires  /usr/bin/texhash
    dblatex-0.2.8-2.el5.noarch  requires  libxslt
    dblatex-0.2.8-2.el5.noarch  requires  ImageMagick
    dblatex-0.2.8-2.el5.noarch  requires  python
    dblatex-0.2.8-2.el5.noarch  requires  python(abi) = 0:2.4
    dblatex-0.2.8-2.el5.noarch  requires  tetex-fonts
    dbmail-2.2.9-1.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    dbmail-2.2.9-1.el5.ppc  requires  /bin/sh
    dbmail-2.2.9-1.el5.ppc  requires  libcrypt.so.1
    dbmail-2.2.9-1.el5.ppc  requires  libsqlite3.so.0
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dbmail-2.2.9-1.el5.ppc  requires  logrotate
    dbmail-2.2.9-1.el5.ppc  requires  initscripts
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dbmail-2.2.9-1.el5.ppc  requires  libglib-2.0.so.0
    dbmail-2.2.9-1.el5.ppc  requires  vixie-cron
    dbmail-2.2.9-1.el5.ppc  requires  glib2 >= 0:2.8
    dbmail-2.2.9-1.el5.ppc  requires  libz.so.1
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dbmail-2.2.9-1.el5.ppc  requires  sqlite >= 0:3
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dbmail-2.2.9-1.el5.ppc  requires  libldap-2.3.so.0
    dbmail-2.2.9-1.el5.ppc  requires  libgobject-2.0.so.0
    dbmail-2.2.9-1.el5.ppc  requires  /bin/sh
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-2.2.9-1.el5.ppc  requires  libnsl.so.1
    dbmail-2.2.9-1.el5.ppc  requires  /bin/bash
    dbmail-2.2.9-1.el5.ppc  requires  libdl.so.2
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dbmail-2.2.9-1.el5.ppc  requires  libc.so.6
    dbmail-2.2.9-1.el5.ppc  requires  libgmodule-2.0.so.0
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libgmodule-2.0.so.0
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libgobject-2.0.so.0
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libz.so.1
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libglib-2.0.so.0
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libdl.so.2
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libldap-2.3.so.0
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libcrypt.so.1
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libnsl.so.1
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  openldap
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dbmail-auth-ldap-2.2.9-1.el5.ppc  requires  libc.so.6
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libcrypt.so.1
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libldap-2.3.so.0
    dbmail-mysql-2.2.9-1.el5.ppc  requires  mysql-server >= 0:4.1.3
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libglib-2.0.so.0
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libcrypto.so.6
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libz.so.1
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libssl.so.6
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libgobject-2.0.so.0
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libnsl.so.1
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libdl.so.2
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libm.so.6
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libmysqlclient.so.15
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libc.so.6
    dbmail-mysql-2.2.9-1.el5.ppc  requires  libgmodule-2.0.so.0
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libgmodule-2.0.so.0
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libz.so.1
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libpq.so.4
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libglib-2.0.so.0
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libdl.so.2
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  postgresql-server
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libldap-2.3.so.0
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libgobject-2.0.so.0
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libnsl.so.1
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dbmail-pgsql-2.2.9-1.el5.ppc  requires  libc.so.6
    dbus-qt-0.70-2.el5.ppc  requires  libnsl.so.1
    dbus-qt-0.70-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    dbus-qt-0.70-2.el5.ppc  requires  libstdc++.so.6
    dbus-qt-0.70-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dbus-qt-0.70-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    dbus-qt-0.70-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    dbus-qt-0.70-2.el5.ppc  requires  libdbus-1.so.3
    dbus-qt-0.70-2.el5.ppc  requires  libm.so.6
    dbus-qt-0.70-2.el5.ppc  requires  rtld(GNU_HASH)
    dbus-qt-0.70-2.el5.ppc  requires  /sbin/ldconfig
    dbus-qt-0.70-2.el5.ppc  requires  libgcc_s.so.1
    dbus-qt-0.70-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dbus-qt-0.70-2.el5.ppc  requires  libc.so.6
    dbus-qt-devel-0.70-2.el5.ppc  requires  dbus-devel
    dbus-qt-devel-0.70-2.el5.ppc  requires  qt-devel
    dclib-0.3.8-1.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    dclib-0.3.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    dclib-0.3.8-1.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    dclib-0.3.8-1.el5.1.ppc  requires  rtld(GNU_HASH)
    dclib-0.3.8-1.el5.1.ppc  requires  libxml2.so.2
    dclib-0.3.8-1.el5.1.ppc  requires  /sbin/ldconfig
    dclib-0.3.8-1.el5.1.ppc  requires  libgcc_s.so.1
    dclib-0.3.8-1.el5.1.ppc  requires  libstdc++.so.6
    dclib-0.3.8-1.el5.1.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    dclib-0.3.8-1.el5.1.ppc  requires  libm.so.6(GLIBC_2.1)
    dclib-0.3.8-1.el5.1.ppc  requires  libcrypto.so.6
    dclib-0.3.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    dclib-0.3.8-1.el5.1.ppc  requires  libbz2.so.1
    dclib-0.3.8-1.el5.1.ppc  requires  libz.so.1
    dclib-0.3.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    dclib-0.3.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    dclib-0.3.8-1.el5.1.ppc  requires  libssl.so.6
    dclib-0.3.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dclib-0.3.8-1.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    dclib-0.3.8-1.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    dclib-0.3.8-1.el5.1.ppc  requires  libm.so.6
    dclib-0.3.8-1.el5.1.ppc  requires  libc.so.6
    dclib-devel-0.3.8-1.el5.1.ppc  requires  pkgconfig
    dclib-devel-0.3.8-1.el5.1.ppc  requires  libxml2-devel
    dd_rescue-1.12-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dd_rescue-1.12-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dd_rescue-1.12-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dd_rescue-1.12-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dd_rescue-1.12-6.el5.ppc  requires  /bin/sh
    dd_rescue-1.12-6.el5.ppc  requires  rtld(GNU_HASH)
    dd_rescue-1.12-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dd_rescue-1.12-6.el5.ppc  requires  libc.so.6
    ddclient-3.7.3-1.el5.noarch  requires  perl(vars)
    ddclient-3.7.3-1.el5.noarch  requires  perl(Getopt::Long)
    ddclient-3.7.3-1.el5.noarch  requires  /usr/bin/perl
    ddclient-3.7.3-1.el5.noarch  requires  perl(integer)
    ddclient-3.7.3-1.el5.noarch  requires  /bin/sh
    ddclient-3.7.3-1.el5.noarch  requires  /bin/sh
    ddclient-3.7.3-1.el5.noarch  requires  /sbin/chkconfig
    ddclient-3.7.3-1.el5.noarch  requires  /usr/sbin/useradd
    ddclient-3.7.3-1.el5.noarch  requires  perl(strict)
    ddclient-3.7.3-1.el5.noarch  requires  perl(IO::Socket)
    ddclient-3.7.3-1.el5.noarch  requires  perl >= 0:5.004
    ddclient-3.7.3-1.el5.noarch  requires  /usr/sbin/groupadd
    ddclient-3.7.3-1.el5.noarch  requires  perl(Sys::Hostname)
    debootstrap-1.0.7-2.el5.noarch  requires  tar
    debootstrap-1.0.7-2.el5.noarch  requires  gzip
    debootstrap-1.0.7-2.el5.noarch  requires  gettext
    debootstrap-1.0.7-2.el5.noarch  requires  wget
    debootstrap-1.0.7-2.el5.noarch  requires  /bin/sh
    debootstrap-1.0.7-2.el5.noarch  requires  binutils
    deltarpm-3.4-8.el5.ppc  requires  librpmdb-4.4.so
    deltarpm-3.4-8.el5.ppc  requires  libbz2.so.1
    deltarpm-3.4-8.el5.ppc  requires  /usr/bin/perl
    deltarpm-3.4-8.el5.ppc  requires  perl(Fcntl)
    deltarpm-3.4-8.el5.ppc  requires  perl(Digest::MD5)
    deltarpm-3.4-8.el5.ppc  requires  perl(bytes)
    deltarpm-3.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    deltarpm-3.4-8.el5.ppc  requires  perl(POSIX)
    deltarpm-3.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    deltarpm-3.4-8.el5.ppc  requires  perl(Net::Domain)
    deltarpm-3.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    deltarpm-3.4-8.el5.ppc  requires  rtld(GNU_HASH)
    deltarpm-3.4-8.el5.ppc  requires  perl(strict)
    deltarpm-3.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    deltarpm-3.4-8.el5.ppc  requires  perl(Socket)
    deltarpm-3.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    deltarpm-3.4-8.el5.ppc  requires  libc.so.6
    deltarpm-3.4-8.el5.ppc  requires  librpmio-4.4.so
    deltarpm-3.4-8.el5.ppc  requires  librpm-4.4.so
    denyhosts-2.6-5.el5.noarch  requires  /bin/bash
    denyhosts-2.6-5.el5.noarch  requires  /bin/env
    denyhosts-2.6-5.el5.noarch  requires  /usr/bin/env
    denyhosts-2.6-5.el5.noarch  requires  /bin/sh
    denyhosts-2.6-5.el5.noarch  requires  /bin/sh
    denyhosts-2.6-5.el5.noarch  requires  /usr/bin/python
    denyhosts-2.6-5.el5.noarch  requires  openssh-server
    denyhosts-2.6-5.el5.noarch  requires  python(abi) = 0:2.4
    dfu-programmer-0.4.3-2.el5.ppc  requires  libusb-0.1.so.4
    dfu-programmer-0.4.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dfu-programmer-0.4.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dfu-programmer-0.4.3-2.el5.ppc  requires  rtld(GNU_HASH)
    dfu-programmer-0.4.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dfu-programmer-0.4.3-2.el5.ppc  requires  libc.so.6
    digitemp-3.5.0-2.el5.ppc  requires  libusb-0.1.so.4
    digitemp-3.5.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    digitemp-3.5.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    digitemp-3.5.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    digitemp-3.5.0-2.el5.ppc  requires  rtld(GNU_HASH)
    digitemp-3.5.0-2.el5.ppc  requires  libm.so.6
    digitemp-3.5.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    digitemp-3.5.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    digitemp-3.5.0-2.el5.ppc  requires  libc.so.6
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  perl(vars)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  /usr/bin/perl
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  /bin/sh
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  /bin/sh
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  rtld(GNU_HASH)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libcrypt.so.1
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  perl(strict)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libc.so.6
    dircproxy-1.2.0-0.6beta2.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpng12.so.0
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libdl.so.2
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  /sbin/ldconfig
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpng12.so.0(PNG12_0)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libz.so.1
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libjpeg.so.62
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libSDL-1.2.so.0
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libsysfs.so.2
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libfreetype.so.6
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  rtld(GNU_HASH)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libm.so.6
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6
    directfb-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libpng12.so.0
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  pkgconfig
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libdl.so.2
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  /bin/sh
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  zlib-devel
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  rtld(GNU_HASH)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libsysfs-devel
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libc.so.6
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libpng12.so.0(PNG12_0)
    directfb-devel-1.0.0-0.1.rc3.el5.ppc  requires  libpthread.so.0
    dirmngr-1.0.0-6.el5.ppc  requires  liblber-2.3.so.0
    dirmngr-1.0.0-6.el5.ppc  requires  /sbin/install-info
    dirmngr-1.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dirmngr-1.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]