[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(8/32) Broken dependencies in EPEL - 2008-06-15



    dirmngr-1.0.0-6.el5.ppc  requires  rtld(GNU_HASH)
    dirmngr-1.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dirmngr-1.0.0-6.el5.ppc  requires  logrotate
    dirmngr-1.0.0-6.el5.ppc  requires  libldap-2.3.so.0
    dirmngr-1.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dirmngr-1.0.0-6.el5.ppc  requires  libgcrypt.so.11(GCRYPT_1.2)
    dirmngr-1.0.0-6.el5.ppc  requires  libgcrypt.so.11
    dirmngr-1.0.0-6.el5.ppc  requires  libgpg-error.so.0
    dirmngr-1.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dirmngr-1.0.0-6.el5.ppc  requires  /bin/sh
    dirmngr-1.0.0-6.el5.ppc  requires  libnsl.so.1
    dirmngr-1.0.0-6.el5.ppc  requires  libdl.so.2
    dirmngr-1.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dirmngr-1.0.0-6.el5.ppc  requires  libc.so.6
    dkms-2.0.19.1-1.el5.noarch  requires  kernel-devel
    dkms-2.0.19.1-1.el5.noarch  requires  modutils
    dkms-2.0.19.1-1.el5.noarch  requires  /bin/bash
    dkms-2.0.19.1-1.el5.noarch  requires  cpio
    dkms-2.0.19.1-1.el5.noarch  requires  gzip
    dkms-2.0.19.1-1.el5.noarch  requires  gawk
    dkms-2.0.19.1-1.el5.noarch  requires  /bin/sh
    dkms-2.0.19.1-1.el5.noarch  requires  /bin/sh
    dkms-2.0.19.1-1.el5.noarch  requires  findutils
    dkms-2.0.19.1-1.el5.noarch  requires  mktemp
    dkms-2.0.19.1-1.el5.noarch  requires  sed
    dkms-2.0.19.1-1.el5.noarch  requires  grep
    dkms-2.0.19.1-1.el5.noarch  requires  tar
    dkms-2.0.19.1-1.el5.noarch  requires  bash > 0:1.99
    dosbox-0.72-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    dosbox-0.72-1.el5.ppc  requires  libasound.so.2(ALSA_0.9)
    dosbox-0.72-1.el5.ppc  requires  libpng12.so.0
    dosbox-0.72-1.el5.ppc  requires  libasound.so.2
    dosbox-0.72-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dosbox-0.72-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    dosbox-0.72-1.el5.ppc  requires  libdl.so.2
    dosbox-0.72-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dosbox-0.72-1.el5.ppc  requires  libgcc_s.so.1
    dosbox-0.72-1.el5.ppc  requires  libpng12.so.0(PNG12_0)
    dosbox-0.72-1.el5.ppc  requires  libpthread.so.0
    dosbox-0.72-1.el5.ppc  requires  libstdc++.so.6
    dosbox-0.72-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    dosbox-0.72-1.el5.ppc  requires  libGL.so.1
    dosbox-0.72-1.el5.ppc  requires  libz.so.1
    dosbox-0.72-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dosbox-0.72-1.el5.ppc  requires  rtld(GNU_HASH)
    dosbox-0.72-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dosbox-0.72-1.el5.ppc  requires  libSDL-1.2.so.0
    dosbox-0.72-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    dosbox-0.72-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    dosbox-0.72-1.el5.ppc  requires  libm.so.6
    dosbox-0.72-1.el5.ppc  requires  libc.so.6
    dosbox-0.72-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    drgeo-1.1.0-11.el5.ppc  requires  libglib-2.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    drgeo-1.1.0-11.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    drgeo-1.1.0-11.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    drgeo-1.1.0-11.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    drgeo-1.1.0-11.el5.ppc  requires  libdl.so.2
    drgeo-1.1.0-11.el5.ppc  requires  libcrypt.so.1
    drgeo-1.1.0-11.el5.ppc  requires  libglade-2.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    drgeo-1.1.0-11.el5.ppc  requires  libgcc_s.so.1
    drgeo-1.1.0-11.el5.ppc  requires  libpthread.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libstdc++.so.6
    drgeo-1.1.0-11.el5.ppc  requires  libgtk-x11-2.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libcairo.so.2
    drgeo-1.1.0-11.el5.ppc  requires  libpangocairo-1.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libgdk-x11-2.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libguile.so.17
    drgeo-1.1.0-11.el5.ppc  requires  libz.so.1
    drgeo-1.1.0-11.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    drgeo-1.1.0-11.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    drgeo-1.1.0-11.el5.ppc  requires  libgobject-2.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  rtld(GNU_HASH)
    drgeo-1.1.0-11.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    drgeo-1.1.0-11.el5.ppc  requires  /bin/bash
    drgeo-1.1.0-11.el5.ppc  requires  libpango-1.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libatk-1.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    drgeo-1.1.0-11.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    drgeo-1.1.0-11.el5.ppc  requires  libm.so.6
    drgeo-1.1.0-11.el5.ppc  requires  libc.so.6
    drgeo-1.1.0-11.el5.ppc  requires  libgmodule-2.0.so.0
    drgeo-1.1.0-11.el5.ppc  requires  libxml2.so.2
    dropbear-0.50-3.el5.ppc  requires  libz.so.1
    dropbear-0.50-3.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    dropbear-0.50-3.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    dropbear-0.50-3.el5.ppc  requires  /bin/bash
    dropbear-0.50-3.el5.ppc  requires  initscripts
    dropbear-0.50-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dropbear-0.50-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dropbear-0.50-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dropbear-0.50-3.el5.ppc  requires  /bin/sh
    dropbear-0.50-3.el5.ppc  requires  /sbin/service
    dropbear-0.50-3.el5.ppc  requires  rtld(GNU_HASH)
    dropbear-0.50-3.el5.ppc  requires  libutil.so.1
    dropbear-0.50-3.el5.ppc  requires  libcrypt.so.1
    dropbear-0.50-3.el5.ppc  requires  chkconfig >= 0:0.9
    dropbear-0.50-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dropbear-0.50-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dropbear-0.50-3.el5.ppc  requires  libc.so.6
    drupal-5.6-1.el5.noarch  requires  php-gd
    drupal-5.6-1.el5.noarch  requires  php-mbstring
    drupal-5.6-1.el5.noarch  requires  wget
    drupal-5.6-1.el5.noarch  requires  php
    dsniff-2.4-0.3.b1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libresolv.so.2(GLIBC_2.0)
    dsniff-2.4-0.3.b1.el5.ppc  requires  rtld(GNU_HASH)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libpcap.so.0.9.4
    dsniff-2.4-0.3.b1.el5.ppc  requires  libglib-2.0.so.0
    dsniff-2.4-0.3.b1.el5.ppc  requires  libresolv.so.2
    dsniff-2.4-0.3.b1.el5.ppc  requires  libcrypto.so.6
    dsniff-2.4-0.3.b1.el5.ppc  requires  libpthread.so.0
    dsniff-2.4-0.3.b1.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libgthread-2.0.so.0
    dsniff-2.4-0.3.b1.el5.ppc  requires  libdb-4.3.so
    dsniff-2.4-0.3.b1.el5.ppc  requires  libnsl.so.1
    dsniff-2.4-0.3.b1.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libssl.so.6
    dsniff-2.4-0.3.b1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dsniff-2.4-0.3.b1.el5.ppc  requires  libc.so.6
    dsniff-2.4-0.3.b1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    dstat-0.6.6-1.el5.noarch  requires  /usr/bin/env
    dtc-1.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dtc-1.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dtc-1.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dtc-1.1.0-1.el5.ppc  requires  rtld(GNU_HASH)
    dtc-1.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dtc-1.1.0-1.el5.ppc  requires  libc.so.6
    duplicity-0.4.11-1.el5.ppc  requires  gnupg >= 0:1.0.6
    duplicity-0.4.11-1.el5.ppc  requires  openssh-clients
    duplicity-0.4.11-1.el5.ppc  requires  rsync
    duplicity-0.4.11-1.el5.ppc  requires  rtld(GNU_HASH)
    duplicity-0.4.11-1.el5.ppc  requires  /usr/bin/python
    duplicity-0.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    duplicity-0.4.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    duplicity-0.4.11-1.el5.ppc  requires  libc.so.6
    duplicity-0.4.11-1.el5.ppc  requires  python(abi) = 0:2.4
    duplicity-0.4.11-1.el5.ppc  requires  libpthread.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libcairo.so.2
    dvdisaster-0.70.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dvdisaster-0.70.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dvdisaster-0.70.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    dvdisaster-0.70.4-1.el5.ppc  requires  rtld(GNU_HASH)
    dvdisaster-0.70.4-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dvdisaster-0.70.4-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    dvdisaster-0.70.4-1.el5.ppc  requires  libpthread.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libglib-2.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    dvdisaster-0.70.4-1.el5.ppc  requires  libpangocairo-1.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dvdisaster-0.70.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dvdisaster-0.70.4-1.el5.ppc  requires  libgthread-2.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libgobject-2.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    dvdisaster-0.70.4-1.el5.ppc  requires  libpango-1.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libatk-1.0.so.0
    dvdisaster-0.70.4-1.el5.ppc  requires  libdl.so.2
    dvdisaster-0.70.4-1.el5.ppc  requires  libm.so.6
    dvdisaster-0.70.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dvdisaster-0.70.4-1.el5.ppc  requires  libc.so.6
    dvdisaster-0.70.4-1.el5.ppc  requires  libgmodule-2.0.so.0
    dwatch-0.1.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dwatch-0.1.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dwatch-0.1.1-3.el5.ppc  requires  rtld(GNU_HASH)
    dwatch-0.1.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dwatch-0.1.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dwatch-0.1.1-3.el5.ppc  requires  vixie-cron
    dwatch-0.1.1-3.el5.ppc  requires  libc.so.6
    dx-4.4.4-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    dx-4.4.4-3.el5.ppc  requires  openssh-clients
    dx-4.4.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    dx-4.4.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    dx-4.4.4-3.el5.ppc  requires  libGLU.so.1
    dx-4.4.4-3.el5.ppc  requires  libXp.so.6
    dx-4.4.4-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    dx-4.4.4-3.el5.ppc  requires  libMagick.so.10
    dx-4.4.4-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    dx-4.4.4-3.el5.ppc  requires  /sbin/ldconfig
    dx-4.4.4-3.el5.ppc  requires  libgcc_s.so.1
    dx-4.4.4-3.el5.ppc  requires  libpthread.so.0
    dx-4.4.4-3.el5.ppc  requires  libstdc++.so.6
    dx-4.4.4-3.el5.ppc  requires  libGL.so.1
    dx-4.4.4-3.el5.ppc  requires  libX11.so.6
    dx-4.4.4-3.el5.ppc  requires  libWand.so.10
    dx-4.4.4-3.el5.ppc  requires  libXinerama.so.1
    dx-4.4.4-3.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    dx-4.4.4-3.el5.ppc  requires  libtiff.so.3
    dx-4.4.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    dx-4.4.4-3.el5.ppc  requires  libXt.so.6
    dx-4.4.4-3.el5.ppc  requires  libXm.so.4
    dx-4.4.4-3.el5.ppc  requires  libz.so.1
    dx-4.4.4-3.el5.ppc  requires  libXmu.so.6
    dx-4.4.4-3.el5.ppc  requires  libjpeg.so.62
    dx-4.4.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    dx-4.4.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    dx-4.4.4-3.el5.ppc  requires  rtld(GNU_HASH)
    dx-4.4.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    dx-4.4.4-3.el5.ppc  requires  libnsl.so.1
    dx-4.4.4-3.el5.ppc  requires  /bin/sh
    dx-4.4.4-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    dx-4.4.4-3.el5.ppc  requires  libXpm.so.4
    dx-4.4.4-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    dx-4.4.4-3.el5.ppc  requires  libICE.so.6
    dx-4.4.4-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    dx-4.4.4-3.el5.ppc  requires  libdl.so.2
    dx-4.4.4-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    dx-4.4.4-3.el5.ppc  requires  libm.so.6
    dx-4.4.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    dx-4.4.4-3.el5.ppc  requires  libSM.so.6
    dx-4.4.4-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    dx-4.4.4-3.el5.ppc  requires  libc.so.6
    dx-4.4.4-3.el5.ppc  requires  libXext.so.6
    ebtables-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ebtables-2.0.8-1.el5.ppc  requires  /sbin/chkconfig
    ebtables-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ebtables-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ebtables-2.0.8-1.el5.ppc  requires  /sbin/service
    ebtables-2.0.8-1.el5.ppc  requires  /bin/sh
    ebtables-2.0.8-1.el5.ppc  requires  /bin/bash
    ebtables-2.0.8-1.el5.ppc  requires  rtld(GNU_HASH)
    ebtables-2.0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ebtables-2.0.8-1.el5.ppc  requires  libc.so.6
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  /bin/sh
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  java-gcj-compat >= 0:1.0.64
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libdl.so.2
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libgcc_s.so.1
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  gdb
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libpthread.so.0
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  gcc-c++
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  librt.so.1
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libz.so.1
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  make
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  eclipse-platform >= 1:3.2.0
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libgcj_bc.so.1
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  eclipse-platform
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  rtld(GNU_HASH)
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libm.so.6
    eclipse-cdt-1:3.1.2-8.el5.ppc  requires  libc.so.6
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libz.so.1
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libgcj_bc.so.1
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  java-gcj-compat >= 0:1.0.33
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libdl.so.2
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  /bin/sh
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  librt.so.1
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  eclipse-platform >= 1:3.2
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libm.so.6
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  rtld(GNU_HASH)
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libgcc_s.so.1
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libc.so.6
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    eclipse-checkstyle-4.0.1-6.el5.ppc  requires  libpthread.so.0
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  librt.so.1
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libz.so.1
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libgcj_bc.so.1
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  eclipse-platform
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  java-gcj-compat >= 0:1.0.33
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libdl.so.2
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  rtld(GNU_HASH)
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  /usr/bin/rebuild-gcj-db
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libm.so.6
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libgcc_s.so.1
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libc.so.6
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  subversion-javahl >= 0:1.3.1
    eclipse-subclipse-1.2.2-2.el5.ppc  requires  libpthread.so.0
    eggdrop-1.6.19-1.el5.ppc  requires  libtcl8.4.so
    eggdrop-1.6.19-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    eggdrop-1.6.19-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    eggdrop-1.6.19-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    eggdrop-1.6.19-1.el5.ppc  requires  /bin/sh
    eggdrop-1.6.19-1.el5.ppc  requires  rtld(GNU_HASH)
    eggdrop-1.6.19-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    eggdrop-1.6.19-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    eggdrop-1.6.19-1.el5.ppc  requires  libpthread.so.0
    eggdrop-1.6.19-1.el5.ppc  requires  libresolv.so.2
    eggdrop-1.6.19-1.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    eggdrop-1.6.19-1.el5.ppc  requires  libz.so.1
    eggdrop-1.6.19-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    eggdrop-1.6.19-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    eggdrop-1.6.19-1.el5.ppc  requires  libnsl.so.1
    eggdrop-1.6.19-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    eggdrop-1.6.19-1.el5.ppc  requires  libdl.so.2
    eggdrop-1.6.19-1.el5.ppc  requires  libm.so.6
    eggdrop-1.6.19-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    eggdrop-1.6.19-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    eggdrop-1.6.19-1.el5.ppc  requires  libc.so.6
    eggdrop-1.6.19-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ejabberd-2.0.1-2.el5.ppc  requires  /bin/bash
    ejabberd-2.0.1-2.el5.ppc  requires  libz.so.1
    ejabberd-2.0.1-2.el5.ppc  requires  usermode
    ejabberd-2.0.1-2.el5.ppc  requires  libexpat.so.0
    ejabberd-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ejabberd-2.0.1-2.el5.ppc  requires  rtld(GNU_HASH)
    ejabberd-2.0.1-2.el5.ppc  requires  /bin/sh
    ejabberd-2.0.1-2.el5.ppc  requires  /bin/sh
    ejabberd-2.0.1-2.el5.ppc  requires  /sbin/chkconfig
    ejabberd-2.0.1-2.el5.ppc  requires  libssl.so.6
    ejabberd-2.0.1-2.el5.ppc  requires  libcrypto.so.6
    ejabberd-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ejabberd-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ejabberd-2.0.1-2.el5.ppc  requires  libc.so.6
    ejabberd-2.0.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ejabberd-2.0.1-2.el5.ppc  requires  /sbin/service
    elektra-0.6.10-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    elektra-0.6.10-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    elektra-0.6.10-6.el5.ppc  requires  /sbin/chkconfig
    elektra-0.6.10-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    elektra-0.6.10-6.el5.ppc  requires  libxml2.so.2
    elektra-0.6.10-6.el5.ppc  requires  /sbin/ldconfig
    elektra-0.6.10-6.el5.ppc  requires  libgcc_s.so.1
    elektra-0.6.10-6.el5.ppc  requires  libpthread.so.0
    elektra-0.6.10-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    elektra-0.6.10-6.el5.ppc  requires  libz.so.1
    elektra-0.6.10-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    elektra-0.6.10-6.el5.ppc  requires  /sbin/service
    elektra-0.6.10-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    elektra-0.6.10-6.el5.ppc  requires  libdb-4.3.so
    elektra-0.6.10-6.el5.ppc  requires  /bin/sh
    elektra-0.6.10-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    elektra-0.6.10-6.el5.ppc  requires  /bin/bash
    elektra-0.6.10-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    elektra-0.6.10-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    elektra-0.6.10-6.el5.ppc  requires  libdl.so.2
    elektra-0.6.10-6.el5.ppc  requires  rtld(GNU_HASH)
    elektra-0.6.10-6.el5.ppc  requires  libm.so.6
    elektra-0.6.10-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    elektra-0.6.10-6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    elektra-0.6.10-6.el5.ppc  requires  libc.so.6
    elektra-0.6.10-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    elektra-devel-0.6.10-6.el5.ppc  requires  pkgconfig
    emacs-git-1.5.5.1-2.el5.ppc  requires  emacs-common
    emacs-nxml-mode-0.20041004-6.el5.noarch  requires  emacs-common
    emacs-nxml-mode-0.20041004-6.el5.noarch  requires  info
    emacs-nxml-mode-0.20041004-6.el5.noarch  requires  /bin/sh
    email2trac-0.13-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    email2trac-0.13-3.el5.ppc  requires  rtld(GNU_HASH)
    email2trac-0.13-3.el5.ppc  requires  /usr/bin/python
    email2trac-0.13-3.el5.ppc  requires  libc.so.6
    enca-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    enca-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    enca-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    enca-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    enca-1.9-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    enca-1.9-3.el5.ppc  requires  rtld(GNU_HASH)
    enca-1.9-3.el5.ppc  requires  libm.so.6
    enca-1.9-3.el5.ppc  requires  /sbin/ldconfig
    enca-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    enca-1.9-3.el5.ppc  requires  libc.so.6
    enca-devel-1.9-3.el5.ppc  requires  pkgconfig
    enigma-1.01-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    enigma-1.01-3.el5.ppc  requires  libpng12.so.0
    enigma-1.01-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    enigma-1.01-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    enigma-1.01-3.el5.ppc  requires  libdl.so.2
    enigma-1.01-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    enigma-1.01-3.el5.ppc  requires  libgcc_s.so.1
    enigma-1.01-3.el5.ppc  requires  libpng12.so.0(PNG12_0)
    enigma-1.01-3.el5.ppc  requires  libpthread.so.0
    enigma-1.01-3.el5.ppc  requires  libstdc++.so.6
    enigma-1.01-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    enigma-1.01-3.el5.ppc  requires  libz.so.1
    enigma-1.01-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    enigma-1.01-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    enigma-1.01-3.el5.ppc  requires  rtld(GNU_HASH)
    enigma-1.01-3.el5.ppc  requires  /bin/sh
    enigma-1.01-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    enigma-1.01-3.el5.ppc  requires  libSDL-1.2.so.0
    enigma-1.01-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    enigma-1.01-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    enigma-1.01-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    enigma-1.01-3.el5.ppc  requires  libm.so.6
    enigma-1.01-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    enigma-1.01-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    enigma-1.01-3.el5.ppc  requires  libc.so.6
    enigma-1.01-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    environment-modules-3.2.6-4.el5.ppc  requires  libtcl8.4.so
    environment-modules-3.2.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    environment-modules-3.2.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    environment-modules-3.2.6-4.el5.ppc  requires  libdl.so.2
    environment-modules-3.2.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    environment-modules-3.2.6-4.el5.ppc  requires  /bin/sh
    environment-modules-3.2.6-4.el5.ppc  requires  rtld(GNU_HASH)
    environment-modules-3.2.6-4.el5.ppc  requires  libm.so.6
    environment-modules-3.2.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    environment-modules-3.2.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    environment-modules-3.2.6-4.el5.ppc  requires  libc.so.6
    epel-release-5-3.noarch  requires  redhat-release >= 0:5
    epydoc-2.1-7.el5.noarch  requires  python(abi) = 0:2.4
    epydoc-2.1-7.el5.noarch  requires  /usr/bin/python
    epydoc-2.1-7.el5.noarch  requires  tkinter
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    erlang-R11B-2.3.el5.ppc  requires  /bin/sh
    erlang-R11B-2.3.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    erlang-R11B-2.3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    erlang-R11B-2.3.el5.ppc  requires  rtld(GNU_HASH)
    erlang-R11B-2.3.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    erlang-R11B-2.3.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    erlang-R11B-2.3.el5.ppc  requires  libpthread.so.0
    erlang-R11B-2.3.el5.ppc  requires  tk
    erlang-R11B-2.3.el5.ppc  requires  libresolv.so.2
    erlang-R11B-2.3.el5.ppc  requires  libcrypto.so.6
    erlang-R11B-2.3.el5.ppc  requires  librt.so.1
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    erlang-R11B-2.3.el5.ppc  requires  libssl.so.6
    erlang-R11B-2.3.el5.ppc  requires  /bin/sh
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    erlang-R11B-2.3.el5.ppc  requires  libnsl.so.1
    erlang-R11B-2.3.el5.ppc  requires  libodbc.so.1
    erlang-R11B-2.3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    erlang-R11B-2.3.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    erlang-R11B-2.3.el5.ppc  requires  libdl.so.2
    erlang-R11B-2.3.el5.ppc  requires  libncurses.so.5
    erlang-R11B-2.3.el5.ppc  requires  libutil.so.1
    erlang-R11B-2.3.el5.ppc  requires  libm.so.6
    erlang-R11B-2.3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    erlang-R11B-2.3.el5.ppc  requires  librt.so.1(GLIBC_2.2)
    erlang-R11B-2.3.el5.ppc  requires  libc.so.6
    erlang-R11B-2.3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    esmtp-0.6.0-3.el5.ppc  requires  rtld(GNU_HASH)
    esmtp-0.6.0-3.el5.ppc  requires  /bin/bash
    esmtp-0.6.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    esmtp-0.6.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    esmtp-0.6.0-3.el5.ppc  requires  libdl.so.2
    esmtp-0.6.0-3.el5.ppc  requires  /bin/sh
    esmtp-0.6.0-3.el5.ppc  requires  mktemp
    esmtp-0.6.0-3.el5.ppc  requires  /usr/sbin/alternatives
    esmtp-0.6.0-3.el5.ppc  requires  libssl.so.6
    esmtp-0.6.0-3.el5.ppc  requires  libcrypto.so.6
    esmtp-0.6.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    esmtp-0.6.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    esmtp-0.6.0-3.el5.ppc  requires  libc.so.6
    esmtp-0.6.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    esmtp-0.6.0-3.el5.ppc  requires  libpthread.so.0
    ettercap-0.7.3-19.el5.ppc  requires  libform.so.5
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ettercap-0.7.3-19.el5.ppc  requires  libpanel.so.5
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ettercap-0.7.3-19.el5.ppc  requires  rtld(GNU_HASH)
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ettercap-0.7.3-19.el5.ppc  requires  libpcap.so.0.9.4
    ettercap-0.7.3-19.el5.ppc  requires  libresolv.so.2
    ettercap-0.7.3-19.el5.ppc  requires  libcrypto.so.6
    ettercap-0.7.3-19.el5.ppc  requires  libpthread.so.0
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ettercap-0.7.3-19.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    ettercap-0.7.3-19.el5.ppc  requires  libz.so.1
    ettercap-0.7.3-19.el5.ppc  requires  libpcre.so.0
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ettercap-0.7.3-19.el5.ppc  requires  libssl.so.6
    ettercap-0.7.3-19.el5.ppc  requires  libmenu.so.5
    ettercap-0.7.3-19.el5.ppc  requires  /bin/sh
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    ettercap-0.7.3-19.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    ettercap-0.7.3-19.el5.ppc  requires  libdl.so.2
    ettercap-0.7.3-19.el5.ppc  requires  libncurses.so.5
    ettercap-0.7.3-19.el5.ppc  requires  /usr/sbin/alternatives
    ettercap-0.7.3-19.el5.ppc  requires  libltdl.so.3
    ettercap-0.7.3-19.el5.ppc  requires  libc.so.6
    ettercap-0.7.3-19.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ettercap-common-0.7.3-19.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    ettercap-common-0.7.3-19.el5.ppc  requires  libz.so.1
    ettercap-common-0.7.3-19.el5.ppc  requires  libpcre.so.0
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ettercap-common-0.7.3-19.el5.ppc  requires  rtld(GNU_HASH)
    ettercap-common-0.7.3-19.el5.ppc  requires  libresolv.so.2
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6
    ettercap-common-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ettercap-common-0.7.3-19.el5.ppc  requires  libpthread.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libcairo.so.2
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libform.so.5
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpanel.so.5
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  rtld(GNU_HASH)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpcap.so.0.9.4
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libgtk-x11-2.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libglib-2.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libresolv.so.2
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libcrypto.so.6
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libgdk-x11-2.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libltdl.so.3
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libz.so.1
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpangocairo-1.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpcre.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libgthread-2.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libgobject-2.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libmenu.so.5
    ettercap-gtk-0.7.3-19.el5.ppc  requires  /bin/sh
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpango-1.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpthread.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libatk-1.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libdl.so.2
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libncurses.so.5
    ettercap-gtk-0.7.3-19.el5.ppc  requires  /usr/sbin/alternatives
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libm.so.6
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libc.so.6
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libgmodule-2.0.so.0
    ettercap-gtk-0.7.3-19.el5.ppc  requires  libssl.so.6
    exiv2-0.15-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    exiv2-0.15-5.el5.ppc  requires  libstdc++.so.6
    exiv2-0.15-5.el5.ppc  requires  libz.so.1
    exiv2-0.15-5.el5.ppc  requires  libc.so.6
    exiv2-0.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    exiv2-0.15-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    exiv2-0.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    exiv2-0.15-5.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    exiv2-0.15-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    exiv2-0.15-5.el5.ppc  requires  rtld(GNU_HASH)
    exiv2-0.15-5.el5.ppc  requires  libm.so.6
    exiv2-0.15-5.el5.ppc  requires  /sbin/ldconfig
    exiv2-0.15-5.el5.ppc  requires  libgcc_s.so.1
    exiv2-0.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    exiv2-0.15-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    exiv2-devel-0.15-5.el5.ppc  requires  pkgconfig
    facter-1.3.8-1.el5.noarch  requires  ruby(abi) = 0:1.8
    facter-1.3.8-1.el5.noarch  requires  /usr/bin/ruby
    facter-1.3.8-1.el5.noarch  requires  which
    facter-1.3.8-1.el5.noarch  requires  ruby >= 0:1.8.1
    factory-static-2.0.5-11.el5.ppc  requires  gmp-devel
    fakechroot-2.5-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.1)
    fakechroot-2.5-12.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    fakechroot-2.5-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    fakechroot-2.5-12.el5.1.ppc  requires  libdl.so.2
    fakechroot-2.5-12.el5.1.ppc  requires  /bin/sh
    fakechroot-2.5-12.el5.1.ppc  requires  rtld(GNU_HASH)
    fakechroot-2.5-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fakechroot-2.5-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    fakechroot-2.5-12.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fakechroot-2.5-12.el5.1.ppc  requires  libc.so.6
    fakeroot-1.6.4-15.el5.1.ppc  requires  /usr/bin/getopt
    fakeroot-1.6.4-15.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    fakeroot-1.6.4-15.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    fakeroot-1.6.4-15.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    fakeroot-1.6.4-15.el5.1.ppc  requires  libdl.so.2
    fakeroot-1.6.4-15.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    fakeroot-1.6.4-15.el5.1.ppc  requires  /bin/sh
    fakeroot-1.6.4-15.el5.1.ppc  requires  rtld(GNU_HASH)
    fakeroot-1.6.4-15.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    fakeroot-1.6.4-15.el5.1.ppc  requires  libc.so.6
    fakeroot-1.6.4-15.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fbreader-0.8.8-2.el5.ppc  requires  libcairo.so.2
    fbreader-0.8.8-2.el5.ppc  requires  libpng12.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libexpat.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fbreader-0.8.8-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    fbreader-0.8.8-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  /sbin/ldconfig
    fbreader-0.8.8-2.el5.ppc  requires  libgcc_s.so.1
    fbreader-0.8.8-2.el5.ppc  requires  libstdc++.so.6
    fbreader-0.8.8-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    fbreader-0.8.8-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libglib-2.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libpangocairo-1.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fbreader-0.8.8-2.el5.ppc  requires  libbz2.so.1
    fbreader-0.8.8-2.el5.ppc  requires  libz.so.1
    fbreader-0.8.8-2.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    fbreader-0.8.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fbreader-0.8.8-2.el5.ppc  requires  libgobject-2.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  rtld(GNU_HASH)
    fbreader-0.8.8-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fbreader-0.8.8-2.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    fbreader-0.8.8-2.el5.ppc  requires  libatk-1.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libdl.so.2
    fbreader-0.8.8-2.el5.ppc  requires  libpango-1.0.so.0
    fbreader-0.8.8-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    fbreader-0.8.8-2.el5.ppc  requires  libm.so.6
    fbreader-0.8.8-2.el5.ppc  requires  libjpeg.so.62
    fbreader-0.8.8-2.el5.ppc  requires  libc.so.6
    fbreader-0.8.8-2.el5.ppc  requires  libgmodule-2.0.so.0
    fcgi-2.4.0-4.el5.ppc  requires  libnsl.so.1
    fcgi-2.4.0-4.el5.ppc  requires  libstdc++.so.6
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fcgi-2.4.0-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    fcgi-2.4.0-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    fcgi-2.4.0-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    fcgi-2.4.0-4.el5.ppc  requires  libm.so.6
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    fcgi-2.4.0-4.el5.ppc  requires  rtld(GNU_HASH)
    fcgi-2.4.0-4.el5.ppc  requires  /sbin/ldconfig
    fcgi-2.4.0-4.el5.ppc  requires  libgcc_s.so.1
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fcgi-2.4.0-4.el5.ppc  requires  libc.so.6
    fedora-usermgmt-core-0.8.91-1.el5.noarch  requires  /bin/bash
    fedora-usermgmt-devel-0.8.91-1.el5.noarch  requires  /etc/rpm
    fedora-usermgmt-shadow-utils-0.8.91-1.el5.noarch  requires  shadow-utils
    fedora-usermgmt-shadow-utils-0.8.91-1.el5.noarch  requires  /usr/sbin/update-alternatives
    fedora-usermgmt-shadow-utils-0.8.91-1.el5.noarch  requires  /bin/sh
    fedora-usermgmt-shadow-utils-0.8.91-1.el5.noarch  requires  /bin/sh
    fftw2-2.1.5-15.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fftw2-2.1.5-15.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    fftw2-2.1.5-15.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fftw2-2.1.5-15.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fftw2-2.1.5-15.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    fftw2-2.1.5-15.el5.ppc  requires  rtld(GNU_HASH)
    fftw2-2.1.5-15.el5.ppc  requires  libm.so.6
    fftw2-2.1.5-15.el5.ppc  requires  /sbin/ldconfig
    fftw2-2.1.5-15.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fftw2-2.1.5-15.el5.ppc  requires  libc.so.6
    fftw2-devel-2.1.5-15.el5.ppc  requires  /bin/sh
    fftw3-3.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    fftw3-3.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fftw3-3.1.2-5.el5.ppc  requires  /bin/sh
    fftw3-3.1.2-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    fftw3-3.1.2-5.el5.ppc  requires  rtld(GNU_HASH)
    fftw3-3.1.2-5.el5.ppc  requires  /sbin/ldconfig
    fftw3-3.1.2-5.el5.ppc  requires  libpthread.so.0
    fftw3-3.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fftw3-3.1.2-5.el5.ppc  requires  libm.so.6(GLIBC_2.4)
    fftw3-3.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fftw3-3.1.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fftw3-3.1.2-5.el5.ppc  requires  libm.so.6
    fftw3-3.1.2-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    fftw3-3.1.2-5.el5.ppc  requires  libc.so.6
    fftw3-3.1.2-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    fftw3-devel-3.1.2-5.el5.ppc  requires  pkgconfig
    fftw3-devel-3.1.2-5.el5.ppc  requires  /bin/sh
    firmware-tools-1.2.4-1.el5.1.noarch  requires  /bin/sh
    firmware-tools-1.2.4-1.el5.1.noarch  requires  /usr/bin/python
    firmware-tools-1.2.4-1.el5.1.noarch  requires  python(abi) = 0:2.4
    flasm-1.62-3.el5.ppc  requires  libz.so.1
    flasm-1.62-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    flasm-1.62-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    flasm-1.62-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    flasm-1.62-3.el5.ppc  requires  rtld(GNU_HASH)
    flasm-1.62-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    flasm-1.62-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    flasm-1.62-3.el5.ppc  requires  libc.so.6
    fltk-1.1.8-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    fltk-1.1.8-1.el5.ppc  requires  libpng12.so.0
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    fltk-1.1.8-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    fltk-1.1.8-1.el5.ppc  requires  /sbin/ldconfig
    fltk-1.1.8-1.el5.ppc  requires  libGLU.so.1
    fltk-1.1.8-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    fltk-1.1.8-1.el5.ppc  requires  rtld(GNU_HASH)
    fltk-1.1.8-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    fltk-1.1.8-1.el5.ppc  requires  libgcc_s.so.1
    fltk-1.1.8-1.el5.ppc  requires  libpng12.so.0(PNG12_0)
    fltk-1.1.8-1.el5.ppc  requires  libpthread.so.0
    fltk-1.1.8-1.el5.ppc  requires  libstdc++.so.6
    fltk-1.1.8-1.el5.ppc  requires  libGL.so.1
    fltk-1.1.8-1.el5.ppc  requires  libX11.so.6
    fltk-1.1.8-1.el5.ppc  requires  libXinerama.so.1
    fltk-1.1.8-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    fltk-1.1.8-1.el5.ppc  requires  libz.so.1
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    fltk-1.1.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    fltk-1.1.8-1.el5.ppc  requires  libXft.so.2
    fltk-1.1.8-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    fltk-1.1.8-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    fltk-1.1.8-1.el5.ppc  requires  libdl.so.2


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]