[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(11/32) Broken dependencies in EPEL - 2008-06-15



    gqview-2.0.4-2.el5.ppc  requires  libatk-1.0.so.0
    gqview-2.0.4-2.el5.ppc  requires  libdl.so.2
    gqview-2.0.4-2.el5.ppc  requires  libm.so.6
    gqview-2.0.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gqview-2.0.4-2.el5.ppc  requires  libc.so.6
    gqview-2.0.4-2.el5.ppc  requires  libgmodule-2.0.so.0
    grace-5.1.21-8.el5.ppc  requires  libpng12.so.0
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    grace-5.1.21-8.el5.ppc  requires  /bin/sh
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    grace-5.1.21-8.el5.ppc  requires  libXp.so.6
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    grace-5.1.21-8.el5.ppc  requires  libpng12.so.0(PNG12_0)
    grace-5.1.21-8.el5.ppc  requires  libX11.so.6
    grace-5.1.21-8.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    grace-5.1.21-8.el5.ppc  requires  libXt.so.6
    grace-5.1.21-8.el5.ppc  requires  libXm.so.4
    grace-5.1.21-8.el5.ppc  requires  libz.so.1
    grace-5.1.21-8.el5.ppc  requires  libXmu.so.6
    grace-5.1.21-8.el5.ppc  requires  libjpeg.so.62
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    grace-5.1.21-8.el5.ppc  requires  /bin/sh
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    grace-5.1.21-8.el5.ppc  requires  libXpm.so.4
    grace-5.1.21-8.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    grace-5.1.21-8.el5.ppc  requires  libICE.so.6
    grace-5.1.21-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    grace-5.1.21-8.el5.ppc  requires  libdl.so.2
    grace-5.1.21-8.el5.ppc  requires  rtld(GNU_HASH)
    grace-5.1.21-8.el5.ppc  requires  libm.so.6
    grace-5.1.21-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    grace-5.1.21-8.el5.ppc  requires  libSM.so.6
    grace-5.1.21-8.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    grace-5.1.21-8.el5.ppc  requires  libc.so.6
    grace-5.1.21-8.el5.ppc  requires  libXext.so.6
    grads-1.9b4-21.el5.ppc  requires  libpng12.so.0
    grads-1.9b4-21.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    grads-1.9b4-21.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    grads-1.9b4-21.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    grads-1.9b4-21.el5.ppc  requires  rtld(GNU_HASH)
    grads-1.9b4-21.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    grads-1.9b4-21.el5.ppc  requires  libgcc_s.so.1
    grads-1.9b4-21.el5.ppc  requires  libstdc++.so.6
    grads-1.9b4-21.el5.ppc  requires  libX11.so.6
    grads-1.9b4-21.el5.ppc  requires  libgd.so.2
    grads-1.9b4-21.el5.ppc  requires  libz.so.1
    grads-1.9b4-21.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    grads-1.9b4-21.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    grads-1.9b4-21.el5.ppc  requires  libreadline.so.5
    grads-1.9b4-21.el5.ppc  requires  libtermcap.so.2
    grads-1.9b4-21.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    grads-1.9b4-21.el5.ppc  requires  libm.so.6
    grads-1.9b4-21.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    grads-1.9b4-21.el5.ppc  requires  libjpeg.so.62
    grads-1.9b4-21.el5.ppc  requires  libc.so.6
    graphviz-2.12-8.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    graphviz-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    graphviz-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    graphviz-2.12-8.el5.ppc  requires  /bin/sh
    graphviz-2.12-8.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    graphviz-2.12-8.el5.ppc  requires  /sbin/ldconfig
    graphviz-2.12-8.el5.ppc  requires  libgcc_s.so.1
    graphviz-2.12-8.el5.ppc  requires  libz.so.1
    graphviz-2.12-8.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    graphviz-2.12-8.el5.ppc  requires  libX11.so.6
    graphviz-2.12-8.el5.ppc  requires  libexpat.so.0
    graphviz-2.12-8.el5.ppc  requires  libXaw.so.7
    graphviz-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    graphviz-2.12-8.el5.ppc  requires  libltdl.so.3
    graphviz-2.12-8.el5.ppc  requires  libXt.so.6
    graphviz-2.12-8.el5.ppc  requires  libXmu.so.6
    graphviz-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    graphviz-2.12-8.el5.ppc  requires  libstdc++.so.6
    graphviz-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    graphviz-2.12-8.el5.ppc  requires  rtld(GNU_HASH)
    graphviz-2.12-8.el5.ppc  requires  /bin/sh
    graphviz-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-2.12-8.el5.ppc  requires  libXpm.so.4
    graphviz-2.12-8.el5.ppc  requires  libICE.so.6
    graphviz-2.12-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    graphviz-2.12-8.el5.ppc  requires  libdl.so.2
    graphviz-2.12-8.el5.ppc  requires  libm.so.6
    graphviz-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    graphviz-2.12-8.el5.ppc  requires  libSM.so.6
    graphviz-2.12-8.el5.ppc  requires  libc.so.6
    graphviz-2.12-8.el5.ppc  requires  libXext.so.6
    graphviz-devel-2.12-8.el5.ppc  requires  pkgconfig
    graphviz-gd-2.12-8.el5.ppc  requires  libfontconfig.so.1
    graphviz-gd-2.12-8.el5.ppc  requires  libpng12.so.0(PNG12_0)
    graphviz-gd-2.12-8.el5.ppc  requires  libpng12.so.0
    graphviz-gd-2.12-8.el5.ppc  requires  libz.so.1
    graphviz-gd-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    graphviz-gd-2.12-8.el5.ppc  requires  libexpat.so.0
    graphviz-gd-2.12-8.el5.ppc  requires  libfreetype.so.6
    graphviz-gd-2.12-8.el5.ppc  requires  /bin/sh
    graphviz-gd-2.12-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    graphviz-gd-2.12-8.el5.ppc  requires  rtld(GNU_HASH)
    graphviz-gd-2.12-8.el5.ppc  requires  libm.so.6
    graphviz-gd-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    graphviz-gd-2.12-8.el5.ppc  requires  libjpeg.so.62
    graphviz-gd-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    graphviz-gd-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    graphviz-gd-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-gd-2.12-8.el5.ppc  requires  libc.so.6
    graphviz-perl-2.12-8.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    graphviz-perl-2.12-8.el5.ppc  requires  libstdc++.so.6
    graphviz-perl-2.12-8.el5.ppc  requires  perl
    graphviz-perl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    graphviz-perl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    graphviz-perl-2.12-8.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    graphviz-perl-2.12-8.el5.ppc  requires  rtld(GNU_HASH)
    graphviz-perl-2.12-8.el5.ppc  requires  libm.so.6
    graphviz-perl-2.12-8.el5.ppc  requires  perl(Exporter)
    graphviz-perl-2.12-8.el5.ppc  requires  libperl.so
    graphviz-perl-2.12-8.el5.ppc  requires  libgcc_s.so.1
    graphviz-perl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-perl-2.12-8.el5.ppc  requires  libc.so.6
    graphviz-perl-2.12-8.el5.ppc  requires  perl(DynaLoader)
    graphviz-php-2.12-8.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    graphviz-php-2.12-8.el5.ppc  requires  libstdc++.so.6
    graphviz-php-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    graphviz-php-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    graphviz-php-2.12-8.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    graphviz-php-2.12-8.el5.ppc  requires  rtld(GNU_HASH)
    graphviz-php-2.12-8.el5.ppc  requires  libm.so.6
    graphviz-php-2.12-8.el5.ppc  requires  libgcc_s.so.1
    graphviz-php-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-php-2.12-8.el5.ppc  requires  libc.so.6
    graphviz-php-2.12-8.el5.ppc  requires  php
    graphviz-ruby-2.12-8.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    graphviz-ruby-2.12-8.el5.ppc  requires  libruby.so.1.8
    graphviz-ruby-2.12-8.el5.ppc  requires  ruby
    graphviz-ruby-2.12-8.el5.ppc  requires  libstdc++.so.6
    graphviz-ruby-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    graphviz-ruby-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    graphviz-ruby-2.12-8.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    graphviz-ruby-2.12-8.el5.ppc  requires  rtld(GNU_HASH)
    graphviz-ruby-2.12-8.el5.ppc  requires  libm.so.6
    graphviz-ruby-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    graphviz-ruby-2.12-8.el5.ppc  requires  libgcc_s.so.1
    graphviz-ruby-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-ruby-2.12-8.el5.ppc  requires  libc.so.6
    graphviz-tcl-2.12-8.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    graphviz-tcl-2.12-8.el5.ppc  requires  libpng12.so.0
    graphviz-tcl-2.12-8.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    graphviz-tcl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    graphviz-tcl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    graphviz-tcl-2.12-8.el5.ppc  requires  /bin/sh
    graphviz-tcl-2.12-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    graphviz-tcl-2.12-8.el5.ppc  requires  libdl.so.2
    graphviz-tcl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    graphviz-tcl-2.12-8.el5.ppc  requires  libgcc_s.so.1
    graphviz-tcl-2.12-8.el5.ppc  requires  libpng12.so.0(PNG12_0)
    graphviz-tcl-2.12-8.el5.ppc  requires  libstdc++.so.6
    graphviz-tcl-2.12-8.el5.ppc  requires  libz.so.1
    graphviz-tcl-2.12-8.el5.ppc  requires  libexpat.so.0
    graphviz-tcl-2.12-8.el5.ppc  requires  tcl >= 0:8.3
    graphviz-tcl-2.12-8.el5.ppc  requires  tk
    graphviz-tcl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    graphviz-tcl-2.12-8.el5.ppc  requires  libfontconfig.so.1
    graphviz-tcl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    graphviz-tcl-2.12-8.el5.ppc  requires  rtld(GNU_HASH)
    graphviz-tcl-2.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    graphviz-tcl-2.12-8.el5.ppc  requires  libtk8.4.so
    graphviz-tcl-2.12-8.el5.ppc  requires  libfreetype.so.6
    graphviz-tcl-2.12-8.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    graphviz-tcl-2.12-8.el5.ppc  requires  libm.so.6
    graphviz-tcl-2.12-8.el5.ppc  requires  libltdl.so.3
    graphviz-tcl-2.12-8.el5.ppc  requires  libjpeg.so.62
    graphviz-tcl-2.12-8.el5.ppc  requires  libc.so.6
    greylistd-0.8.3.2-8.el5.noarch  requires  /bin/bash
    greylistd-0.8.3.2-8.el5.noarch  requires  /bin/sh
    greylistd-0.8.3.2-8.el5.noarch  requires  /sbin/service
    greylistd-0.8.3.2-8.el5.noarch  requires  /sbin/chkconfig
    greylistd-0.8.3.2-8.el5.noarch  requires  /usr/bin/python
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-6.1u3-6.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    gridengine-6.1u3-6.el5.ppc  requires  /bin/csh
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gridengine-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gridengine-6.1u3-6.el5.ppc  requires  /bin/sh
    gridengine-6.1u3-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gridengine-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gridengine-6.1u3-6.el5.ppc  requires  libcrypt.so.1
    gridengine-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-6.1u3-6.el5.ppc  requires  /sbin/ldconfig
    gridengine-6.1u3-6.el5.ppc  requires  libgcc_s.so.1
    gridengine-6.1u3-6.el5.ppc  requires  libpthread.so.0
    gridengine-6.1u3-6.el5.ppc  requires  libutil.so.1
    gridengine-6.1u3-6.el5.ppc  requires  libpam.so.0(LIBPAM_1.0)
    gridengine-6.1u3-6.el5.ppc  requires  /bin/sh
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gridengine-6.1u3-6.el5.ppc  requires  libpam.so.0
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gridengine-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    gridengine-6.1u3-6.el5.ppc  requires  libelf.so.1
    gridengine-6.1u3-6.el5.ppc  requires  libdb-4.3.so
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gridengine-6.1u3-6.el5.ppc  requires  /bin/ksh
    gridengine-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gridengine-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-6.1u3-6.el5.ppc  requires  libdl.so.2
    gridengine-6.1u3-6.el5.ppc  requires  libncurses.so.5
    gridengine-6.1u3-6.el5.ppc  requires  rtld(GNU_HASH)
    gridengine-6.1u3-6.el5.ppc  requires  libm.so.6
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gridengine-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gridengine-6.1u3-6.el5.ppc  requires  libc.so.6
    gridengine-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-devel-6.1u3-6.el5.ppc  requires  /bin/csh
    gridengine-devel-6.1u3-6.el5.ppc  requires  /bin/sh
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-execd-6.1u3-6.el5.ppc  requires  /bin/sh
    gridengine-execd-6.1u3-6.el5.ppc  requires  /sbin/chkconfig
    gridengine-execd-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libgcc_s.so.1
    gridengine-execd-6.1u3-6.el5.ppc  requires  libpthread.so.0
    gridengine-execd-6.1u3-6.el5.ppc  requires  /bin/sh
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gridengine-execd-6.1u3-6.el5.ppc  requires  /sbin/service
    gridengine-execd-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libdl.so.2
    gridengine-execd-6.1u3-6.el5.ppc  requires  rtld(GNU_HASH)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libm.so.6
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gridengine-execd-6.1u3-6.el5.ppc  requires  libc.so.6
    gridengine-execd-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  /bin/sh
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  /sbin/chkconfig
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libgcc_s.so.1
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libpthread.so.0
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libm.so.6
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  /bin/sh
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  /sbin/service
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libdl.so.2
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  rtld(GNU_HASH)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  db4-utils
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libc.so.6
    gridengine-qmaster-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libXp.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libgcc_s.so.1
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libpthread.so.0
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libX11.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libXt.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libXm.so.4
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libXmu.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libXpm.so.4
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libICE.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libdl.so.2
    gridengine-qmon-6.1u3-6.el5.ppc  requires  rtld(GNU_HASH)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libm.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libSM.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libc.so.6
    gridengine-qmon-6.1u3-6.el5.ppc  requires  libXext.so.6
    gshutdown-0.2-1.el5.ppc  requires  libglib-2.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gshutdown-0.2-1.el5.ppc  requires  libdbus-1.so.3
    gshutdown-0.2-1.el5.ppc  requires  libglade-2.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gshutdown-0.2-1.el5.ppc  requires  libdbus-glib-1.so.2
    gshutdown-0.2-1.el5.ppc  requires  libX11.so.6
    gshutdown-0.2-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libcairo.so.2
    gshutdown-0.2-1.el5.ppc  requires  libpangocairo-1.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libnotify.so.1
    gshutdown-0.2-1.el5.ppc  requires  libz.so.1
    gshutdown-0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gshutdown-0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gshutdown-0.2-1.el5.ppc  requires  libgobject-2.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  /bin/sh
    gshutdown-0.2-1.el5.ppc  requires  libpango-1.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libatk-1.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libdl.so.2
    gshutdown-0.2-1.el5.ppc  requires  rtld(GNU_HASH)
    gshutdown-0.2-1.el5.ppc  requires  libXau.so.6
    gshutdown-0.2-1.el5.ppc  requires  libm.so.6
    gshutdown-0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gshutdown-0.2-1.el5.ppc  requires  libc.so.6
    gshutdown-0.2-1.el5.ppc  requires  libgmodule-2.0.so.0
    gshutdown-0.2-1.el5.ppc  requires  libxml2.so.2
    gsl-1.10-10.el5.ppc  requires  libc.so.6
    gsl-1.10-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gsl-1.10-10.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gsl-1.10-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gsl-1.10-10.el5.ppc  requires  rtld(GNU_HASH)
    gsl-1.10-10.el5.ppc  requires  libm.so.6
    gsl-1.10-10.el5.ppc  requires  /sbin/ldconfig
    gsl-1.10-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gsl-1.10-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gsl-devel-1.10-10.el5.ppc  requires  /sbin/install-info
    gsl-devel-1.10-10.el5.ppc  requires  pkgconfig
    gsl-devel-1.10-10.el5.ppc  requires  /bin/sh
    gsl-devel-1.10-10.el5.ppc  requires  /bin/sh
    gsm-1.0.12-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gsm-1.0.12-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gsm-1.0.12-3.el5.ppc  requires  rtld(GNU_HASH)
    gsm-1.0.12-3.el5.ppc  requires  /sbin/ldconfig
    gsm-1.0.12-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gsm-1.0.12-3.el5.ppc  requires  libc.so.6
    gsm-tools-1.0.12-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gsm-tools-1.0.12-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gsm-tools-1.0.12-3.el5.ppc  requires  rtld(GNU_HASH)
    gsm-tools-1.0.12-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gsm-tools-1.0.12-3.el5.ppc  requires  libc.so.6
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libgmodule-2.0.so.0
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libz.so.1
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libgstreamer-0.10.so.0
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libglib-2.0.so.0
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libdl.so.2
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  rtld(GNU_HASH)
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libgthread-2.0.so.0
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libgobject-2.0.so.0
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libgstaudio-0.10.so.0
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libm.so.6
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libc.so.6
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libxml2.so.2
    gstreamer-plugins-pulse-0.9.5-0.5.svn20070924.el5.ppc  requires  libpthread.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgstreamer-0.10.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  rtld(GNU_HASH)
    gstreamer-python-0.10.9-1.el5.ppc  requires  libxml2.so.2
    gstreamer-python-0.10.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gstreamer-python-0.10.9-1.el5.ppc  requires  libpthread.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libglib-2.0.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgstdataprotocol-0.10.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgstinterfaces-0.10.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  python >= 0:2.3
    gstreamer-python-0.10.9-1.el5.ppc  requires  libz.so.1
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgstbase-0.10.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgthread-2.0.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgobject-2.0.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgstcontroller-0.10.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gstreamer-python-0.10.9-1.el5.ppc  requires  python(abi) = 0:2.4
    gstreamer-python-0.10.9-1.el5.ppc  requires  gstreamer-plugins-base >= 0:0.10.5
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgmodule-2.0.so.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libdl.so.2
    gstreamer-python-0.10.9-1.el5.ppc  requires  pygtk2 >= 0:2.8.0
    gstreamer-python-0.10.9-1.el5.ppc  requires  libm.so.6
    gstreamer-python-0.10.9-1.el5.ppc  requires  libc.so.6
    gstreamer-python-0.10.9-1.el5.ppc  requires  gstreamer >= 0:0.10.4
    gstreamer-python-0.10.9-1.el5.ppc  requires  libgstnet-0.10.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libcairo.so.2
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libORBit-2.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  rtld(GNU_HASH)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libpangoft2-1.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgcc_s.so.1
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libpthread.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libstdc++.so.6
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgnomevfs-2.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libX11.so.6
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgtk-x11-2.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libglib-2.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libpangocairo-1.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgdk-x11-2.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libart_lgpl_2.so.2
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libbonobo-2.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libz.so.1
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libbonobo-activation.so.4
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libqt-mt.so.3
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgconf-2.so.4
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libbonoboui-2.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgthread-2.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgobject-2.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgnomecanvas-2.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgmodule-2.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libpango-1.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libpopt.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libICE.so.6
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libatk-1.0.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libdl.so.2
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libm.so.6
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libSM.so.6
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libgnome-2.so.0
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libc.so.6
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libXext.so.6
    gtk-qt-engine-1:0.8-4.el5.ppc  requires  libxml2.so.2
    gtkmm24-2.10.10-1.el5.ppc  requires  libcairo.so.2
    gtkmm24-2.10.10-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    gtkmm24-2.10.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gtkmm24-2.10.10-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gtkmm24-2.10.10-1.el5.ppc  requires  libdl.so.2
    gtkmm24-2.10.10-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  /sbin/ldconfig
    gtkmm24-2.10.10-1.el5.ppc  requires  libgcc_s.so.1
    gtkmm24-2.10.10-1.el5.ppc  requires  libstdc++.so.6
    gtkmm24-2.10.10-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  libglib-2.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  libpangocairo-1.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gtkmm24-2.10.10-1.el5.ppc  requires  libgobject-2.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  rtld(GNU_HASH)
    gtkmm24-2.10.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gtkmm24-2.10.10-1.el5.ppc  requires  libpango-1.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  libatk-1.0.so.0
    gtkmm24-2.10.10-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    gtkmm24-2.10.10-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    gtkmm24-2.10.10-1.el5.ppc  requires  libm.so.6
    gtkmm24-2.10.10-1.el5.ppc  requires  libc.so.6
    gtkmm24-2.10.10-1.el5.ppc  requires  libgmodule-2.0.so.0
    gtkmm24-devel-2.10.10-1.el5.ppc  requires  pango-devel
    gtkmm24-devel-2.10.10-1.el5.ppc  requires  glib2-devel
    gtkmm24-devel-2.10.10-1.el5.ppc  requires  atk-devel
    gtkmm24-devel-2.10.10-1.el5.ppc  requires  gtk2-devel
    gtranslator-1.1.7-7.el5.ppc  requires  libglib-2.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libORBit-2.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gtranslator-1.1.7-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gtranslator-1.1.7-7.el5.ppc  requires  /bin/sh
    gtranslator-1.1.7-7.el5.ppc  requires  rtld(GNU_HASH)
    gtranslator-1.1.7-7.el5.ppc  requires  libxml2.so.2
    gtranslator-1.1.7-7.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gtranslator-1.1.7-7.el5.ppc  requires  libpangoft2-1.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libpthread.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libgnomevfs-2.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libpopt.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libgtk-x11-2.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libcairo.so.2
    gtranslator-1.1.7-7.el5.ppc  requires  libgnome-keyring.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libpangocairo-1.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libgdk-x11-2.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libart_lgpl_2.so.2
    gtranslator-1.1.7-7.el5.ppc  requires  libbonobo-2.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  yelp
    gtranslator-1.1.7-7.el5.ppc  requires  libz.so.1
    gtranslator-1.1.7-7.el5.ppc  requires  libbonobo-activation.so.4
    gtranslator-1.1.7-7.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gtranslator-1.1.7-7.el5.ppc  requires  libgconf-2.so.4
    gtranslator-1.1.7-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gtranslator-1.1.7-7.el5.ppc  requires  libbonoboui-2.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libgthread-2.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libgobject-2.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  /bin/sh
    gtranslator-1.1.7-7.el5.ppc  requires  libgnomecanvas-2.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gtranslator-1.1.7-7.el5.ppc  requires  libgtkspell.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libpango-1.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  scrollkeeper
    gtranslator-1.1.7-7.el5.ppc  requires  libICE.so.6
    gtranslator-1.1.7-7.el5.ppc  requires  libgnomeui-2.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libatk-1.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libdl.so.2
    gtranslator-1.1.7-7.el5.ppc  requires  libm.so.6
    gtranslator-1.1.7-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gtranslator-1.1.7-7.el5.ppc  requires  libSM.so.6
    gtranslator-1.1.7-7.el5.ppc  requires  libgnome-2.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  libc.so.6
    gtranslator-1.1.7-7.el5.ppc  requires  libgmodule-2.0.so.0
    gtranslator-1.1.7-7.el5.ppc  requires  which
    guile-cairo-1.4.0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    guile-cairo-1.4.0-4.el5.ppc  requires  libguile.so.17
    guile-cairo-1.4.0-4.el5.ppc  requires  /sbin/install-info
    guile-cairo-1.4.0-4.el5.ppc  requires  libcairo.so.2
    guile-cairo-1.4.0-4.el5.ppc  requires  /bin/sh
    guile-cairo-1.4.0-4.el5.ppc  requires  rtld(GNU_HASH)
    guile-cairo-1.4.0-4.el5.ppc  requires  /sbin/ldconfig
    guile-cairo-1.4.0-4.el5.ppc  requires  libc.so.6
    guile-cairo-1.4.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    guile-cairo-1.4.0-4.el5.ppc  requires  libpthread.so.0
    guile-cairo-devel-1.4.0-4.el5.ppc  requires  cairo-devel
    guile-cairo-devel-1.4.0-4.el5.ppc  requires  pkgconfig
    guile-cairo-devel-1.4.0-4.el5.ppc  requires  guile-devel
    guile-lib-0.1.6-1.el5.noarch  requires  guile
    guile-lib-0.1.6-1.el5.noarch  requires  /bin/sh
    guile-lib-0.1.6-1.el5.noarch  requires  /sbin/install-info
    guilt-0.30-1.el5.noarch  requires  gawk
    guilt-0.30-1.el5.noarch  requires  /bin/sh
    guilt-0.30-1.el5.noarch  requires  sed
    guilt-0.30-1.el5.noarch  requires  bash
    gv-3.6.2-2.el5.ppc  requires  /sbin/install-info
    gv-3.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gv-3.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gv-3.6.2-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gv-3.6.2-2.el5.ppc  requires  rtld(GNU_HASH)
    gv-3.6.2-2.el5.ppc  requires  /usr/bin/update-mime-database
    gv-3.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gv-3.6.2-2.el5.ppc  requires  ghostscript
    gv-3.6.2-2.el5.ppc  requires  libX11.so.6
    gv-3.6.2-2.el5.ppc  requires  libXaw3d.so.7
    gv-3.6.2-2.el5.ppc  requires  libXt.so.6
    gv-3.6.2-2.el5.ppc  requires  /usr/bin/update-desktop-database
    gv-3.6.2-2.el5.ppc  requires  libXmu.so.6
    gv-3.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gv-3.6.2-2.el5.ppc  requires  /bin/sh
    gv-3.6.2-2.el5.ppc  requires  libXpm.so.4
    gv-3.6.2-2.el5.ppc  requires  libICE.so.6
    gv-3.6.2-2.el5.ppc  requires  libm.so.6
    gv-3.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gv-3.6.2-2.el5.ppc  requires  libSM.so.6
    gv-3.6.2-2.el5.ppc  requires  libc.so.6
    gv-3.6.2-2.el5.ppc  requires  libXext.so.6
    gweled-0.7-8.el5.ppc  requires  libcairo.so.2
    gweled-0.7-8.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gweled-0.7-8.el5.ppc  requires  libORBit-2.so.0
    gweled-0.7-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gweled-0.7-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gweled-0.7-8.el5.ppc  requires  rtld(GNU_HASH)
    gweled-0.7-8.el5.ppc  requires  libglade-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gweled-0.7-8.el5.ppc  requires  libpangoft2-1.0.so.0
    gweled-0.7-8.el5.ppc  requires  libpthread.so.0
    gweled-0.7-8.el5.ppc  requires  libgnomevfs-2.so.0
    gweled-0.7-8.el5.ppc  requires  libpopt.so.0
    gweled-0.7-8.el5.ppc  requires  libgtk-x11-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libglib-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libgnome-keyring.so.0
    gweled-0.7-8.el5.ppc  requires  libmikmod.so.2
    gweled-0.7-8.el5.ppc  requires  libpangocairo-1.0.so.0
    gweled-0.7-8.el5.ppc  requires  libgdk-x11-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libart_lgpl_2.so.2
    gweled-0.7-8.el5.ppc  requires  libbonobo-2.so.0
    gweled-0.7-8.el5.ppc  requires  libz.so.1
    gweled-0.7-8.el5.ppc  requires  libbonobo-activation.so.4
    gweled-0.7-8.el5.ppc  requires  libgconf-2.so.4
    gweled-0.7-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gweled-0.7-8.el5.ppc  requires  librsvg-2.so.2
    gweled-0.7-8.el5.ppc  requires  libbonoboui-2.so.0
    gweled-0.7-8.el5.ppc  requires  libgthread-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libgobject-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libgnomecanvas-2.so.0
    gweled-0.7-8.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gweled-0.7-8.el5.ppc  requires  libpango-1.0.so.0
    gweled-0.7-8.el5.ppc  requires  libICE.so.6
    gweled-0.7-8.el5.ppc  requires  libgnomeui-2.so.0
    gweled-0.7-8.el5.ppc  requires  libatk-1.0.so.0
    gweled-0.7-8.el5.ppc  requires  libdl.so.2
    gweled-0.7-8.el5.ppc  requires  libm.so.6
    gweled-0.7-8.el5.ppc  requires  libSM.so.6
    gweled-0.7-8.el5.ppc  requires  libgnome-2.so.0
    gweled-0.7-8.el5.ppc  requires  libc.so.6
    gweled-0.7-8.el5.ppc  requires  libgmodule-2.0.so.0
    gweled-0.7-8.el5.ppc  requires  libxml2.so.2
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libdl.so.2
    gwenhywfar-2.6.0-1.el5.ppc  requires  /sbin/ldconfig
    gwenhywfar-2.6.0-1.el5.ppc  requires  libcrypto.so.6
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libssl.so.6
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gwenhywfar-2.6.0-1.el5.ppc  requires  rtld(GNU_HASH)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gwenhywfar-2.6.0-1.el5.ppc  requires  libc.so.6
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  pkgconfig
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libdl.so.2
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  /bin/sh
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libssl.so.6
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libcrypto.so.6
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  rtld(GNU_HASH)
    gwenhywfar-devel-2.6.0-1.el5.ppc  requires  libc.so.6
    gxemul-0.4.6-1.el5.ppc  requires  libX11.so.6
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gxemul-0.4.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gxemul-0.4.6-1.el5.ppc  requires  rtld(GNU_HASH)
    gxemul-0.4.6-1.el5.ppc  requires  libm.so.6
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gxemul-0.4.6-1.el5.ppc  requires  libc.so.6
    gxine-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    gxine-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    gxine-0.5.11-14.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    gxine-0.5.11-14.el5.ppc  requires  rtld(GNU_HASH)
    gxine-0.5.11-14.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    gxine-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gxine-0.5.11-14.el5.ppc  requires  libpthread.so.0
    gxine-0.5.11-14.el5.ppc  requires  libX11.so.6
    gxine-0.5.11-14.el5.ppc  requires  libgtk-x11-2.0.so.0
    gxine-0.5.11-14.el5.ppc  requires  libglib-2.0.so.0
    gxine-0.5.11-14.el5.ppc  requires  libXinerama.so.1
    gxine-0.5.11-14.el5.ppc  requires  libmozjs.so
    gxine-0.5.11-14.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    gxine-0.5.11-14.el5.ppc  requires  libgdk-x11-2.0.so.0
    gxine-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    gxine-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gxine-0.5.11-14.el5.ppc  requires  gecko-libs = 0:1.8.0.12
    gxine-0.5.11-14.el5.ppc  requires  /bin/sh
    gxine-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gxine-0.5.11-14.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    gxine-0.5.11-14.el5.ppc  requires  libgobject-2.0.so.0
    gxine-0.5.11-14.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    gxine-0.5.11-14.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    gxine-0.5.11-14.el5.ppc  requires  libdl.so.2
    gxine-0.5.11-14.el5.ppc  requires  libpango-1.0.so.0
    gxine-0.5.11-14.el5.ppc  requires  libgthread-2.0.so.0
    gxine-0.5.11-14.el5.ppc  requires  libm.so.6


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]