[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(12/32) Broken dependencies in EPEL - 2008-06-15



    gxine-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    gxine-0.5.11-14.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    gxine-0.5.11-14.el5.ppc  requires  libc.so.6
    gxine-0.5.11-14.el5.ppc  requires  libXext.so.6
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libX11.so.6
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  firefox
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  rtld(GNU_HASH)
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libm.so.6
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libXaw.so.7
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libc.so.6
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    gxine-mozplugin-0.5.11-14.el5.ppc  requires  libXt.so.6
    halberd-0.2.1-1.el5.noarch  requires  python(abi) = 0:2.4
    halberd-0.2.1-1.el5.noarch  requires  /usr/bin/python
    haproxy-1.3.14.4-1.el5.ppc  requires  libpcreposix.so.0
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    haproxy-1.3.14.4-1.el5.ppc  requires  /sbin/chkconfig
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    haproxy-1.3.14.4-1.el5.ppc  requires  rtld(GNU_HASH)
    haproxy-1.3.14.4-1.el5.ppc  requires  /bin/sh
    haproxy-1.3.14.4-1.el5.ppc  requires  /bin/sh
    haproxy-1.3.14.4-1.el5.ppc  requires  /usr/sbin/useradd
    haproxy-1.3.14.4-1.el5.ppc  requires  pcre
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    haproxy-1.3.14.4-1.el5.ppc  requires  libc.so.6
    haproxy-1.3.14.4-1.el5.ppc  requires  libpcre.so.0
    haproxy-1.3.14.4-1.el5.ppc  requires  /sbin/service
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  /bin/bash
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  /sbin/chkconfig
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  /bin/sh
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  /usr/bin/consolehelper
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  rtld(GNU_HASH)
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    hddtemp-0.3-0.14.beta15.el5.ppc  requires  libc.so.6
    hdf-4.2r1-13.el5.ppc  requires  libz.so.1
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    hdf-4.2r1-13.el5.ppc  requires  /bin/sh
    hdf-4.2r1-13.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    hdf-4.2r1-13.el5.ppc  requires  rtld(GNU_HASH)
    hdf-4.2r1-13.el5.ppc  requires  libm.so.6
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    hdf-4.2r1-13.el5.ppc  requires  libjpeg.so.62
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    hdf-4.2r1-13.el5.ppc  requires  libc.so.6
    hdf-devel-4.2r1-13.el5.ppc  requires  zlib-devel
    hdf-devel-4.2r1-13.el5.ppc  requires  libjpeg-devel
    hexedit-1.2.12-9.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    hexedit-1.2.12-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    hexedit-1.2.12-9.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    hexedit-1.2.12-9.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    hexedit-1.2.12-9.el5.ppc  requires  rtld(GNU_HASH)
    hexedit-1.2.12-9.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    hexedit-1.2.12-9.el5.ppc  requires  libncurses.so.5
    hexedit-1.2.12-9.el5.ppc  requires  libc.so.6
    html2ps-1.0-0.1.b5.el5.1.noarch  requires  ghostscript
    html2ps-1.0-0.1.b5.el5.1.noarch  requires  /usr/bin/perl
    html2ps-1.0-0.1.b5.el5.1.noarch  requires  perl(POSIX)
    html2ps-1.0-0.1.b5.el5.1.noarch  requires  perl(Image::Magick)
    html2ps-1.0-0.1.b5.el5.1.noarch  requires  tetex
    html2ps-1.0-0.1.b5.el5.1.noarch  requires  tetex-dvips
    hydrogen-0.9.3-13.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libasound.so.2(ALSA_0.9)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libFLAC++.so.5
    hydrogen-0.9.3-13.el5.1.ppc  requires  libasound.so.2
    hydrogen-0.9.3-13.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    hydrogen-0.9.3-13.el5.1.ppc  requires  /bin/sh
    hydrogen-0.9.3-13.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    hydrogen-0.9.3-13.el5.1.ppc  requires  rtld(GNU_HASH)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libxml2.so.2
    hydrogen-0.9.3-13.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libgcc_s.so.1
    hydrogen-0.9.3-13.el5.1.ppc  requires  libasound.so.2(ALSA_0.9.0rc4)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libpthread.so.0
    hydrogen-0.9.3-13.el5.1.ppc  requires  libstdc++.so.6
    hydrogen-0.9.3-13.el5.1.ppc  requires  libX11.so.6
    hydrogen-0.9.3-13.el5.1.ppc  requires  libm.so.6(GLIBC_2.1)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libqt-mt.so.3
    hydrogen-0.9.3-13.el5.1.ppc  requires  libFLAC.so.7
    hydrogen-0.9.3-13.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    hydrogen-0.9.3-13.el5.1.ppc  requires  /bin/sh
    hydrogen-0.9.3-13.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.1)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    hydrogen-0.9.3-13.el5.1.ppc  requires  libm.so.6
    hydrogen-0.9.3-13.el5.1.ppc  requires  libc.so.6
    hydrogen-0.9.3-13.el5.1.ppc  requires  libXext.so.6
    icewm-1.2.35-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    icewm-1.2.35-1.el5.ppc  requires  libpng12.so.0
    icewm-1.2.35-1.el5.ppc  requires  redhat-artwork
    icewm-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    icewm-1.2.35-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    icewm-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    icewm-1.2.35-1.el5.ppc  requires  libgcc_s.so.1
    icewm-1.2.35-1.el5.ppc  requires  libXrender.so.1
    icewm-1.2.35-1.el5.ppc  requires  libstdc++.so.6
    icewm-1.2.35-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    icewm-1.2.35-1.el5.ppc  requires  libX11.so.6
    icewm-1.2.35-1.el5.ppc  requires  libXinerama.so.1
    icewm-1.2.35-1.el5.ppc  requires  libXrandr.so.2
    icewm-1.2.35-1.el5.ppc  requires  alsa-utils
    icewm-1.2.35-1.el5.ppc  requires  libtiff.so.3
    icewm-1.2.35-1.el5.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    icewm-1.2.35-1.el5.ppc  requires  libfontconfig.so.1
    icewm-1.2.35-1.el5.ppc  requires  xterm
    icewm-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    icewm-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    icewm-1.2.35-1.el5.ppc  requires  libgif.so.4
    icewm-1.2.35-1.el5.ppc  requires  rtld(GNU_HASH)
    icewm-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    icewm-1.2.35-1.el5.ppc  requires  libXft.so.2
    icewm-1.2.35-1.el5.ppc  requires  libICE.so.6
    icewm-1.2.35-1.el5.ppc  requires  libfreetype.so.6
    icewm-1.2.35-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    icewm-1.2.35-1.el5.ppc  requires  libm.so.6
    icewm-1.2.35-1.el5.ppc  requires  libSM.so.6
    icewm-1.2.35-1.el5.ppc  requires  libjpeg.so.62
    icewm-1.2.35-1.el5.ppc  requires  libc.so.6
    icewm-1.2.35-1.el5.ppc  requires  libXext.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libglib-2.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    icewm-gnome-1.2.35-1.el5.ppc  requires  libORBit-2.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    icewm-gnome-1.2.35-1.el5.ppc  requires  libfreetype.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libpangoft2-1.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgcc_s.so.1
    icewm-gnome-1.2.35-1.el5.ppc  requires  libXrender.so.1
    icewm-gnome-1.2.35-1.el5.ppc  requires  libpthread.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libstdc++.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libstartup-notification-1.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgnomevfs-2.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libX11.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libcairo.so.2
    icewm-gnome-1.2.35-1.el5.ppc  requires  libXinerama.so.1
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgnome-keyring.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  gnome-menus
    icewm-gnome-1.2.35-1.el5.ppc  requires  libXrandr.so.2
    icewm-gnome-1.2.35-1.el5.ppc  requires  libpangocairo-1.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libart_lgpl_2.so.2
    icewm-gnome-1.2.35-1.el5.ppc  requires  libbonobo-2.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libfontconfig.so.1
    icewm-gnome-1.2.35-1.el5.ppc  requires  libz.so.1
    icewm-gnome-1.2.35-1.el5.ppc  requires  libbonobo-activation.so.4
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgconf-2.so.4
    icewm-gnome-1.2.35-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    icewm-gnome-1.2.35-1.el5.ppc  requires  libbonoboui-2.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgthread-2.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgobject-2.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  rtld(GNU_HASH)
    icewm-gnome-1.2.35-1.el5.ppc  requires  libXft.so.2
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgnomecanvas-2.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgmodule-2.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libpango-1.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libpopt.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libICE.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgnome-desktop-2.so.2
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgnomeui-2.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libatk-1.0.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libdl.so.2
    icewm-gnome-1.2.35-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    icewm-gnome-1.2.35-1.el5.ppc  requires  libm.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libSM.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libgnome-2.so.0
    icewm-gnome-1.2.35-1.el5.ppc  requires  libc.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libXext.so.6
    icewm-gnome-1.2.35-1.el5.ppc  requires  libxml2.so.2
    icewm-xdgmenu-1.2.35-1.el5.ppc  requires  /bin/sh
    icewm-xdgmenu-1.2.35-1.el5.ppc  requires  /usr/bin/python
    idesk-0.7.5-7.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    idesk-0.7.5-7.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    idesk-0.7.5-7.el5.ppc  requires  libdl.so.2
    idesk-0.7.5-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    idesk-0.7.5-7.el5.ppc  requires  libgcc_s.so.1
    idesk-0.7.5-7.el5.ppc  requires  libXrender.so.1
    idesk-0.7.5-7.el5.ppc  requires  libstdc++.so.6
    idesk-0.7.5-7.el5.ppc  requires  libstartup-notification-1.so.0
    idesk-0.7.5-7.el5.ppc  requires  libX11.so.6
    idesk-0.7.5-7.el5.ppc  requires  libfontconfig.so.1
    idesk-0.7.5-7.el5.ppc  requires  xterm
    idesk-0.7.5-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    idesk-0.7.5-7.el5.ppc  requires  rtld(GNU_HASH)
    idesk-0.7.5-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    idesk-0.7.5-7.el5.ppc  requires  libXft.so.2
    idesk-0.7.5-7.el5.ppc  requires  libICE.so.6
    idesk-0.7.5-7.el5.ppc  requires  libfreetype.so.6
    idesk-0.7.5-7.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    idesk-0.7.5-7.el5.ppc  requires  libm.so.6
    idesk-0.7.5-7.el5.ppc  requires  libSM.so.6
    idesk-0.7.5-7.el5.ppc  requires  libc.so.6
    idesk-0.7.5-7.el5.ppc  requires  libXext.so.6
    iftop-0.17-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    iftop-0.17-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    iftop-0.17-6.el5.ppc  requires  libpthread.so.0
    iftop-0.17-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    iftop-0.17-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    iftop-0.17-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    iftop-0.17-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    iftop-0.17-6.el5.ppc  requires  rtld(GNU_HASH)
    iftop-0.17-6.el5.ppc  requires  libm.so.6
    iftop-0.17-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    iftop-0.17-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    iftop-0.17-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    iftop-0.17-6.el5.ppc  requires  libncurses.so.5
    iftop-0.17-6.el5.ppc  requires  libc.so.6
    iftop-0.17-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    iftop-0.17-6.el5.ppc  requires  libpcap.so.0.9.4
    ike-scan-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ike-scan-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ike-scan-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ike-scan-1.9-3.el5.ppc  requires  rtld(GNU_HASH)
    ike-scan-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ike-scan-1.9-3.el5.ppc  requires  libcrypto.so.6
    ike-scan-1.9-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ike-scan-1.9-3.el5.ppc  requires  libc.so.6
    iksemel-1.2-13.el5.ppc  requires  libgcrypt.so.11(GCRYPT_1.2)
    iksemel-1.2-13.el5.ppc  requires  libgcrypt.so.11
    iksemel-1.2-13.el5.ppc  requires  libc.so.6
    iksemel-1.2-13.el5.ppc  requires  libgnutls.so.13(GNUTLS_1_3)
    iksemel-1.2-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    iksemel-1.2-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    iksemel-1.2-13.el5.ppc  requires  libgnutls.so.13
    iksemel-1.2-13.el5.ppc  requires  rtld(GNU_HASH)
    iksemel-1.2-13.el5.ppc  requires  /sbin/ldconfig
    iksemel-1.2-13.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    iksemel-1.2-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    iksemel-1.2-13.el5.ppc  requires  libgpg-error.so.0
    iksemel-devel-1.2-13.el5.ppc  requires  /sbin/install-info
    iksemel-devel-1.2-13.el5.ppc  requires  pkgconfig
    iksemel-devel-1.2-13.el5.ppc  requires  /bin/sh
    iksemel-devel-1.2-13.el5.ppc  requires  gnutls-devel
    iksemel-utils-1.2-13.el5.ppc  requires  libgcrypt.so.11
    iksemel-utils-1.2-13.el5.ppc  requires  libgpg-error.so.0
    iksemel-utils-1.2-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    iksemel-utils-1.2-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    iksemel-utils-1.2-13.el5.ppc  requires  libgnutls.so.13
    iksemel-utils-1.2-13.el5.ppc  requires  rtld(GNU_HASH)
    iksemel-utils-1.2-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    iksemel-utils-1.2-13.el5.ppc  requires  libc.so.6
    imapsync-1.249-1.el5.noarch  requires  perl(constant)
    imapsync-1.249-1.el5.noarch  requires  perl(Getopt::Long)
    imapsync-1.249-1.el5.noarch  requires  /usr/bin/perl
    imapsync-1.249-1.el5.noarch  requires  perl(Fcntl)
    imapsync-1.249-1.el5.noarch  requires  perl(Carp)
    imapsync-1.249-1.el5.noarch  requires  perl(Digest::MD5)
    imapsync-1.249-1.el5.noarch  requires  perl(POSIX)
    imapsync-1.249-1.el5.noarch  requires  perl(strict)
    imapsync-1.249-1.el5.noarch  requires  perl(vars)
    imapsync-1.249-1.el5.noarch  requires  perl(Test::More)
    imapsync-1.249-1.el5.noarch  requires  perl(MIME::Base64)
    imapsync-1.249-1.el5.noarch  requires  perl(English)
    imapsync-1.249-1.el5.noarch  requires  perl(warnings)
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    imlib-1:1.9.15-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    imlib-1:1.9.15-6.el5.ppc  requires  rtld(GNU_HASH)
    imlib-1:1.9.15-6.el5.ppc  requires  libgmodule-1.2.so.0
    imlib-1:1.9.15-6.el5.ppc  requires  /sbin/ldconfig
    imlib-1:1.9.15-6.el5.ppc  requires  libpng12.so.0(PNG12_0)
    imlib-1:1.9.15-6.el5.ppc  requires  libpng12.so.0
    imlib-1:1.9.15-6.el5.ppc  requires  libgtk-1.2.so.0
    imlib-1:1.9.15-6.el5.ppc  requires  libX11.so.6
    imlib-1:1.9.15-6.el5.ppc  requires  libglib-1.2.so.0
    imlib-1:1.9.15-6.el5.ppc  requires  libgdk-1.2.so.0
    imlib-1:1.9.15-6.el5.ppc  requires  libtiff.so.3
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    imlib-1:1.9.15-6.el5.ppc  requires  libXi.so.6
    imlib-1:1.9.15-6.el5.ppc  requires  libjpeg.so.62
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    imlib-1:1.9.15-6.el5.ppc  requires  libgif.so.4
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    imlib-1:1.9.15-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    imlib-1:1.9.15-6.el5.ppc  requires  libdl.so.2
    imlib-1:1.9.15-6.el5.ppc  requires  libm.so.6
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    imlib-1:1.9.15-6.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    imlib-1:1.9.15-6.el5.ppc  requires  libc.so.6
    imlib-1:1.9.15-6.el5.ppc  requires  libXext.so.6
    imlib-devel-1:1.9.15-6.el5.ppc  requires  libtiff-devel
    imlib-devel-1:1.9.15-6.el5.ppc  requires  pkgconfig
    imlib-devel-1:1.9.15-6.el5.ppc  requires  gtk+-devel
    imlib-devel-1:1.9.15-6.el5.ppc  requires  /bin/sh
    imlib-devel-1:1.9.15-6.el5.ppc  requires  zlib-devel
    imlib-devel-1:1.9.15-6.el5.ppc  requires  libX11-devel
    imlib-devel-1:1.9.15-6.el5.ppc  requires  giflib-devel
    imlib-devel-1:1.9.15-6.el5.ppc  requires  libjpeg-devel
    inadyn-1.96-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    inadyn-1.96-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    inadyn-1.96-3.el5.ppc  requires  /bin/sh
    inadyn-1.96-3.el5.ppc  requires  /sbin/service
    inadyn-1.96-3.el5.ppc  requires  /sbin/chkconfig
    inadyn-1.96-3.el5.ppc  requires  rtld(GNU_HASH)
    inadyn-1.96-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    inadyn-1.96-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    inadyn-1.96-3.el5.ppc  requires  libc.so.6
    incron-0.5.5-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    incron-0.5.5-1.el5.ppc  requires  libstdc++.so.6
    incron-0.5.5-1.el5.ppc  requires  rtld(GNU_HASH)
    incron-0.5.5-1.el5.ppc  requires  /bin/bash
    incron-0.5.5-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    incron-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    incron-0.5.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    incron-0.5.5-1.el5.ppc  requires  /bin/sh
    incron-0.5.5-1.el5.ppc  requires  /sbin/service
    incron-0.5.5-1.el5.ppc  requires  /sbin/chkconfig
    incron-0.5.5-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    incron-0.5.5-1.el5.ppc  requires  libgcc_s.so.1
    incron-0.5.5-1.el5.ppc  requires  libm.so.6
    incron-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    incron-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    incron-0.5.5-1.el5.ppc  requires  libc.so.6
    incron-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    inkscape-0.46-2.el5.1.ppc  requires  libglib-2.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libcrypt.so.1
    inkscape-0.46-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    inkscape-0.46-2.el5.1.ppc  requires  libgcc_s.so.1
    inkscape-0.46-2.el5.1.ppc  requires  libXrender.so.1
    inkscape-0.46-2.el5.1.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    inkscape-0.46-2.el5.1.ppc  requires  PyXML
    inkscape-0.46-2.el5.1.ppc  requires  libz.so.1
    inkscape-0.46-2.el5.1.ppc  requires  perl(Cwd)
    inkscape-0.46-2.el5.1.ppc  requires  desktop-file-utils
    inkscape-0.46-2.el5.1.ppc  requires  libgobject-2.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    inkscape-0.46-2.el5.1.ppc  requires  libxslt.so.1
    inkscape-0.46-2.el5.1.ppc  requires  /usr/bin/perl
    inkscape-0.46-2.el5.1.ppc  requires  libm.so.6
    inkscape-0.46-2.el5.1.ppc  requires  libc.so.6
    inkscape-0.46-2.el5.1.ppc  requires  libgmodule-2.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libORBit-2.so.0
    inkscape-0.46-2.el5.1.ppc  requires  rtld(GNU_HASH)
    inkscape-0.46-2.el5.1.ppc  requires  libpangoft2-1.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libgdk_pixbuf-2.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libgnomevfs-2.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libgtk-x11-2.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libm.so.6(GLIBC_2.1)
    inkscape-0.46-2.el5.1.ppc  requires  libpangocairo-1.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libgdk-x11-2.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libgconf-2.so.4
    inkscape-0.46-2.el5.1.ppc  requires  libfontconfig.so.1
    inkscape-0.46-2.el5.1.ppc  requires  perl(Getopt::Long)
    inkscape-0.46-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    inkscape-0.46-2.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    inkscape-0.46-2.el5.1.ppc  requires  libgtkspell.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libdl.so.2
    inkscape-0.46-2.el5.1.ppc  requires  libperl.so
    inkscape-0.46-2.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    inkscape-0.46-2.el5.1.ppc  requires  libutil.so.1
    inkscape-0.46-2.el5.1.ppc  requires  liblcms.so.1
    inkscape-0.46-2.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    inkscape-0.46-2.el5.1.ppc  requires  perl(File::Basename)
    inkscape-0.46-2.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    inkscape-0.46-2.el5.1.ppc  requires  libxml2.so.2
    inkscape-0.46-2.el5.1.ppc  requires  perl(MIME::Base64)
    inkscape-0.46-2.el5.1.ppc  requires  libpthread.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libnsl.so.1
    inkscape-0.46-2.el5.1.ppc  requires  libresolv.so.2
    inkscape-0.46-2.el5.1.ppc  requires  perl(strict)
    inkscape-0.46-2.el5.1.ppc  requires  libcrypto.so.6
    inkscape-0.46-2.el5.1.ppc  requires  perl(warnings)
    inkscape-0.46-2.el5.1.ppc  requires  libssl.so.6
    inkscape-0.46-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    inkscape-0.46-2.el5.1.ppc  requires  libpango-1.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.1)
    inkscape-0.46-2.el5.1.ppc  requires  libpng12.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libgcc_s.so.1(GCC_4.0.0)
    inkscape-0.46-2.el5.1.ppc  requires  /usr/bin/env
    inkscape-0.46-2.el5.1.ppc  requires  /bin/sh
    inkscape-0.46-2.el5.1.ppc  requires  /bin/sh
    inkscape-0.46-2.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    inkscape-0.46-2.el5.1.ppc  requires  libpng12.so.0(PNG12_0)
    inkscape-0.46-2.el5.1.ppc  requires  libstdc++.so.6
    inkscape-0.46-2.el5.1.ppc  requires  libpopt.so.0
    inkscape-0.46-2.el5.1.ppc  requires  perl(Getopt::Std)
    inkscape-0.46-2.el5.1.ppc  requires  libcairo.so.2
    inkscape-0.46-2.el5.1.ppc  requires  perl(vars)
    inkscape-0.46-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    inkscape-0.46-2.el5.1.ppc  requires  perl(Exporter)
    inkscape-0.46-2.el5.1.ppc  requires  libXft.so.2
    inkscape-0.46-2.el5.1.ppc  requires  libX11.so.6
    inkscape-0.46-2.el5.1.ppc  requires  libatk-1.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libfreetype.so.6
    inkscape-0.46-2.el5.1.ppc  requires  libgthread-2.0.so.0
    inkscape-0.46-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    inkscape-0.46-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    inkscape-0.46-2.el5.1.ppc  requires  perl(Image::Magick)
    innotop-1.6.0-1.el5.noarch  requires  perl(warnings)
    innotop-1.6.0-1.el5.noarch  requires  perl(Getopt::Long)
    innotop-1.6.0-1.el5.noarch  requires  /usr/bin/perl
    innotop-1.6.0-1.el5.noarch  requires  perl(DBI)
    innotop-1.6.0-1.el5.noarch  requires  perl(DBD::mysql)
    innotop-1.6.0-1.el5.noarch  requires  perl(Time::HiRes)
    innotop-1.6.0-1.el5.noarch  requires  perl(POSIX)
    innotop-1.6.0-1.el5.noarch  requires  perl(List::Util)
    innotop-1.6.0-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    innotop-1.6.0-1.el5.noarch  requires  perl(strict)
    innotop-1.6.0-1.el5.noarch  requires  perl(sigtrap)
    innotop-1.6.0-1.el5.noarch  requires  perl(English)
    innotop-1.6.0-1.el5.noarch  requires  perl(Data::Dumper)
    innotop-1.6.0-1.el5.noarch  requires  perl(File::Basename)
    international-time-0.0.2-4.el5.noarch  requires  /usr/bin/python
    international-time-0.0.2-4.el5.noarch  requires  /bin/sh
    international-time-0.0.2-4.el5.noarch  requires  pygtk2-libglade
    iozone-3-3.el5.ppc  requires  librt.so.1
    iozone-3-3.el5.ppc  requires  gnuplot
    iozone-3-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    iozone-3-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    iozone-3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    iozone-3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    iozone-3-3.el5.ppc  requires  /bin/sh
    iozone-3-3.el5.ppc  requires  rtld(GNU_HASH)
    iozone-3-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    iozone-3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    iozone-3-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    iozone-3-3.el5.ppc  requires  libc.so.6
    iozone-3-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    iozone-3-3.el5.ppc  requires  librt.so.1(GLIBC_2.1)
    iozone-3-3.el5.ppc  requires  libpthread.so.0
    iperf-2.0.2-4.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    iperf-2.0.2-4.1.el5.ppc  requires  libstdc++.so.6
    iperf-2.0.2-4.1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    iperf-2.0.2-4.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    iperf-2.0.2-4.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    iperf-2.0.2-4.1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    iperf-2.0.2-4.1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    iperf-2.0.2-4.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    iperf-2.0.2-4.1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    iperf-2.0.2-4.1.el5.ppc  requires  rtld(GNU_HASH)
    iperf-2.0.2-4.1.el5.ppc  requires  libm.so.6
    iperf-2.0.2-4.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    iperf-2.0.2-4.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    iperf-2.0.2-4.1.el5.ppc  requires  libgcc_s.so.1
    iperf-2.0.2-4.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    iperf-2.0.2-4.1.el5.ppc  requires  libc.so.6
    iperf-2.0.2-4.1.el5.ppc  requires  libpthread.so.0
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  /bin/sh
    ircd-hybrid-7.2.3-5.el5.ppc  requires  /sbin/chkconfig
    ircd-hybrid-7.2.3-5.el5.ppc  requires  rtld(GNU_HASH)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libcrypt.so.1
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  shadow-utils
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libdl.so.2(GLIBC_2.3.3)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libcrypto.so.6
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libz.so.1
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  /sbin/service
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libssl.so.6
    ircd-hybrid-7.2.3-5.el5.ppc  requires  /bin/sh
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libdl.so.2
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ircd-hybrid-7.2.3-5.el5.ppc  requires  libc.so.6
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    irssi-0.8.10-6.a.el5.ppc  requires  rtld(GNU_HASH)
    irssi-0.8.10-6.a.el5.ppc  requires  libcrypt.so.1
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    irssi-0.8.10-6.a.el5.ppc  requires  libperl.so
    irssi-0.8.10-6.a.el5.ppc  requires  perl(Exporter)
    irssi-0.8.10-6.a.el5.ppc  requires  libpthread.so.0
    irssi-0.8.10-6.a.el5.ppc  requires  libglib-2.0.so.0
    irssi-0.8.10-6.a.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    irssi-0.8.10-6.a.el5.ppc  requires  libresolv.so.2
    irssi-0.8.10-6.a.el5.ppc  requires  perl(strict)
    irssi-0.8.10-6.a.el5.ppc  requires  libcrypto.so.6
    irssi-0.8.10-6.a.el5.ppc  requires  perl(vars)
    irssi-0.8.10-6.a.el5.ppc  requires  libz.so.1
    irssi-0.8.10-6.a.el5.ppc  requires  perl(Carp)
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    irssi-0.8.10-6.a.el5.ppc  requires  libssl.so.6
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    irssi-0.8.10-6.a.el5.ppc  requires  libnsl.so.1
    irssi-0.8.10-6.a.el5.ppc  requires  perl(DynaLoader)
    irssi-0.8.10-6.a.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    irssi-0.8.10-6.a.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    irssi-0.8.10-6.a.el5.ppc  requires  libdl.so.2
    irssi-0.8.10-6.a.el5.ppc  requires  libncurses.so.5
    irssi-0.8.10-6.a.el5.ppc  requires  libutil.so.1
    irssi-0.8.10-6.a.el5.ppc  requires  libm.so.6
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    irssi-0.8.10-6.a.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    irssi-0.8.10-6.a.el5.ppc  requires  libc.so.6
    irssi-0.8.10-6.a.el5.ppc  requires  libgmodule-2.0.so.0
    isic-0.07-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    isic-0.07-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    isic-0.07-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    isic-0.07-2.el5.ppc  requires  rtld(GNU_HASH)
    isic-0.07-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    isic-0.07-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    isic-0.07-2.el5.ppc  requires  libc.so.6
    isync-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    isync-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    isync-1.0.3-3.el5.ppc  requires  libdl.so.2
    isync-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    isync-1.0.3-3.el5.ppc  requires  /bin/sh
    isync-1.0.3-3.el5.ppc  requires  libdb-4.3.so
    isync-1.0.3-3.el5.ppc  requires  libssl.so.6
    isync-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    isync-1.0.3-3.el5.ppc  requires  libcrypto.so.6
    isync-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    isync-1.0.3-3.el5.ppc  requires  rtld(GNU_HASH)
    isync-1.0.3-3.el5.ppc  requires  libc.so.6
    isync-1.0.3-3.el5.ppc  requires  libnsl.so.1
    itcl-3.3-0.7.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    itcl-3.3-0.7.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    itcl-3.3-0.7.RC1.el5.ppc  requires  rtld(GNU_HASH)
    itcl-3.3-0.7.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    itcl-3.3-0.7.RC1.el5.ppc  requires  tcl
    itcl-3.3-0.7.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    itcl-3.3-0.7.RC1.el5.ppc  requires  libc.so.6
    itk-3.3-0.4.RC1.el5.ppc  requires  libX11.so.6
    itk-3.3-0.4.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    itk-3.3-0.4.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    itk-3.3-0.4.RC1.el5.ppc  requires  tk
    itk-3.3-0.4.RC1.el5.ppc  requires  rtld(GNU_HASH)
    itk-3.3-0.4.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    itk-3.3-0.4.RC1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    itk-3.3-0.4.RC1.el5.ppc  requires  libc.so.6
    iverilog-0.9.20070608-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    iverilog-0.9.20070608-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    iverilog-0.9.20070608-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    iverilog-0.9.20070608-1.el5.ppc  requires  /bin/sh
    iverilog-0.9.20070608-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    iverilog-0.9.20070608-1.el5.ppc  requires  libdl.so.2
    iverilog-0.9.20070608-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    iverilog-0.9.20070608-1.el5.ppc  requires  libgcc_s.so.1
    iverilog-0.9.20070608-1.el5.ppc  requires  libstdc++.so.6
    iverilog-0.9.20070608-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    iverilog-0.9.20070608-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    iverilog-0.9.20070608-1.el5.ppc  requires  libbz2.so.1
    iverilog-0.9.20070608-1.el5.ppc  requires  libz.so.1
    iverilog-0.9.20070608-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    iverilog-0.9.20070608-1.el5.ppc  requires  rtld(GNU_HASH)
    iverilog-0.9.20070608-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    iverilog-0.9.20070608-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    iverilog-0.9.20070608-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    iverilog-0.9.20070608-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    iverilog-0.9.20070608-1.el5.ppc  requires  libm.so.6
    iverilog-0.9.20070608-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    iverilog-0.9.20070608-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    iverilog-0.9.20070608-1.el5.ppc  requires  libc.so.6
    iwidgets-4.0.1-4.el5.noarch  requires  /bin/sh
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libasound.so.2(ALSA_0.9)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libasound.so.2
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  rtld(GNU_HASH)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  /sbin/ldconfig
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libasound.so.2(ALSA_0.9.0rc4)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libpthread.so.0
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  shadow-utils
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  librt.so.1
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  /bin/sh
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libdl.so.2
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libm.so.6
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  librt.so.1(GLIBC_2.2)
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libc.so.6
    jack-audio-connection-kit-0.103.0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    jack-audio-connection-kit-devel-0.103.0-4.el5.ppc  requires  pkgconfig
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  librt.so.1
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  libdl.so.2
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  rtld(GNU_HASH)
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  libm.so.6
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  libc.so.6
    jack-audio-connection-kit-example-clients-0.103.0-4.el5.ppc  requires  libpthread.so.0
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  librt.so.1
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libz.so.1
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libgcj_bc.so.1
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  jakarta-commons-lang
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libdl.so.2
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  rtld(GNU_HASH)
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  /usr/bin/rebuild-gcj-db
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libm.so.6
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  jakarta-commons-logging
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libgcc_s.so.1
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libc.so.6
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  java-gcj-compat >= 0:1.0.31
    jakarta-commons-cli-1.0-6jpp_10.el5.ppc  requires  libpthread.so.0
    jam-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    jam-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    jam-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    jam-2.5-4.el5.ppc  requires  rtld(GNU_HASH)
    jam-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    jam-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    jam-2.5-4.el5.ppc  requires  libc.so.6
    jasper-1.900.1-2.el5.ppc  requires  libGL.so.1
    jasper-1.900.1-2.el5.ppc  requires  libglut.so.3
    jasper-1.900.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    jasper-1.900.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    jasper-1.900.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    jasper-1.900.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    jasper-1.900.1-2.el5.ppc  requires  libGLU.so.1
    jasper-1.900.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    jasper-1.900.1-2.el5.ppc  requires  rtld(GNU_HASH)
    jasper-1.900.1-2.el5.ppc  requires  libm.so.6
    jasper-1.900.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    jasper-1.900.1-2.el5.ppc  requires  libjpeg.so.62
    jasper-1.900.1-2.el5.ppc  requires  /sbin/ldconfig
    jasper-1.900.1-2.el5.ppc  requires  libc.so.6
    jasper-1.900.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    jasper-devel-1.900.1-2.el5.ppc  requires  libjpeg-devel
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.2)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.2)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libasound.so.2(ALSA_0.9)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.0)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libasound.so.2
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libm.so.6(GLIBC_2.0)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libfreetype.so.6
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.2)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpng12.so.0(PNG12_0)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libpng12.so.0
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libasound.so.2(ALSA_0.9.0rc4)
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libXtst.so.6
    java-1.6.0-openjdk-1:1.6.0.0-0.7.b08.el5.2.ppc  requires  libgcc_s.so.1(GCC_4.2.0)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]