[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(14/32) Broken dependencies in EPEL - 2008-06-15



    ksmarttray-0.52-51.el5.ppc  requires  libkdeui.so.4
    kstart-3.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kstart-3.11-1.el5.ppc  requires  libkrb5.so.3
    kstart-3.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kstart-3.11-1.el5.ppc  requires  rtld(GNU_HASH)
    kstart-3.11-1.el5.ppc  requires  libkrb5.so.3(krb5_3_MIT)
    kstart-3.11-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kstart-3.11-1.el5.ppc  requires  libc.so.6
    kuipc-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kuipc-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    kuipc-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kuipc-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    kuipc-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    kuipc-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kuipc-2006-27.el5.ppc  requires  libc.so.6
    kuipc-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kuipc-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    kuipc-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    kuipc-g77-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    kuipc-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    kuipc-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kuipc-g77-2006-27.el5.ppc  requires  libc.so.6
    kyum-0.7.5-10.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    kyum-0.7.5-10.el5.ppc  requires  libpng12.so.0
    kyum-0.7.5-10.el5.ppc  requires  kdebase >= 6:3.3
    kyum-0.7.5-10.el5.ppc  requires  libacl.so.1
    kyum-0.7.5-10.el5.ppc  requires  rtld(GNU_HASH)
    kyum-0.7.5-10.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    kyum-0.7.5-10.el5.ppc  requires  libgcc_s.so.1
    kyum-0.7.5-10.el5.ppc  requires  libkparts.so.2
    kyum-0.7.5-10.el5.ppc  requires  libXrender.so.1
    kyum-0.7.5-10.el5.ppc  requires  libpthread.so.0
    kyum-0.7.5-10.el5.ppc  requires  python
    kyum-0.7.5-10.el5.ppc  requires  libstdc++.so.6
    kyum-0.7.5-10.el5.ppc  requires  libattr.so.1
    kyum-0.7.5-10.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    kyum-0.7.5-10.el5.ppc  requires  libX11.so.6
    kyum-0.7.5-10.el5.ppc  requires  libresolv.so.2
    kyum-0.7.5-10.el5.ppc  requires  libkdeprint.so.4
    kyum-0.7.5-10.el5.ppc  requires  libkdecore.so.4
    kyum-0.7.5-10.el5.ppc  requires  libqt-mt.so.3
    kyum-0.7.5-10.el5.ppc  requires  libart_lgpl_2.so.2
    kyum-0.7.5-10.el5.ppc  requires  libz.so.1
    kyum-0.7.5-10.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    kyum-0.7.5-10.el5.ppc  requires  libkio.so.4
    kyum-0.7.5-10.el5.ppc  requires  libidn.so.11
    kyum-0.7.5-10.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    kyum-0.7.5-10.el5.ppc  requires  libICE.so.6
    kyum-0.7.5-10.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    kyum-0.7.5-10.el5.ppc  requires  libDCOP.so.4
    kyum-0.7.5-10.el5.ppc  requires  libdl.so.2
    kyum-0.7.5-10.el5.ppc  requires  libkdesu.so.4
    kyum-0.7.5-10.el5.ppc  requires  libkdefx.so.4
    kyum-0.7.5-10.el5.ppc  requires  libutil.so.1
    kyum-0.7.5-10.el5.ppc  requires  libm.so.6
    kyum-0.7.5-10.el5.ppc  requires  libSM.so.6
    kyum-0.7.5-10.el5.ppc  requires  libc.so.6
    kyum-0.7.5-10.el5.ppc  requires  libXext.so.6
    kyum-0.7.5-10.el5.ppc  requires  libkdeui.so.4
    kyum-0.7.5-10.el5.ppc  requires  libkwalletclient.so.1
    labltk-3.09.3-1.el5.ppc  requires  libX11.so.6
    labltk-3.09.3-1.el5.ppc  requires  libtcl8.4.so
    labltk-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    labltk-3.09.3-1.el5.ppc  requires  libdl.so.2
    labltk-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    labltk-3.09.3-1.el5.ppc  requires  /bin/sh
    labltk-3.09.3-1.el5.ppc  requires  /usr/bin/wish
    labltk-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    labltk-3.09.3-1.el5.ppc  requires  rtld(GNU_HASH)
    labltk-3.09.3-1.el5.ppc  requires  libc.so.6
    labltk-3.09.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    labltk-3.09.3-1.el5.ppc  requires  libtk8.4.so
    ladspa-1.12-8.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ladspa-1.12-8.el5.ppc  requires  libstdc++.so.6
    ladspa-1.12-8.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    ladspa-1.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ladspa-1.12-8.el5.ppc  requires  libdl.so.2
    ladspa-1.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ladspa-1.12-8.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ladspa-1.12-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ladspa-1.12-8.el5.ppc  requires  rtld(GNU_HASH)
    ladspa-1.12-8.el5.ppc  requires  libm.so.6
    ladspa-1.12-8.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    ladspa-1.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ladspa-1.12-8.el5.ppc  requires  libgcc_s.so.1
    ladspa-1.12-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ladspa-1.12-8.el5.ppc  requires  libc.so.6
    lasi-1.0.6-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    lasi-1.0.6-1.el5.ppc  requires  libstdc++.so.6
    lasi-1.0.6-1.el5.ppc  requires  libglib-2.0.so.0
    lasi-1.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lasi-1.0.6-1.el5.ppc  requires  libfreetype.so.6
    lasi-1.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lasi-1.0.6-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    lasi-1.0.6-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    lasi-1.0.6-1.el5.ppc  requires  libm.so.6
    lasi-1.0.6-1.el5.ppc  requires  libgcc_s.so.1
    lasi-1.0.6-1.el5.ppc  requires  libpangoft2-1.0.so.0
    lasi-1.0.6-1.el5.ppc  requires  rtld(GNU_HASH)
    lasi-1.0.6-1.el5.ppc  requires  /sbin/ldconfig
    lasi-1.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lasi-1.0.6-1.el5.ppc  requires  libc.so.6
    lasi-devel-1.0.6-1.el5.ppc  requires  pango-devel
    libAfterImage-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libAfterImage-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libAfterImage-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libAfterImage-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libAfterImage-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libAfterImage-1.15-2.el5.ppc  requires  rtld(GNU_HASH)
    libAfterImage-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libAfterImage-1.15-2.el5.ppc  requires  /sbin/ldconfig
    libAfterImage-1.15-2.el5.ppc  requires  libc.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  libSM-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libpng12.so.0
    libAfterImage-devel-1.15-2.el5.ppc  requires  freetype-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libAfterImage-devel-1.15-2.el5.ppc  requires  /bin/sh
    libAfterImage-devel-1.15-2.el5.ppc  requires  rtld(GNU_HASH)
    libAfterImage-devel-1.15-2.el5.ppc  requires  libICE-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libAfterImage-devel-1.15-2.el5.ppc  requires  libGL.so.1
    libAfterImage-devel-1.15-2.el5.ppc  requires  libX11.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  libX11-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libtiff.so.3
    libAfterImage-devel-1.15-2.el5.ppc  requires  libz.so.1
    libAfterImage-devel-1.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libAfterImage-devel-1.15-2.el5.ppc  requires  libXext-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libtiff-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libICE.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  libfreetype.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  zlib-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libm.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  libSM.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  libjpeg.so.62
    libAfterImage-devel-1.15-2.el5.ppc  requires  libc.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  libXext.so.6
    libAfterImage-devel-1.15-2.el5.ppc  requires  libpng-devel
    libAfterImage-devel-1.15-2.el5.ppc  requires  libjpeg-devel
    libEMF-1.0.3-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libEMF-1.0.3-3.el5.ppc  requires  libstdc++.so.6
    libEMF-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libEMF-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libEMF-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libEMF-1.0.3-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libEMF-1.0.3-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libEMF-1.0.3-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libEMF-1.0.3-3.el5.ppc  requires  libm.so.6
    libEMF-1.0.3-3.el5.ppc  requires  rtld(GNU_HASH)
    libEMF-1.0.3-3.el5.ppc  requires  /sbin/ldconfig
    libEMF-1.0.3-3.el5.ppc  requires  libgcc_s.so.1
    libEMF-1.0.3-3.el5.ppc  requires  libc.so.6
    libEMF-1.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libEMF-devel-1.0.3-3.el5.ppc  requires  libstdc++-devel
    libFoundation-1.1.3-10.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libobjc.so.1
    libFoundation-1.1.3-10.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libdl.so.2
    libFoundation-1.1.3-10.el5.1.ppc  requires  libm.so.6
    libFoundation-1.1.3-10.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    libFoundation-1.1.3-10.el5.1.ppc  requires  /sbin/ldconfig
    libFoundation-1.1.3-10.el5.1.ppc  requires  rtld(GNU_HASH)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libFoundation-1.1.3-10.el5.1.ppc  requires  libc.so.6
    libFoundation-devel-1.1.3-10.el5.1.ppc  requires  gcc-objc
    libRmath-2.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libRmath-2.6.1-1.el5.ppc  requires  /bin/sh
    libRmath-2.6.1-1.el5.ppc  requires  rtld(GNU_HASH)
    libRmath-2.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libRmath-2.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libRmath-2.6.1-1.el5.ppc  requires  libc.so.6
    libRmath-devel-2.6.1-1.el5.ppc  requires  pkgconfig
    libassuan-devel-1.0.4-1.el5.ppc  requires  /sbin/install-info
    libassuan-devel-1.0.4-1.el5.ppc  requires  /bin/sh
    libassuan-devel-1.0.4-1.el5.ppc  requires  /bin/sh
    libburn-0.4.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libburn-0.4.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libburn-0.4.0-1.el5.ppc  requires  rtld(GNU_HASH)
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libburn-0.4.0-1.el5.ppc  requires  /sbin/ldconfig
    libburn-0.4.0-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6
    libburn-0.4.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libburn-0.4.0-1.el5.ppc  requires  libpthread.so.0
    libburn-devel-0.4.0-1.el5.ppc  requires  pkgconfig
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  rtld(GNU_HASH)
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  /sbin/ldconfig
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libcdaudio-0.99.12p2-8.el5.1.ppc  requires  libc.so.6
    libcdaudio-devel-0.99.12p2-8.el5.1.ppc  requires  pkgconfig
    libcdaudio-devel-0.99.12p2-8.el5.1.ppc  requires  /bin/sh
    libcdio-0.78.2-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libcdio-0.78.2-5.el5.ppc  requires  /sbin/install-info
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libcdio-0.78.2-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libcdio-0.78.2-5.el5.ppc  requires  rtld(GNU_HASH)
    libcdio-0.78.2-5.el5.ppc  requires  /sbin/ldconfig
    libcdio-0.78.2-5.el5.ppc  requires  libgcc_s.so.1
    libcdio-0.78.2-5.el5.ppc  requires  libstdc++.so.6
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libcdio-0.78.2-5.el5.ppc  requires  /bin/sh
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libcdio-0.78.2-5.el5.ppc  requires  libncurses.so.5
    libcdio-0.78.2-5.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libcdio-0.78.2-5.el5.ppc  requires  libm.so.6
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libcdio-0.78.2-5.el5.ppc  requires  libc.so.6
    libcdio-devel-0.78.2-5.el5.ppc  requires  pkgconfig
    libcgi-1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libcgi-1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libcgi-1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libcgi-1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libcgi-1.0-5.el5.ppc  requires  rtld(GNU_HASH)
    libcgi-1.0-5.el5.ppc  requires  /sbin/ldconfig
    libcgi-1.0-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libcgi-1.0-5.el5.ppc  requires  libc.so.6
    libconfuse-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libconfuse-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libconfuse-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libconfuse-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libconfuse-2.5-4.el5.ppc  requires  rtld(GNU_HASH)
    libconfuse-2.5-4.el5.ppc  requires  /sbin/ldconfig
    libconfuse-2.5-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libconfuse-2.5-4.el5.ppc  requires  libc.so.6
    libconfuse-devel-2.5-4.el5.ppc  requires  pkgconfig
    libdap-3.7.8-1.el5.1.ppc  requires  libgssapi_krb5.so.2
    libdap-3.7.8-1.el5.1.ppc  requires  libcom_err.so.2
    libdap-3.7.8-1.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libdap-3.7.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    libdap-3.7.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    libdap-3.7.8-1.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    libdap-3.7.8-1.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libdap-3.7.8-1.el5.1.ppc  requires  libxml2.so.2
    libdap-3.7.8-1.el5.1.ppc  requires  /sbin/ldconfig
    libdap-3.7.8-1.el5.1.ppc  requires  libgcc_s.so.1
    libdap-3.7.8-1.el5.1.ppc  requires  libk5crypto.so.3
    libdap-3.7.8-1.el5.1.ppc  requires  libpthread.so.0
    libdap-3.7.8-1.el5.1.ppc  requires  libstdc++.so.6
    libdap-3.7.8-1.el5.1.ppc  requires  libresolv.so.2
    libdap-3.7.8-1.el5.1.ppc  requires  libcrypto.so.6
    libdap-3.7.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    libdap-3.7.8-1.el5.1.ppc  requires  libz.so.1
    libdap-3.7.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    libdap-3.7.8-1.el5.1.ppc  requires  libkrb5.so.3
    libdap-3.7.8-1.el5.1.ppc  requires  libssl.so.6
    libdap-3.7.8-1.el5.1.ppc  requires  rtld(GNU_HASH)
    libdap-3.7.8-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libdap-3.7.8-1.el5.1.ppc  requires  libcurl.so.3
    libdap-3.7.8-1.el5.1.ppc  requires  libdl.so.2
    libdap-3.7.8-1.el5.1.ppc  requires  libidn.so.11
    libdap-3.7.8-1.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libdap-3.7.8-1.el5.1.ppc  requires  libm.so.6
    libdap-3.7.8-1.el5.1.ppc  requires  libc.so.6
    libdap-3.7.8-1.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libdap-devel-3.7.8-1.el5.1.ppc  requires  pkgconfig
    libdap-devel-3.7.8-1.el5.1.ppc  requires  /bin/sh
    libdap-devel-3.7.8-1.el5.1.ppc  requires  libxml2-devel >= 0:2.5.7
    libdap-devel-3.7.8-1.el5.1.ppc  requires  curl-devel >= 0:7.10.6
    libdar-2.3.4-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.2.3)
    libdar-2.3.4-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libdar-2.3.4-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    libdar-2.3.4-2.el5.ppc  requires  libbz2.so.1
    libdar-2.3.4-2.el5.ppc  requires  /sbin/ldconfig
    libdar-2.3.4-2.el5.ppc  requires  libgcc_s.so.1
    libdar-2.3.4-2.el5.ppc  requires  libpthread.so.0
    libdar-2.3.4-2.el5.ppc  requires  libstdc++.so.6
    libdar-2.3.4-2.el5.ppc  requires  libcrypto.so.6
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libdar-2.3.4-2.el5.ppc  requires  libz.so.1
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libdar-2.3.4-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    libdar-2.3.4-2.el5.ppc  requires  rtld(GNU_HASH)
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libdar-2.3.4-2.el5.ppc  requires  libdl.so.2
    libdar-2.3.4-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libdar-2.3.4-2.el5.ppc  requires  libm.so.6
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libdar-2.3.4-2.el5.ppc  requires  libc.so.6
    libdar-2.3.4-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libdc1394-2.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libdc1394-2.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libdc1394-2.0.2-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libdc1394-2.0.2-1.el5.ppc  requires  rtld(GNU_HASH)
    libdc1394-2.0.2-1.el5.ppc  requires  libm.so.6
    libdc1394-2.0.2-1.el5.ppc  requires  /sbin/ldconfig
    libdc1394-2.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libdc1394-2.0.2-1.el5.ppc  requires  libc.so.6
    libdc1394-devel-2.0.2-1.el5.ppc  requires  pkgconfig
    libdc1394-devel-2.0.2-1.el5.ppc  requires  libraw1394-devel
    libdc1394-tools-2.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libdc1394-tools-2.0.2-1.el5.ppc  requires  rtld(GNU_HASH)
    libdc1394-tools-2.0.2-1.el5.ppc  requires  libm.so.6
    libdc1394-tools-2.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libdc1394-tools-2.0.2-1.el5.ppc  requires  libc.so.6
    libdockapp-0.6.1-5.el5.ppc  requires  libXpm.so.4
    libdockapp-0.6.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libdockapp-0.6.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libdockapp-0.6.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libdockapp-0.6.1-5.el5.ppc  requires  rtld(GNU_HASH)
    libdockapp-0.6.1-5.el5.ppc  requires  /sbin/ldconfig
    libdockapp-0.6.1-5.el5.ppc  requires  libc.so.6
    libdockapp-0.6.1-5.el5.ppc  requires  libXext.so.6
    libdockapp-devel-0.6.1-5.el5.ppc  requires  libX11-devel
    libdockapp-devel-0.6.1-5.el5.ppc  requires  libXpm-devel
    libdockapp-fonts-0.6.1-5.el5.ppc  requires  chkfontpath
    libdockapp-fonts-0.6.1-5.el5.ppc  requires  /bin/sh
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  rtld(GNU_HASH)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  /sbin/ldconfig
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libncurses.so.5
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libedit-2.10-4.20070831cvs.el5.ppc  requires  libc.so.6
    libedit-devel-2.10-4.20070831cvs.el5.ppc  requires  pkgconfig
    libesmtp-1.0.4-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libesmtp-1.0.4-5.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    libesmtp-1.0.4-5.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libesmtp-1.0.4-5.el5.ppc  requires  libssl.so.6
    libesmtp-1.0.4-5.el5.ppc  requires  libdl.so.2
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libesmtp-1.0.4-5.el5.ppc  requires  libcrypto.so.6
    libesmtp-1.0.4-5.el5.ppc  requires  /sbin/ldconfig
    libesmtp-1.0.4-5.el5.ppc  requires  rtld(GNU_HASH)
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libesmtp-1.0.4-5.el5.ppc  requires  libc.so.6
    libesmtp-1.0.4-5.el5.ppc  requires  libpthread.so.0
    libesmtp-devel-1.0.4-5.el5.ppc  requires  openssl-devel
    libesmtp-devel-1.0.4-5.el5.ppc  requires  /bin/sh
    libetpan-0.52-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libetpan-0.52-2.el5.ppc  requires  libsasl2.so.2
    libetpan-0.52-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libetpan-0.52-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libetpan-0.52-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libetpan-0.52-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libetpan-0.52-2.el5.ppc  requires  libdb-4.3.so
    libetpan-0.52-2.el5.ppc  requires  libssl.so.6
    libetpan-0.52-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    libetpan-0.52-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libetpan-0.52-2.el5.ppc  requires  libcrypto.so.6
    libetpan-0.52-2.el5.ppc  requires  /sbin/ldconfig
    libetpan-0.52-2.el5.ppc  requires  rtld(GNU_HASH)
    libetpan-0.52-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libetpan-0.52-2.el5.ppc  requires  libc.so.6
    libetpan-0.52-2.el5.ppc  requires  libpthread.so.0
    libetpan-devel-0.52-2.el5.ppc  requires  cyrus-sasl-devel
    libetpan-devel-0.52-2.el5.ppc  requires  openssl-devel
    libetpan-devel-0.52-2.el5.ppc  requires  /bin/sh
    libetpan-devel-0.52-2.el5.ppc  requires  db4-devel
    libffi-3.0.1-1.el5.ppc  requires  libc.so.6
    libffi-3.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libffi-3.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libffi-3.0.1-1.el5.ppc  requires  rtld(GNU_HASH)
    libffi-3.0.1-1.el5.ppc  requires  /sbin/ldconfig
    libffi-3.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libffi-3.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libffi-devel-3.0.1-1.el5.ppc  requires  /sbin/install-info
    libffi-devel-3.0.1-1.el5.ppc  requires  pkgconfig
    libffi-devel-3.0.1-1.el5.ppc  requires  /bin/sh
    libgdiplus-1.2.6-1.el5.ppc  requires  libpng12.so.0
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libgdiplus-1.2.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libgdiplus-1.2.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libgdiplus-1.2.6-1.el5.ppc  requires  rtld(GNU_HASH)
    libgdiplus-1.2.6-1.el5.ppc  requires  /sbin/ldconfig
    libgdiplus-1.2.6-1.el5.ppc  requires  libpng12.so.0(PNG12_0)
    libgdiplus-1.2.6-1.el5.ppc  requires  libXrender.so.1
    libgdiplus-1.2.6-1.el5.ppc  requires  libpthread.so.0
    libgdiplus-1.2.6-1.el5.ppc  requires  libX11.so.6
    libgdiplus-1.2.6-1.el5.ppc  requires  libglib-2.0.so.0
    libgdiplus-1.2.6-1.el5.ppc  requires  libtiff.so.3
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libgdiplus-1.2.6-1.el5.ppc  requires  libfontconfig.so.1
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libgdiplus-1.2.6-1.el5.ppc  requires  libungif.so.4
    libgdiplus-1.2.6-1.el5.ppc  requires  libfreetype.so.6
    libgdiplus-1.2.6-1.el5.ppc  requires  libm.so.6
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libgdiplus-1.2.6-1.el5.ppc  requires  libjpeg.so.62
    libgdiplus-1.2.6-1.el5.ppc  requires  libc.so.6
    libgdiplus-1.2.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libgdiplus-devel-1.2.6-1.el5.ppc  requires  pkgconfig
    libgeotiff-1.2.4-3.el5.ppc  requires  libz.so.1
    libgeotiff-1.2.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libgeotiff-1.2.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libgeotiff-1.2.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libgeotiff-1.2.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libgeotiff-1.2.4-3.el5.ppc  requires  rtld(GNU_HASH)
    libgeotiff-1.2.4-3.el5.ppc  requires  libm.so.6
    libgeotiff-1.2.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libgeotiff-1.2.4-3.el5.ppc  requires  libjpeg.so.62
    libgeotiff-1.2.4-3.el5.ppc  requires  /sbin/ldconfig
    libgeotiff-1.2.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libgeotiff-1.2.4-3.el5.ppc  requires  libc.so.6
    libgeotiff-1.2.4-3.el5.ppc  requires  libtiff.so.3
    libgeotiff-devel-1.2.4-3.el5.ppc  requires  libtiff-devel
    libgeotiff-devel-1.2.4-3.el5.ppc  requires  pkgconfig
    libggz-0.0.14-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libggz-0.0.14-1.el5.ppc  requires  libgcrypt.so.11(GCRYPT_1.2)
    libggz-0.0.14-1.el5.ppc  requires  libgcrypt.so.11
    libggz-0.0.14-1.el5.ppc  requires  libgnutls.so.13(GNUTLS_1_3)
    libggz-0.0.14-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libggz-0.0.14-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libggz-0.0.14-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libggz-0.0.14-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libggz-0.0.14-1.el5.ppc  requires  libgnutls.so.13
    libggz-0.0.14-1.el5.ppc  requires  rtld(GNU_HASH)
    libggz-0.0.14-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libggz-0.0.14-1.el5.ppc  requires  /sbin/ldconfig
    libggz-0.0.14-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libggz-0.0.14-1.el5.ppc  requires  libc.so.6
    libggz-0.0.14-1.el5.ppc  requires  libpthread.so.0
    libid3tag-0.15.1b-5.el5.ppc  requires  libz.so.1
    libid3tag-0.15.1b-5.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libid3tag-0.15.1b-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libid3tag-0.15.1b-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libid3tag-0.15.1b-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libid3tag-0.15.1b-5.el5.ppc  requires  rtld(GNU_HASH)
    libid3tag-0.15.1b-5.el5.ppc  requires  /sbin/ldconfig
    libid3tag-0.15.1b-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libid3tag-0.15.1b-5.el5.ppc  requires  libc.so.6
    libid3tag-devel-0.15.1b-5.el5.ppc  requires  pkgconfig
    libident-0.32-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libident-0.32-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libident-0.32-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libident-0.32-1.el5.ppc  requires  rtld(GNU_HASH)
    libident-0.32-1.el5.ppc  requires  /sbin/ldconfig
    libident-0.32-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libident-0.32-1.el5.ppc  requires  libc.so.6
    libident-tools-0.32-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libident-tools-0.32-1.el5.ppc  requires  /bin/sh
    libident-tools-0.32-1.el5.ppc  requires  rtld(GNU_HASH)
    libident-tools-0.32-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libident-tools-0.32-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libident-tools-0.32-1.el5.ppc  requires  libc.so.6
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libiptcdata-1.0.2-1.el5.ppc  requires  rtld(GNU_HASH)
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libiptcdata-1.0.2-1.el5.ppc  requires  /sbin/ldconfig
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libiptcdata-1.0.2-1.el5.ppc  requires  libc.so.6
    libiptcdata-devel-1.0.2-1.el5.ppc  requires  pkgconfig
    libiptcdata-python-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libiptcdata-python-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libiptcdata-python-1.0.2-1.el5.ppc  requires  rtld(GNU_HASH)
    libiptcdata-python-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libiptcdata-python-1.0.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libiptcdata-python-1.0.2-1.el5.ppc  requires  libc.so.6
    libiptcdata-python-1.0.2-1.el5.ppc  requires  python(abi) = 0:2.4
    libkexiv2-0.1.6-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libkexiv2-0.1.6-3.el5.ppc  requires  libstdc++.so.6
    libkexiv2-0.1.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libkexiv2-0.1.6-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libkexiv2-0.1.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libkexiv2-0.1.6-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libkexiv2-0.1.6-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libkexiv2-0.1.6-3.el5.ppc  requires  rtld(GNU_HASH)
    libkexiv2-0.1.6-3.el5.ppc  requires  libm.so.6
    libkexiv2-0.1.6-3.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    libkexiv2-0.1.6-3.el5.ppc  requires  libkdecore.so.4
    libkexiv2-0.1.6-3.el5.ppc  requires  libqt-mt.so.3
    libkexiv2-0.1.6-3.el5.ppc  requires  /sbin/ldconfig
    libkexiv2-0.1.6-3.el5.ppc  requires  libgcc_s.so.1
    libkexiv2-0.1.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libkexiv2-0.1.6-3.el5.ppc  requires  libc.so.6
    libkexiv2-devel-0.1.6-3.el5.ppc  requires  pkgconfig
    libksba-1.0.2-3.el5.ppc  requires  libgpg-error.so.0
    libksba-1.0.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libksba-1.0.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libksba-1.0.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libksba-1.0.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libksba-1.0.2-3.el5.ppc  requires  rtld(GNU_HASH)
    libksba-1.0.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libksba-1.0.2-3.el5.ppc  requires  /sbin/ldconfig
    libksba-1.0.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libksba-1.0.2-3.el5.ppc  requires  libc.so.6
    libksba-devel-1.0.2-3.el5.ppc  requires  /sbin/install-info
    libksba-devel-1.0.2-3.el5.ppc  requires  /bin/sh
    libksba-devel-1.0.2-3.el5.ppc  requires  /bin/sh
    liblrdf-0.4.0-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    liblrdf-0.4.0-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    liblrdf-0.4.0-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    liblrdf-0.4.0-13.el5.ppc  requires  rtld(GNU_HASH)
    liblrdf-0.4.0-13.el5.ppc  requires  /sbin/ldconfig
    liblrdf-0.4.0-13.el5.ppc  requires  libc.so.6
    liblrdf-0.4.0-13.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libmcrypt-2.5.7-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libmcrypt-2.5.7-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libmcrypt-2.5.7-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libmcrypt-2.5.7-5.el5.ppc  requires  rtld(GNU_HASH)
    libmcrypt-2.5.7-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libmcrypt-2.5.7-5.el5.ppc  requires  /sbin/ldconfig
    libmcrypt-2.5.7-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libmcrypt-2.5.7-5.el5.ppc  requires  libc.so.6
    libmcrypt-devel-2.5.7-5.el5.ppc  requires  /bin/sh
    libmodplug-1:0.8.4-1.el5.ppc  requires  libstdc++.so.6
    libmodplug-1:0.8.4-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    libmodplug-1:0.8.4-1.el5.ppc  requires  libc.so.6
    libmodplug-1:0.8.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libmodplug-1:0.8.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libmodplug-1:0.8.4-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libmodplug-1:0.8.4-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libmodplug-1:0.8.4-1.el5.ppc  requires  rtld(GNU_HASH)
    libmodplug-1:0.8.4-1.el5.ppc  requires  libm.so.6
    libmodplug-1:0.8.4-1.el5.ppc  requires  /sbin/ldconfig
    libmodplug-1:0.8.4-1.el5.ppc  requires  libgcc_s.so.1
    libmodplug-1:0.8.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libmodplug-1:0.8.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libmodplug-devel-1:0.8.4-1.el5.ppc  requires  pkgconfig
    libmpcdec-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libmpcdec-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libmpcdec-1.2.6-1.el5.ppc  requires  rtld(GNU_HASH)
    libmpcdec-1.2.6-1.el5.ppc  requires  /sbin/ldconfig
    libmpcdec-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libmpcdec-1.2.6-1.el5.ppc  requires  libc.so.6
    libnc-dap-3.7.0-9.el5.ppc  requires  libgssapi_krb5.so.2
    libnc-dap-3.7.0-9.el5.ppc  requires  libcom_err.so.2
    libnc-dap-3.7.0-9.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libnc-dap-3.7.0-9.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libnc-dap-3.7.0-9.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libnc-dap-3.7.0-9.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libnc-dap-3.7.0-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    libnc-dap-3.7.0-9.el5.ppc  requires  /sbin/ldconfig
    libnc-dap-3.7.0-9.el5.ppc  requires  libgcc_s.so.1
    libnc-dap-3.7.0-9.el5.ppc  requires  libk5crypto.so.3
    libnc-dap-3.7.0-9.el5.ppc  requires  libpthread.so.0
    libnc-dap-3.7.0-9.el5.ppc  requires  libstdc++.so.6
    libnc-dap-3.7.0-9.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    libnc-dap-3.7.0-9.el5.ppc  requires  libresolv.so.2
    libnc-dap-3.7.0-9.el5.ppc  requires  libcrypto.so.6
    libnc-dap-3.7.0-9.el5.ppc  requires  libz.so.1
    libnc-dap-3.7.0-9.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libnc-dap-3.7.0-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libnc-dap-3.7.0-9.el5.ppc  requires  libkrb5.so.3
    libnc-dap-3.7.0-9.el5.ppc  requires  libssl.so.6
    libnc-dap-3.7.0-9.el5.ppc  requires  rtld(GNU_HASH)
    libnc-dap-3.7.0-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libnc-dap-3.7.0-9.el5.ppc  requires  libcurl.so.3
    libnc-dap-3.7.0-9.el5.ppc  requires  libdl.so.2
    libnc-dap-3.7.0-9.el5.ppc  requires  libidn.so.11
    libnc-dap-3.7.0-9.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libnc-dap-3.7.0-9.el5.ppc  requires  libm.so.6
    libnc-dap-3.7.0-9.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libnc-dap-3.7.0-9.el5.ppc  requires  libc.so.6
    libnc-dap-3.7.0-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libnc-dap-3.7.0-9.el5.ppc  requires  libxml2.so.2
    libnc-dap-devel-3.7.0-9.el5.ppc  requires  /bin/sh
    libnet-devel-1.1.2.1-11.el5.1.ppc  requires  /bin/sh
    libnids-1.23-1.el5.ppc  requires  libnsl.so.1
    libnids-1.23-1.el5.ppc  requires  libglib-2.0.so.0
    libnids-1.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libnids-1.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libnids-1.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libnids-1.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libnids-1.23-1.el5.ppc  requires  rtld(GNU_HASH)
    libnids-1.23-1.el5.ppc  requires  libgthread-2.0.so.0
    libnids-1.23-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libnids-1.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libnids-1.23-1.el5.ppc  requires  /sbin/ldconfig
    libnids-1.23-1.el5.ppc  requires  libpthread.so.0
    libnids-1.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libnids-1.23-1.el5.ppc  requires  libc.so.6
    libnids-1.23-1.el5.ppc  requires  libpcap.so.0.9.4
    libnss-mysql-1.5-6.el5.ppc  requires  libnsl.so.1
    libnss-mysql-1.5-6.el5.ppc  requires  libz.so.1
    libnss-mysql-1.5-6.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    libnss-mysql-1.5-6.el5.ppc  requires  libmysqlclient.so.15
    libnss-mysql-1.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libnss-mysql-1.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libnss-mysql-1.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libnss-mysql-1.5-6.el5.ppc  requires  rtld(GNU_HASH)
    libnss-mysql-1.5-6.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    libnss-mysql-1.5-6.el5.ppc  requires  libdl.so.2
    libnss-mysql-1.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libnss-mysql-1.5-6.el5.ppc  requires  libm.so.6
    libnss-mysql-1.5-6.el5.ppc  requires  /sbin/ldconfig
    libnss-mysql-1.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libnss-mysql-1.5-6.el5.ppc  requires  libc.so.6
    libofa-0.9.3-11.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libofa-0.9.3-11.el5.ppc  requires  libstdc++.so.6
    libofa-0.9.3-11.el5.ppc  requires  rtld(GNU_HASH)
    libofa-0.9.3-11.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libofa-0.9.3-11.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libofa-0.9.3-11.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libofa-0.9.3-11.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libofa-0.9.3-11.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libofa-0.9.3-11.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    libofa-0.9.3-11.el5.ppc  requires  libm.so.6
    libofa-0.9.3-11.el5.ppc  requires  /sbin/ldconfig
    libofa-0.9.3-11.el5.ppc  requires  libgcc_s.so.1
    libofa-0.9.3-11.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libofa-0.9.3-11.el5.ppc  requires  libc.so.6
    libofa-devel-0.9.3-11.el5.ppc  requires  pkgconfig
    libofx-0.8.3-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libofx-0.8.3-4.el5.ppc  requires  libstdc++.so.6
    libofx-0.8.3-4.el5.ppc  requires  libosp.so.5
    libofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libofx-0.8.3-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libofx-0.8.3-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libofx-0.8.3-4.el5.ppc  requires  rtld(GNU_HASH)
    libofx-0.8.3-4.el5.ppc  requires  libm.so.6
    libofx-0.8.3-4.el5.ppc  requires  /sbin/ldconfig
    libofx-0.8.3-4.el5.ppc  requires  libgcc_s.so.1
    libofx-0.8.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libofx-0.8.3-4.el5.ppc  requires  libc.so.6
    libofx-devel-0.8.3-4.el5.ppc  requires  opensp-devel
    libofx-devel-0.8.3-4.el5.ppc  requires  pkgconfig
    libopm-0.1-6.20050731cvs.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libopm-0.1-6.20050731cvs.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libopm-0.1-6.20050731cvs.el5.ppc  requires  rtld(GNU_HASH)
    libopm-0.1-6.20050731cvs.el5.ppc  requires  /sbin/ldconfig
    libopm-0.1-6.20050731cvs.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libopm-0.1-6.20050731cvs.el5.ppc  requires  libc.so.6
    libpaper-1.1.21-1.el5.1.ppc  requires  /bin/bash
    libpaper-1.1.21-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    libpaper-1.1.21-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    libpaper-1.1.21-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    libpaper-1.1.21-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    libpaper-1.1.21-1.el5.1.ppc  requires  rtld(GNU_HASH)
    libpaper-1.1.21-1.el5.1.ppc  requires  /sbin/ldconfig
    libpaper-1.1.21-1.el5.1.ppc  requires  libc.so.6
    libpaper-1.1.21-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libpqxx-2.6.8-7.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libpqxx-2.6.8-7.el5.ppc  requires  libstdc++.so.6
    libpqxx-2.6.8-7.el5.ppc  requires  libpq.so.4
    libpqxx-2.6.8-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libpqxx-2.6.8-7.el5.ppc  requires  libstdc++.so.6(GLIBCXX_LDBL_3.4)
    libpqxx-2.6.8-7.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libpqxx-2.6.8-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libpqxx-2.6.8-7.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libpqxx-2.6.8-7.el5.ppc  requires  rtld(GNU_HASH)
    libpqxx-2.6.8-7.el5.ppc  requires  libm.so.6
    libpqxx-2.6.8-7.el5.ppc  requires  /sbin/ldconfig
    libpqxx-2.6.8-7.el5.ppc  requires  libgcc_s.so.1
    libpqxx-2.6.8-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libpqxx-2.6.8-7.el5.ppc  requires  libc.so.6
    libpqxx-2.6.8-7.el5.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    libpqxx-devel-2.6.8-7.el5.ppc  requires  pkgconfig
    libpqxx-devel-2.6.8-7.el5.ppc  requires  /bin/sh
    libpqxx-devel-2.6.8-7.el5.ppc  requires  postgresql-devel
    libpri-1.4.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libpri-1.4.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]