[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(16/32) Broken dependencies in EPEL - 2008-06-15



    mapserver-perl-4.10.2-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libm.so.6
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6
    mapserver-perl-4.10.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mapserver-python-4.10.2-4.el5.ppc  requires  libgssapi_krb5.so.2
    mapserver-python-4.10.2-4.el5.ppc  requires  libcom_err.so.2
    mapserver-python-4.10.2-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    mapserver-python-4.10.2-4.el5.ppc  requires  libpq.so.4
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mapserver-python-4.10.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    mapserver-python-4.10.2-4.el5.ppc  requires  libdl.so.2
    mapserver-python-4.10.2-4.el5.ppc  requires  libcrypt.so.1
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mapserver-python-4.10.2-4.el5.ppc  requires  libgcc_s.so.1
    mapserver-python-4.10.2-4.el5.ppc  requires  libk5crypto.so.3
    mapserver-python-4.10.2-4.el5.ppc  requires  libpng12.so.0
    mapserver-python-4.10.2-4.el5.ppc  requires  libpthread.so.0
    mapserver-python-4.10.2-4.el5.ppc  requires  libstdc++.so.6
    mapserver-python-4.10.2-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    mapserver-python-4.10.2-4.el5.ppc  requires  libX11.so.6
    mapserver-python-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15
    mapserver-python-4.10.2-4.el5.ppc  requires  libgd.so.2
    mapserver-python-4.10.2-4.el5.ppc  requires  libresolv.so.2
    mapserver-python-4.10.2-4.el5.ppc  requires  libcrypto.so.6
    mapserver-python-4.10.2-4.el5.ppc  requires  libtiff.so.3
    mapserver-python-4.10.2-4.el5.ppc  requires  libz.so.1
    mapserver-python-4.10.2-4.el5.ppc  requires  libjpeg.so.62
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mapserver-python-4.10.2-4.el5.ppc  requires  libkrb5.so.3
    mapserver-python-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    mapserver-python-4.10.2-4.el5.ppc  requires  libssl.so.6
    mapserver-python-4.10.2-4.el5.ppc  requires  rtld(GNU_HASH)
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mapserver-python-4.10.2-4.el5.ppc  requires  libnsl.so.1
    mapserver-python-4.10.2-4.el5.ppc  requires  python(abi) = 0:2.4
    mapserver-python-4.10.2-4.el5.ppc  requires  libXpm.so.4
    mapserver-python-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    mapserver-python-4.10.2-4.el5.ppc  requires  libxml2.so.2
    mapserver-python-4.10.2-4.el5.ppc  requires  libcurl.so.3
    mapserver-python-4.10.2-4.el5.ppc  requires  libfreetype.so.6
    mapserver-python-4.10.2-4.el5.ppc  requires  libidn.so.11
    mapserver-python-4.10.2-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    mapserver-python-4.10.2-4.el5.ppc  requires  libm.so.6
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mapserver-python-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    mapserver-python-4.10.2-4.el5.ppc  requires  libc.so.6
    mapserver-python-4.10.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    maradns-1.3.07.08-1.el5.ppc  requires  shadow-utils
    maradns-1.3.07.08-1.el5.ppc  requires  /bin/bash
    maradns-1.3.07.08-1.el5.ppc  requires  initscripts
    maradns-1.3.07.08-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    maradns-1.3.07.08-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    maradns-1.3.07.08-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    maradns-1.3.07.08-1.el5.ppc  requires  /bin/sh
    maradns-1.3.07.08-1.el5.ppc  requires  /sbin/service
    maradns-1.3.07.08-1.el5.ppc  requires  /sbin/chkconfig
    maradns-1.3.07.08-1.el5.ppc  requires  rtld(GNU_HASH)
    maradns-1.3.07.08-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    maradns-1.3.07.08-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    maradns-1.3.07.08-1.el5.ppc  requires  libc.so.6
    maradns-1.3.07.08-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    maradns-1.3.07.08-1.el5.ppc  requires  libpthread.so.0
    mash-0.2.10-3.el5.noarch  requires  /usr/bin/python
    mash-0.2.10-3.el5.noarch  requires  /usr/bin/python2
    mash-0.2.10-3.el5.noarch  requires  python(abi) = 0:2.4
    mathml-fonts-1.0-21.el5.noarch  requires  /bin/bash
    mathml-fonts-1.0-21.el5.noarch  requires  /bin/sh
    mathml-fonts-1.0-21.el5.noarch  requires  /bin/sh
    maxima-5.14.0-4.el5.ppc  requires  /bin/bash
    maxima-5.14.0-4.el5.ppc  requires  /sbin/install-info
    maxima-5.14.0-4.el5.ppc  requires  /bin/sh
    maxima-5.14.0-4.el5.ppc  requires  /bin/sh
    maxima-5.14.0-4.el5.ppc  requires  gnuplot
    maxima-gui-5.14.0-4.el5.ppc  requires  /bin/sh
    maxima-gui-5.14.0-4.el5.ppc  requires  /bin/sh
    maxima-gui-5.14.0-4.el5.ppc  requires  tk
    mcrypt-2.6.4-3.el5.ppc  requires  libz.so.1
    mcrypt-2.6.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mcrypt-2.6.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mcrypt-2.6.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mcrypt-2.6.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mcrypt-2.6.4-3.el5.ppc  requires  rtld(GNU_HASH)
    mcrypt-2.6.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mcrypt-2.6.4-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mcrypt-2.6.4-3.el5.ppc  requires  libc.so.6
    mdsplib-0.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mdsplib-0.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mdsplib-0.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mdsplib-0.11-3.el5.ppc  requires  rtld(GNU_HASH)
    mdsplib-0.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mdsplib-0.11-3.el5.ppc  requires  /sbin/ldconfig
    mdsplib-0.11-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mdsplib-0.11-3.el5.ppc  requires  libc.so.6
    memcached-1.2.3-7.el5.ppc  requires  /bin/sh
    memcached-1.2.3-7.el5.ppc  requires  /bin/sh
    memcached-1.2.3-7.el5.ppc  requires  /sbin/chkconfig
    memcached-1.2.3-7.el5.ppc  requires  rtld(GNU_HASH)
    memcached-1.2.3-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    memcached-1.2.3-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    memcached-1.2.3-7.el5.ppc  requires  libpthread.so.0
    memcached-1.2.3-7.el5.ppc  requires  libevent-1.1a.so.1
    memcached-1.2.3-7.el5.ppc  requires  initscripts
    memcached-1.2.3-7.el5.ppc  requires  perl(strict)
    memcached-1.2.3-7.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    memcached-1.2.3-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    memcached-1.2.3-7.el5.ppc  requires  /sbin/service
    memcached-1.2.3-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    memcached-1.2.3-7.el5.ppc  requires  /usr/bin/perl
    memcached-1.2.3-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    memcached-1.2.3-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    memcached-1.2.3-7.el5.ppc  requires  libc.so.6
    memcached-1.2.3-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    memcached-1.2.3-7.el5.ppc  requires  perl(IO::Socket::INET)
    mercurial-0.9.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mercurial-0.9.3-1.el5.ppc  requires  /bin/sh
    mercurial-0.9.3-1.el5.ppc  requires  rtld(GNU_HASH)
    mercurial-0.9.3-1.el5.ppc  requires  /usr/bin/python
    mercurial-0.9.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mercurial-0.9.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mercurial-0.9.3-1.el5.ppc  requires  libc.so.6
    mercurial-0.9.3-1.el5.ppc  requires  python(abi) = 0:2.4
    mercurial-0.9.3-1.el5.ppc  requires  libpthread.so.0
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  libz.so.1
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  rtld(GNU_HASH)
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mfstools-2.0-11.snapshot050221.el5.ppc  requires  libc.so.6
    mhash-0.9.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mhash-0.9.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mhash-0.9.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mhash-0.9.2-6.el5.ppc  requires  rtld(GNU_HASH)
    mhash-0.9.2-6.el5.ppc  requires  /sbin/ldconfig
    mhash-0.9.2-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mhash-0.9.2-6.el5.ppc  requires  libc.so.6
    mimedefang-2.64-1.el5.ppc  requires  perl(IO::Select)
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mimedefang-2.64-1.el5.ppc  requires  /bin/sh
    mimedefang-2.64-1.el5.ppc  requires  /sbin/chkconfig
    mimedefang-2.64-1.el5.ppc  requires  rtld(GNU_HASH)
    mimedefang-2.64-1.el5.ppc  requires  libcrypt.so.1
    mimedefang-2.64-1.el5.ppc  requires  perl(Digest::SHA1)
    mimedefang-2.64-1.el5.ppc  requires  sendmail-cf >= 0:8.12.0
    mimedefang-2.64-1.el5.ppc  requires  perl(Mail::SpamAssassin) >= 0:1.6
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mimedefang-2.64-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    mimedefang-2.64-1.el5.ppc  requires  perl(Digest::SHA1)
    mimedefang-2.64-1.el5.ppc  requires  libpthread.so.0
    mimedefang-2.64-1.el5.ppc  requires  perl(Time::Local)
    mimedefang-2.64-1.el5.ppc  requires  shadow-utils
    mimedefang-2.64-1.el5.ppc  requires  perl >= 0:5.001
    mimedefang-2.64-1.el5.ppc  requires  perl(Sys::Hostname)
    mimedefang-2.64-1.el5.ppc  requires  libresolv.so.2
    mimedefang-2.64-1.el5.ppc  requires  perl(strict)
    mimedefang-2.64-1.el5.ppc  requires  perl(Socket)
    mimedefang-2.64-1.el5.ppc  requires  perl(vars)
    mimedefang-2.64-1.el5.ppc  requires  perl(IO::Socket)
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mimedefang-2.64-1.el5.ppc  requires  /sbin/service
    mimedefang-2.64-1.el5.ppc  requires  perl(MIME::Base64) >= 0:3.03
    mimedefang-2.64-1.el5.ppc  requires  /bin/sh
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mimedefang-2.64-1.el5.ppc  requires  libnsl.so.1
    mimedefang-2.64-1.el5.ppc  requires  /bin/bash
    mimedefang-2.64-1.el5.ppc  requires  perl(IO::Handle)
    mimedefang-2.64-1.el5.ppc  requires  perl(warnings)
    mimedefang-2.64-1.el5.ppc  requires  perl(lib)
    mimedefang-2.64-1.el5.ppc  requires  /usr/bin/perl
    mimedefang-2.64-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    mimedefang-2.64-1.el5.ppc  requires  perl(POSIX)
    mimedefang-2.64-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    mimedefang-2.64-1.el5.ppc  requires  libdl.so.2
    mimedefang-2.64-1.el5.ppc  requires  libperl.so
    mimedefang-2.64-1.el5.ppc  requires  libutil.so.1
    mimedefang-2.64-1.el5.ppc  requires  libm.so.6
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mimedefang-2.64-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    mimedefang-2.64-1.el5.ppc  requires  libc.so.6
    mimedefang-2.64-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mimetex-1.60-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mimetex-1.60-3.el5.ppc  requires  /var/www/html
    mimetex-1.60-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mimetex-1.60-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mimetex-1.60-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    mimetex-1.60-3.el5.ppc  requires  rtld(GNU_HASH)
    mimetex-1.60-3.el5.ppc  requires  libm.so.6
    mimetex-1.60-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mimetex-1.60-3.el5.ppc  requires  /var/www/cgi-bin
    mimetex-1.60-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mimetex-1.60-3.el5.ppc  requires  libc.so.6
    mksh-33d-1.el5.ppc  requires  coreutils
    mksh-33d-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mksh-33d-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mksh-33d-1.el5.ppc  requires  /bin/sh
    mksh-33d-1.el5.ppc  requires  grep
    mksh-33d-1.el5.ppc  requires  rtld(GNU_HASH)
    mksh-33d-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    mksh-33d-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mksh-33d-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mksh-33d-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mksh-33d-1.el5.ppc  requires  libc.so.6
    mlmmj-1.2.15-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mlmmj-1.2.15-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mlmmj-1.2.15-1.el5.ppc  requires  /bin/sh
    mlmmj-1.2.15-1.el5.ppc  requires  rtld(GNU_HASH)
    mlmmj-1.2.15-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mlmmj-1.2.15-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mlmmj-1.2.15-1.el5.ppc  requires  libc.so.6
    mlmmj-1.2.15-1.el5.ppc  requires  libnsl.so.1
    mock-0.9.7-1.el5.noarch  requires  shadow-utils
    mock-0.9.7-1.el5.noarch  requires  tar
    mock-0.9.7-1.el5.noarch  requires  usermode
    mock-0.9.7-1.el5.noarch  requires  gzip
    mock-0.9.7-1.el5.noarch  requires  /bin/sh
    mock-0.9.7-1.el5.noarch  requires  /usr/bin/python
    mock-0.9.7-1.el5.noarch  requires  python(abi) = 0:2.4
    mock-0.9.7-1.el5.noarch  requires  python >= 0:2.4
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.2)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  rtld(GNU_HASH)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libcrypt.so.1
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_auth_shadow-2.2-4.el5.1.ppc  requires  libc.so.6
    mod_bw-0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mod_bw-0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_bw-0.8-1.el5.ppc  requires  rtld(GNU_HASH)
    mod_bw-0.8-1.el5.ppc  requires  httpd
    mod_bw-0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_bw-0.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_bw-0.8-1.el5.ppc  requires  libc.so.6
    mod_evasive-1.10.1-3.el5.ppc  requires  httpd-mmn = 0:20051115
    mod_evasive-1.10.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_evasive-1.10.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mod_evasive-1.10.1-3.el5.ppc  requires  rtld(GNU_HASH)
    mod_evasive-1.10.1-3.el5.ppc  requires  httpd
    mod_evasive-1.10.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_evasive-1.10.1-3.el5.ppc  requires  libc.so.6
    mod_evasive-1.10.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_fcgid-2.2-4.el5.ppc  requires  httpd-mmn = 0:20051115
    mod_fcgid-2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_fcgid-2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mod_fcgid-2.2-4.el5.ppc  requires  rtld(GNU_HASH)
    mod_fcgid-2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_fcgid-2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_fcgid-2.2-4.el5.ppc  requires  libc.so.6
    mod_fcgid-selinux-2.2-4.el5.ppc  requires  /usr/sbin/semodule
    mod_fcgid-selinux-2.2-4.el5.ppc  requires  /sbin/restorecon
    mod_fcgid-selinux-2.2-4.el5.ppc  requires  /bin/sh
    mod_geoip-1.2.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_geoip-1.2.0-1.el5.ppc  requires  httpd-mmn = 0:20051115
    mod_geoip-1.2.0-1.el5.ppc  requires  rtld(GNU_HASH)
    mod_geoip-1.2.0-1.el5.ppc  requires  httpd
    mod_geoip-1.2.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_geoip-1.2.0-1.el5.ppc  requires  libc.so.6
    mod_geoip-1.2.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_line_edit-1.0.0-3.el5.ppc  requires  httpd-mmn = 0:20051115
    mod_line_edit-1.0.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_line_edit-1.0.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mod_line_edit-1.0.0-3.el5.ppc  requires  rtld(GNU_HASH)
    mod_line_edit-1.0.0-3.el5.ppc  requires  httpd
    mod_line_edit-1.0.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_line_edit-1.0.0-3.el5.ppc  requires  libc.so.6
    mod_security-2.1.7-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mod_security-2.1.7-1.el5.ppc  requires  httpd-mmn = 0:20051115
    mod_security-2.1.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_security-2.1.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mod_security-2.1.7-1.el5.ppc  requires  pcre
    mod_security-2.1.7-1.el5.ppc  requires  libxml2
    mod_security-2.1.7-1.el5.ppc  requires  httpd
    mod_security-2.1.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_security-2.1.7-1.el5.ppc  requires  rtld(GNU_HASH)
    mod_security-2.1.7-1.el5.ppc  requires  libc.so.6
    mod_security-2.1.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_security-2.1.7-1.el5.ppc  requires  libpthread.so.0
    mod_speedycgi-2.22-2.el5.ppc  requires  httpd-mmn = 0:20051115
    mod_speedycgi-2.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_speedycgi-2.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mod_speedycgi-2.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_speedycgi-2.22-2.el5.ppc  requires  rtld(GNU_HASH)
    mod_speedycgi-2.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mod_speedycgi-2.22-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_speedycgi-2.22-2.el5.ppc  requires  libc.so.6
    mod_speedycgi-2.22-2.el5.ppc  requires  httpd >= 0:2.0.40
    mod_suphp-0.6.3-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    mod_suphp-0.6.3-1.el5.ppc  requires  libstdc++.so.6
    mod_suphp-0.6.3-1.el5.ppc  requires  httpd >= 0:2.0
    mod_suphp-0.6.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_suphp-0.6.3-1.el5.ppc  requires  httpd-mmn = 0:20051115
    mod_suphp-0.6.3-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    mod_suphp-0.6.3-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    mod_suphp-0.6.3-1.el5.ppc  requires  rtld(GNU_HASH)
    mod_suphp-0.6.3-1.el5.ppc  requires  libm.so.6
    mod_suphp-0.6.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_suphp-0.6.3-1.el5.ppc  requires  libgcc_s.so.1
    mod_suphp-0.6.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_suphp-0.6.3-1.el5.ppc  requires  libc.so.6
    mod_suphp-0.6.3-1.el5.ppc  requires  php
    mod_wsgi-1.3-2.el5.ppc  requires  libutil.so.1(GLIBC_2.0)
    mod_wsgi-1.3-2.el5.ppc  requires  httpd-devel
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mod_wsgi-1.3-2.el5.ppc  requires  rtld(GNU_HASH)
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mod_wsgi-1.3-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    mod_wsgi-1.3-2.el5.ppc  requires  libpthread.so.0
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mod_wsgi-1.3-2.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    mod_wsgi-1.3-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    mod_wsgi-1.3-2.el5.ppc  requires  libdl.so.2
    mod_wsgi-1.3-2.el5.ppc  requires  libutil.so.1
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mod_wsgi-1.3-2.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    mod_wsgi-1.3-2.el5.ppc  requires  libc.so.6
    mod_wsgi-1.3-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mogilefsd-2.17-5.el5.noarch  requires  perl(File::Basename)
    mogilefsd-2.17-5.el5.noarch  requires  perl(vars)
    mogilefsd-2.17-5.el5.noarch  requires  perl(Sys::Syslog)
    mogilefsd-2.17-5.el5.noarch  requires  /bin/sh
    mogilefsd-2.17-5.el5.noarch  requires  /sbin/chkconfig
    mogilefsd-2.17-5.el5.noarch  requires  perl(Getopt::Long)
    mogilefsd-2.17-5.el5.noarch  requires  perl(File::Copy)
    mogilefsd-2.17-5.el5.noarch  requires  perl(DBI) >= 0:1.44
    mogilefsd-2.17-5.el5.noarch  requires  perl(Symbol)
    mogilefsd-2.17-5.el5.noarch  requires  shadow-utils
    mogilefsd-2.17-5.el5.noarch  requires  initscripts
    mogilefsd-2.17-5.el5.noarch  requires  perl(DBI)
    mogilefsd-2.17-5.el5.noarch  requires  /bin/bash
    mogilefsd-2.17-5.el5.noarch  requires  perl(Sys::Hostname)
    mogilefsd-2.17-5.el5.noarch  requires  perl(strict)
    mogilefsd-2.17-5.el5.noarch  requires  perl(Carp)
    mogilefsd-2.17-5.el5.noarch  requires  perl(Socket)
    mogilefsd-2.17-5.el5.noarch  requires  perl(constant)
    mogilefsd-2.17-5.el5.noarch  requires  perl(IO::Socket)
    mogilefsd-2.17-5.el5.noarch  requires  perl(DBD::mysql)
    mogilefsd-2.17-5.el5.noarch  requires  perl(warnings)
    mogilefsd-2.17-5.el5.noarch  requires  /sbin/service
    mogilefsd-2.17-5.el5.noarch  requires  perl(Time::HiRes)
    mogilefsd-2.17-5.el5.noarch  requires  perl(overload)
    mogilefsd-2.17-5.el5.noarch  requires  perl(File::Path)
    mogilefsd-2.17-5.el5.noarch  requires  perl(lib)
    mogilefsd-2.17-5.el5.noarch  requires  perl(Exporter)
    mogilefsd-2.17-5.el5.noarch  requires  perl(List::Util)
    mogilefsd-2.17-5.el5.noarch  requires  perl(base)
    mogilefsd-2.17-5.el5.noarch  requires  perl(POSIX)
    mogilefsd-2.17-5.el5.noarch  requires  /usr/bin/perl
    mogilefsd-2.17-5.el5.noarch  requires  perl(fields)
    mogilefsd-2.17-5.el5.noarch  requires  perl(IO::Socket::INET)
    mogstored-2.17-5.el5.noarch  requires  /bin/sh
    mogstored-2.17-5.el5.noarch  requires  perl(FindBin)
    mogstored-2.17-5.el5.noarch  requires  /sbin/chkconfig
    mogstored-2.17-5.el5.noarch  requires  initscripts
    mogstored-2.17-5.el5.noarch  requires  /bin/bash
    mogstored-2.17-5.el5.noarch  requires  perl(strict)
    mogstored-2.17-5.el5.noarch  requires  perl(fields)
    mogstored-2.17-5.el5.noarch  requires  perl(Getopt::Long)
    mogstored-2.17-5.el5.noarch  requires  perl(Carp)
    mogstored-2.17-5.el5.noarch  requires  perl(warnings)
    mogstored-2.17-5.el5.noarch  requires  /sbin/service
    mogstored-2.17-5.el5.noarch  requires  shadow-utils
    mogstored-2.17-5.el5.noarch  requires  perl(Errno)
    mogstored-2.17-5.el5.noarch  requires  perl(lib)
    mogstored-2.17-5.el5.noarch  requires  perl(Storable)
    mogstored-2.17-5.el5.noarch  requires  perl(base)
    mogstored-2.17-5.el5.noarch  requires  /usr/bin/perl
    mogstored-2.17-5.el5.noarch  requires  perl(POSIX)
    mogstored-2.17-5.el5.noarch  requires  perl(IO::Socket::INET)
    mogstored-backend-apache-2.17-5.el5.noarch  requires  perl(base)
    mogstored-backend-apache-2.17-5.el5.noarch  requires  perl(File::Temp)
    mogstored-backend-apache-2.17-5.el5.noarch  requires  perl(strict)
    mogstored-backend-apache-2.17-5.el5.noarch  requires  httpd
    mogstored-backend-lighttpd-2.17-5.el5.noarch  requires  perl(base)
    mogstored-backend-lighttpd-2.17-5.el5.noarch  requires  perl(File::Temp)
    mogstored-backend-lighttpd-2.17-5.el5.noarch  requires  perl(strict)
    mogstored-backend-perlbal-2.17-5.el5.noarch  requires  perl(base)
    mogstored-backend-perlbal-2.17-5.el5.noarch  requires  perl(Fcntl)
    mogstored-backend-perlbal-2.17-5.el5.noarch  requires  perl(POSIX)
    mogstored-backend-perlbal-2.17-5.el5.noarch  requires  perl(strict)
    moin-1.5.9-1.el5.noarch  requires  /usr/bin/python
    moin-1.5.9-1.el5.noarch  requires  python(abi) = 0:2.4
    moin-1.5.9-1.el5.noarch  requires  /usr/bin/env
    monitor-edid-1.16-5.el5.ppc  requires  perl(Getopt::Long)
    monitor-edid-1.16-5.el5.ppc  requires  /usr/bin/perl
    monitor-edid-1.16-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    monitor-edid-1.16-5.el5.ppc  requires  /bin/sh
    monitor-edid-1.16-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    monitor-edid-1.16-5.el5.ppc  requires  rtld(GNU_HASH)
    monitor-edid-1.16-5.el5.ppc  requires  libm.so.6
    monitor-edid-1.16-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    monitor-edid-1.16-5.el5.ppc  requires  libc.so.6
    monitor-edid-1.16-5.el5.ppc  requires  perl(Data::Dumper)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    mono-core-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2.3)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mono-core-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mono-core-1.2.6-6.1.el5.ppc  requires  /bin/sh
    mono-core-1.2.6-6.1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    mono-core-1.2.6-6.1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    mono-core-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    mono-core-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mono-core-1.2.6-6.1.el5.ppc  requires  libgcc_s.so.1
    mono-core-1.2.6-6.1.el5.ppc  requires  libpthread.so.0
    mono-core-1.2.6-6.1.el5.ppc  requires  ld.so.1
    mono-core-1.2.6-6.1.el5.ppc  requires  libglib-2.0.so.0
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.2.4)
    mono-core-1.2.6-6.1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    mono-core-1.2.6-6.1.el5.ppc  requires  ld.so.1(GLIBC_2.3)
    mono-core-1.2.6-6.1.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    mono-core-1.2.6-6.1.el5.ppc  requires  libz.so.1
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mono-core-1.2.6-6.1.el5.ppc  requires  libgthread-2.0.so.0
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mono-core-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mono-core-1.2.6-6.1.el5.ppc  requires  /bin/bash
    mono-core-1.2.6-6.1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    mono-core-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    mono-core-1.2.6-6.1.el5.ppc  requires  libdl.so.2
    mono-core-1.2.6-6.1.el5.ppc  requires  rtld(GNU_HASH)
    mono-core-1.2.6-6.1.el5.ppc  requires  libm.so.6
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mono-core-1.2.6-6.1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    mono-core-1.2.6-6.1.el5.ppc  requires  libc.so.6
    mono-core-1.2.6-6.1.el5.ppc  requires  libgmodule-2.0.so.0
    mono-data-1.2.6-6.1.el5.ppc  requires  /bin/sh
    mono-data-sqlite-1.2.6-6.1.el5.ppc  requires  sqlite
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2.3)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mono-devel-1.2.6-6.1.el5.ppc  requires  /bin/sh
    mono-devel-1.2.6-6.1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    mono-devel-1.2.6-6.1.el5.ppc  requires  /sbin/ldconfig
    mono-devel-1.2.6-6.1.el5.ppc  requires  libgcc_s.so.1
    mono-devel-1.2.6-6.1.el5.ppc  requires  libpthread.so.0
    mono-devel-1.2.6-6.1.el5.ppc  requires  ld.so.1
    mono-devel-1.2.6-6.1.el5.ppc  requires  glib2-devel
    mono-devel-1.2.6-6.1.el5.ppc  requires  pkgconfig
    mono-devel-1.2.6-6.1.el5.ppc  requires  libglib-2.0.so.0
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.2.4)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mono-devel-1.2.6-6.1.el5.ppc  requires  ld.so.1(GLIBC_2.3)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libgthread-2.0.so.0
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libdl.so.2
    mono-devel-1.2.6-6.1.el5.ppc  requires  rtld(GNU_HASH)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libm.so.6
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    mono-devel-1.2.6-6.1.el5.ppc  requires  libc.so.6
    mono-devel-1.2.6-6.1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mono-extras-1.2.6-6.1.el5.ppc  requires  /bin/sh
    mono-jscript-1.2.6-6.1.el5.ppc  requires  /bin/sh
    mono-nunit-1.2.6-6.1.el5.ppc  requires  glib2-devel
    mono-nunit-1.2.6-6.1.el5.ppc  requires  /bin/sh
    mono-nunit-devel-1.2.6-6.1.el5.ppc  requires  pkgconfig
    mono-web-1.2.6-6.1.el5.ppc  requires  /bin/sh
    monotone-0.40-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    monotone-0.40-1.el5.ppc  requires  /sbin/install-info
    monotone-0.40-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    monotone-0.40-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    monotone-0.40-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    monotone-0.40-1.el5.ppc  requires  rtld(GNU_HASH)
    monotone-0.40-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    monotone-0.40-1.el5.ppc  requires  libgcc_s.so.1
    monotone-0.40-1.el5.ppc  requires  libstdc++.so.6
    monotone-0.40-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    monotone-0.40-1.el5.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    monotone-0.40-1.el5.ppc  requires  libz.so.1
    monotone-0.40-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    monotone-0.40-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    monotone-0.40-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    monotone-0.40-1.el5.ppc  requires  /bin/sh
    monotone-0.40-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    monotone-0.40-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    monotone-0.40-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    monotone-0.40-1.el5.ppc  requires  libm.so.6
    monotone-0.40-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    monotone-0.40-1.el5.ppc  requires  libc.so.6
    monotone-server-0.40-1.el5.ppc  requires  shadow-utils
    monotone-server-0.40-1.el5.ppc  requires  initscripts
    monotone-server-0.40-1.el5.ppc  requires  /bin/sh
    monotone-server-0.40-1.el5.ppc  requires  /bin/sh
    monotone-server-0.40-1.el5.ppc  requires  chkconfig
    moodle-1.8.2-1.el5.noarch  requires  php-gd
    moodle-1.8.2-1.el5.noarch  requires  perl(lib)
    moodle-1.8.2-1.el5.noarch  requires  /bin/bash
    moodle-1.8.2-1.el5.noarch  requires  perl(Encode)
    moodle-1.8.2-1.el5.noarch  requires  php-mysql
    moodle-1.8.2-1.el5.noarch  requires  /bin/sh
    moodle-1.8.2-1.el5.noarch  requires  /bin/sh
    moodle-1.8.2-1.el5.noarch  requires  /sbin/chkconfig
    moodle-1.8.2-1.el5.noarch  requires  perl(HTML::Parser)
    moodle-1.8.2-1.el5.noarch  requires  vixie-cron
    moodle-1.8.2-1.el5.noarch  requires  perl(CGI)
    moodle-1.8.2-1.el5.noarch  requires  /usr/bin/php
    moodle-1.8.2-1.el5.noarch  requires  perl(HTML::Entities)
    moodle-1.8.2-1.el5.noarch  requires  /usr/bin/perl
    moodle-1.8.2-1.el5.noarch  requires  /sbin/service
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libavahi-common.so.3
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libgdbm.so.2
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  /sbin/chkconfig
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  rtld(GNU_HASH)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libavahi-client.so.3
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libpthread.so.0
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libogg.so.0
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libz.so.1
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  /sbin/service
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  /usr/sbin/useradd
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  /bin/sh
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libvorbis.so.0
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  /bin/bash
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libc.so.6
    mt-daapd-1:0.2.4.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    muParser-1.27-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    muParser-1.27-5.el5.ppc  requires  libstdc++.so.6
    muParser-1.27-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    muParser-1.27-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    muParser-1.27-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    muParser-1.27-5.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    muParser-1.27-5.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    muParser-1.27-5.el5.ppc  requires  rtld(GNU_HASH)
    muParser-1.27-5.el5.ppc  requires  libm.so.6
    muParser-1.27-5.el5.ppc  requires  /sbin/ldconfig
    muParser-1.27-5.el5.ppc  requires  libgcc_s.so.1
    muParser-1.27-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    muParser-1.27-5.el5.ppc  requires  libc.so.6
    muParser-devel-1.27-5.el5.ppc  requires  pkgconfig
    munin-1.2.5-4.el5.noarch  requires  perl(POSIX)
    munin-1.2.5-4.el5.noarch  requires  perl(Fcntl)
    munin-1.2.5-4.el5.noarch  requires  /bin/sh
    munin-1.2.5-4.el5.noarch  requires  /bin/sh
    munin-1.2.5-4.el5.noarch  requires  perl(Getopt::Long)
    munin-1.2.5-4.el5.noarch  requires  logrotate
    munin-1.2.5-4.el5.noarch  requires  perl(Symbol)
    munin-1.2.5-4.el5.noarch  requires  shadow-utils
    munin-1.2.5-4.el5.noarch  requires  perl(strict)
    munin-1.2.5-4.el5.noarch  requires  perl(IO::Socket)
    munin-1.2.5-4.el5.noarch  requires  perl(Digest::MD5)
    munin-1.2.5-4.el5.noarch  requires  perl(Text::Balanced)
    munin-1.2.5-4.el5.noarch  requires  perl(Exporter)
    munin-1.2.5-4.el5.noarch  requires  perl(Storable)
    munin-1.2.5-4.el5.noarch  requires  perl(IO::Handle)
    munin-1.2.5-4.el5.noarch  requires  /usr/bin/perl
    munin-1.2.5-4.el5.noarch  requires  perl(Time::HiRes)
    munin-node-1.2.5-4.el5.noarch  requires  perl(Net::hostent)
    munin-node-1.2.5-4.el5.noarch  requires  perl(constant)
    munin-node-1.2.5-4.el5.noarch  requires  /bin/sh
    munin-node-1.2.5-4.el5.noarch  requires  /bin/sh
    munin-node-1.2.5-4.el5.noarch  requires  /sbin/chkconfig
    munin-node-1.2.5-4.el5.noarch  requires  perl(Getopt::Long)
    munin-node-1.2.5-4.el5.noarch  requires  shadow-utils
    munin-node-1.2.5-4.el5.noarch  requires  /bin/bash
    munin-node-1.2.5-4.el5.noarch  requires  perl(strict)
    munin-node-1.2.5-4.el5.noarch  requires  perl(Socket)
    munin-node-1.2.5-4.el5.noarch  requires  procps >= 0:2.0.7
    munin-node-1.2.5-4.el5.noarch  requires  perl(vars)
    munin-node-1.2.5-4.el5.noarch  requires  perl(IO::Socket)
    munin-node-1.2.5-4.el5.noarch  requires  /sbin/service
    munin-node-1.2.5-4.el5.noarch  requires  /usr/bin/env
    munin-node-1.2.5-4.el5.noarch  requires  perl(Storable)
    munin-node-1.2.5-4.el5.noarch  requires  /usr/bin/perl
    munin-node-1.2.5-4.el5.noarch  requires  sysstat
    munin-node-1.2.5-4.el5.noarch  requires  perl(IO::File)
    munin-node-1.2.5-4.el5.noarch  requires  perl(IO::Socket::INET)
    mussh-0.7-1.el5.noarch  requires  /bin/bash
    mysql-proxy-0.5.1-1.el5.ppc  requires  libglib-2.0.so.0
    mysql-proxy-0.5.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mysql-proxy-0.5.1-1.el5.ppc  requires  libdl.so.2
    mysql-proxy-0.5.1-1.el5.ppc  requires  rtld(GNU_HASH)
    mysql-proxy-0.5.1-1.el5.ppc  requires  libm.so.6
    mysql-proxy-0.5.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mysql-proxy-0.5.1-1.el5.ppc  requires  libc.so.6
    mysql-proxy-0.5.1-1.el5.ppc  requires  libevent-1.1a.so.1
    nagios-2.12-1.el5.ppc  requires  libpng12.so.0
    nagios-2.12-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    nagios-2.12-1.el5.ppc  requires  perl(constant)
    nagios-2.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-2.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-2.12-1.el5.ppc  requires  /bin/sh
    nagios-2.12-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    nagios-2.12-1.el5.ppc  requires  rtld(GNU_HASH)
    nagios-2.12-1.el5.ppc  requires  libcrypt.so.1
    nagios-2.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-2.12-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    nagios-2.12-1.el5.ppc  requires  chkconfig
    nagios-2.12-1.el5.ppc  requires  libpthread.so.0
    nagios-2.12-1.el5.ppc  requires  perl(Text::ParseWords)
    nagios-2.12-1.el5.ppc  requires  shadow-utils
    nagios-2.12-1.el5.ppc  requires  initscripts
    nagios-2.12-1.el5.ppc  requires  libgd.so.2
    nagios-2.12-1.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    nagios-2.12-1.el5.ppc  requires  libresolv.so.2
    nagios-2.12-1.el5.ppc  requires  perl(strict)
    nagios-2.12-1.el5.ppc  requires  libz.so.1
    nagios-2.12-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.3)
    nagios-2.12-1.el5.ppc  requires  libjpeg.so.62
    nagios-2.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-2.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-2.12-1.el5.ppc  requires  perl(subs)
    nagios-2.12-1.el5.ppc  requires  httpd
    nagios-2.12-1.el5.ppc  requires  /bin/sh
    nagios-2.12-1.el5.ppc  requires  libnsl.so.1
    nagios-2.12-1.el5.ppc  requires  /usr/bin/perl
    nagios-2.12-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    nagios-2.12-1.el5.ppc  requires  libdl.so.2
    nagios-2.12-1.el5.ppc  requires  libperl.so
    nagios-2.12-1.el5.ppc  requires  libutil.so.1
    nagios-2.12-1.el5.ppc  requires  libm.so.6
    nagios-2.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-2.12-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    nagios-2.12-1.el5.ppc  requires  libc.so.6
    nagios-2.12-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    nagios-plugins-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nagios-plugins-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    nagios-plugins-1.4.11-2.el5.ppc  requires  /bin/sh
    nagios-plugins-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-apt-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-apt-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nagios-plugins-apt-1.4.11-2.el5.ppc  requires  rtld(GNU_HASH)
    nagios-plugins-apt-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nagios-plugins-apt-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nagios-plugins-apt-1.4.11-2.el5.ppc  requires  libc.so.6
    nagios-plugins-breeze-1.4.11-2.el5.ppc  requires  perl(vars)
    nagios-plugins-breeze-1.4.11-2.el5.ppc  requires  perl(Getopt::Long)
    nagios-plugins-breeze-1.4.11-2.el5.ppc  requires  /usr/bin/perl
    nagios-plugins-breeze-1.4.11-2.el5.ppc  requires  perl(strict)
    nagios-plugins-breeze-1.4.11-2.el5.ppc  requires  perl(lib)
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  /usr/bin/ssh
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nagios-plugins-by_ssh-1.4.11-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]