[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(15/32) Broken dependencies in EPEL - 2008-06-15



    libpri-1.4.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libpri-1.4.3-1.el5.ppc  requires  rtld(GNU_HASH)
    libpri-1.4.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libpri-1.4.3-1.el5.ppc  requires  /sbin/ldconfig
    libpri-1.4.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libpri-1.4.3-1.el5.ppc  requires  libc.so.6
    librsync-0.9.7-11.el5.ppc  requires  libbz2.so.1
    librsync-0.9.7-11.el5.ppc  requires  libz.so.1
    librsync-0.9.7-11.el5.ppc  requires  libpopt.so.0
    librsync-0.9.7-11.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    librsync-0.9.7-11.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    librsync-0.9.7-11.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    librsync-0.9.7-11.el5.ppc  requires  rtld(GNU_HASH)
    librsync-0.9.7-11.el5.ppc  requires  /sbin/ldconfig
    librsync-0.9.7-11.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    librsync-0.9.7-11.el5.ppc  requires  libc.so.6
    librx-1.5-8.el5.ppc  requires  libc.so.6
    librx-1.5-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    librx-1.5-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    librx-1.5-8.el5.ppc  requires  rtld(GNU_HASH)
    librx-1.5-8.el5.ppc  requires  /sbin/ldconfig
    librx-1.5-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    librx-devel-1.5-8.el5.ppc  requires  /bin/sh
    libsamplerate-0.1.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libsamplerate-0.1.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libsamplerate-0.1.2-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libsamplerate-0.1.2-8.el5.ppc  requires  rtld(GNU_HASH)
    libsamplerate-0.1.2-8.el5.ppc  requires  libm.so.6
    libsamplerate-0.1.2-8.el5.ppc  requires  /sbin/ldconfig
    libsamplerate-0.1.2-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libsamplerate-0.1.2-8.el5.ppc  requires  libc.so.6
    libsamplerate-devel-0.1.2-8.el5.ppc  requires  pkgconfig
    libsieve-2.2.6-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libsieve-2.2.6-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libsieve-2.2.6-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libsieve-2.2.6-2.el5.ppc  requires  rtld(GNU_HASH)
    libsieve-2.2.6-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libsieve-2.2.6-2.el5.ppc  requires  /sbin/ldconfig
    libsieve-2.2.6-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libsieve-2.2.6-2.el5.ppc  requires  libc.so.6
    libsigc++20-2.0.18-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libsigc++20-2.0.18-1.el5.ppc  requires  libstdc++.so.6
    libsigc++20-2.0.18-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libsigc++20-2.0.18-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libsigc++20-2.0.18-1.el5.ppc  requires  rtld(GNU_HASH)
    libsigc++20-2.0.18-1.el5.ppc  requires  libm.so.6
    libsigc++20-2.0.18-1.el5.ppc  requires  /sbin/ldconfig
    libsigc++20-2.0.18-1.el5.ppc  requires  libgcc_s.so.1
    libsigc++20-2.0.18-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libsigc++20-2.0.18-1.el5.ppc  requires  libc.so.6
    libsigc++20-devel-2.0.18-1.el5.ppc  requires  pkgconfig
    libsndfile-1.0.17-2.el5.ppc  requires  libasound.so.2(ALSA_0.9)
    libsndfile-1.0.17-2.el5.ppc  requires  libasound.so.2
    libsndfile-1.0.17-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libsndfile-1.0.17-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libsndfile-1.0.17-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libsndfile-1.0.17-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libsndfile-1.0.17-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libsndfile-1.0.17-2.el5.ppc  requires  rtld(GNU_HASH)
    libsndfile-1.0.17-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libsndfile-1.0.17-2.el5.ppc  requires  libm.so.6
    libsndfile-1.0.17-2.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    libsndfile-1.0.17-2.el5.ppc  requires  /sbin/ldconfig
    libsndfile-1.0.17-2.el5.ppc  requires  libc.so.6
    libsndfile-1.0.17-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libsndfile-1.0.17-2.el5.ppc  requires  libasound.so.2(ALSA_0.9.0rc4)
    libsndfile-devel-1.0.17-2.el5.ppc  requires  pkgconfig
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libstatgrab-0.13-4.el5.ppc  requires  rtld(GNU_HASH)
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libstatgrab-0.13-4.el5.ppc  requires  /sbin/ldconfig
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libstatgrab-0.13-4.el5.ppc  requires  libc.so.6
    libstatgrab-devel-0.13-4.el5.ppc  requires  pkgconfig
    libstatgrab-examples-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libstatgrab-examples-0.13-4.el5.ppc  requires  rtld(GNU_HASH)
    libstatgrab-examples-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libstatgrab-examples-0.13-4.el5.ppc  requires  libc.so.6
    libsx-2.05-13.el5.ppc  requires  libXpm.so.4
    libsx-2.05-13.el5.ppc  requires  libX11.so.6
    libsx-2.05-13.el5.ppc  requires  libXmu.so.6
    libsx-2.05-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libsx-2.05-13.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libsx-2.05-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libsx-2.05-13.el5.ppc  requires  libXaw.so.7
    libsx-2.05-13.el5.ppc  requires  rtld(GNU_HASH)
    libsx-2.05-13.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libsx-2.05-13.el5.ppc  requires  /sbin/ldconfig
    libsx-2.05-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libsx-2.05-13.el5.ppc  requires  libc.so.6
    libsx-2.05-13.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libsx-2.05-13.el5.ppc  requires  libXt.so.6
    libsx-devel-2.05-13.el5.ppc  requires  libXaw-devel
    libsx-devel-2.05-13.el5.ppc  requires  libXt-devel
    libsx-devel-2.05-13.el5.ppc  requires  libXpm-devel
    libtidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libtidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libtidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libtidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libtidy-0.99.0-14.20070615.el5.ppc  requires  rtld(GNU_HASH)
    libtidy-0.99.0-14.20070615.el5.ppc  requires  /sbin/ldconfig
    libtidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libtidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6
    libtunepimp-0.5.3-9.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libtunepimp-0.5.3-9.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libtunepimp-0.5.3-9.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libtunepimp-0.5.3-9.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libtunepimp-0.5.3-9.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libtunepimp-0.5.3-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    libtunepimp-0.5.3-9.el5.ppc  requires  /sbin/ldconfig
    libtunepimp-0.5.3-9.el5.ppc  requires  libgcc_s.so.1
    libtunepimp-0.5.3-9.el5.ppc  requires  libpthread.so.0
    libtunepimp-0.5.3-9.el5.ppc  requires  libstdc++.so.6
    libtunepimp-0.5.3-9.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    libtunepimp-0.5.3-9.el5.ppc  requires  libexpat.so.0
    libtunepimp-0.5.3-9.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libtunepimp-0.5.3-9.el5.ppc  requires  libogg.so.0
    libtunepimp-0.5.3-9.el5.ppc  requires  libFLAC.so.7
    libtunepimp-0.5.3-9.el5.ppc  requires  libmusicbrainz.so.4
    libtunepimp-0.5.3-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libtunepimp-0.5.3-9.el5.ppc  requires  rtld(GNU_HASH)
    libtunepimp-0.5.3-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libtunepimp-0.5.3-9.el5.ppc  requires  libvorbis.so.0
    libtunepimp-0.5.3-9.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    libtunepimp-0.5.3-9.el5.ppc  requires  libvorbisfile.so.3
    libtunepimp-0.5.3-9.el5.ppc  requires  libcurl.so.3
    libtunepimp-0.5.3-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    libtunepimp-0.5.3-9.el5.ppc  requires  libdl.so.2
    libtunepimp-0.5.3-9.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libtunepimp-0.5.3-9.el5.ppc  requires  libm.so.6
    libtunepimp-0.5.3-9.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libtunepimp-0.5.3-9.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    libtunepimp-0.5.3-9.el5.ppc  requires  libc.so.6
    libtunepimp-0.5.3-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libuninameslist-0.0-7.20060907.el5.ppc  requires  rtld(GNU_HASH)
    libuninameslist-0.0-7.20060907.el5.ppc  requires  /sbin/ldconfig
    libuninameslist-0.0-7.20060907.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libuninameslist-0.0-7.20060907.el5.ppc  requires  libc.so.6
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    libupnp-1.6.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libupnp-1.6.6-1.el5.ppc  requires  rtld(GNU_HASH)
    libupnp-1.6.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libupnp-1.6.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    libupnp-1.6.6-1.el5.ppc  requires  /sbin/ldconfig
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libupnp-1.6.6-1.el5.ppc  requires  libc.so.6
    libupnp-1.6.6-1.el5.ppc  requires  libpthread.so.0
    libvisual-0.4.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libvisual-0.4.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    libvisual-0.4.0-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    libvisual-0.4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    libvisual-0.4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libvisual-0.4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libvisual-0.4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libvisual-0.4.0-3.el5.ppc  requires  rtld(GNU_HASH)
    libvisual-0.4.0-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    libvisual-0.4.0-3.el5.ppc  requires  libdl.so.2
    libvisual-0.4.0-3.el5.ppc  requires  libm.so.6
    libvisual-0.4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libvisual-0.4.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    libvisual-0.4.0-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    libvisual-0.4.0-3.el5.ppc  requires  /sbin/ldconfig
    libvisual-0.4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libvisual-0.4.0-3.el5.ppc  requires  libc.so.6
    libvisual-0.4.0-3.el5.ppc  requires  libpthread.so.0
    libvpd-2.0.1-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libvpd-2.0.1-1.el5.ppc  requires  libstdc++.so.6
    libvpd-2.0.1-1.el5.ppc  requires  libc.so.6
    libvpd-2.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libvpd-2.0.1-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libvpd-2.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    libvpd-2.0.1-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libvpd-2.0.1-1.el5.ppc  requires  rtld(GNU_HASH)
    libvpd-2.0.1-1.el5.ppc  requires  libm.so.6
    libvpd-2.0.1-1.el5.ppc  requires  libsqlite3.so.0
    libvpd-2.0.1-1.el5.ppc  requires  /sbin/ldconfig
    libvpd-2.0.1-1.el5.ppc  requires  libgcc_s.so.1
    libvpd-2.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libvpd-2.0.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libvpd-devel-2.0.1-1.el5.ppc  requires  sqlite-devel
    libvpd-devel-2.0.1-1.el5.ppc  requires  pkgconfig
    libxml++-2.20.0-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    libxml++-2.20.0-1.el5.ppc  requires  libstdc++.so.6
    libxml++-2.20.0-1.el5.ppc  requires  libz.so.1
    libxml++-2.20.0-1.el5.ppc  requires  libglib-2.0.so.0
    libxml++-2.20.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libxml++-2.20.0-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    libxml++-2.20.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libxml++-2.20.0-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    libxml++-2.20.0-1.el5.ppc  requires  rtld(GNU_HASH)
    libxml++-2.20.0-1.el5.ppc  requires  libgobject-2.0.so.0
    libxml++-2.20.0-1.el5.ppc  requires  libm.so.6
    libxml++-2.20.0-1.el5.ppc  requires  /sbin/ldconfig
    libxml++-2.20.0-1.el5.ppc  requires  libgcc_s.so.1
    libxml++-2.20.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libxml++-2.20.0-1.el5.ppc  requires  libc.so.6
    libxml++-2.20.0-1.el5.ppc  requires  libxml2.so.2
    libxml++-devel-2.20.0-1.el5.ppc  requires  pkgconfig
    libxml++-devel-2.20.0-1.el5.ppc  requires  /bin/sh
    libxml++-devel-2.20.0-1.el5.ppc  requires  libxml2-devel
    libyaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    libyaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    libyaz-2.1.54-1.el5.1.ppc  requires  rtld(GNU_HASH)
    libyaz-2.1.54-1.el5.1.ppc  requires  libxml2.so.2
    libyaz-2.1.54-1.el5.1.ppc  requires  /sbin/ldconfig
    libyaz-2.1.54-1.el5.1.ppc  requires  libpthread.so.0
    libyaz-2.1.54-1.el5.1.ppc  requires  libwrap.so.0
    libyaz-2.1.54-1.el5.1.ppc  requires  libcrypto.so.6
    libyaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    libyaz-2.1.54-1.el5.1.ppc  requires  libz.so.1
    libyaz-2.1.54-1.el5.1.ppc  requires  libgcrypt.so.11
    libyaz-2.1.54-1.el5.1.ppc  requires  libgpg-error.so.0
    libyaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    libyaz-2.1.54-1.el5.1.ppc  requires  libssl.so.6
    libyaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libyaz-2.1.54-1.el5.1.ppc  requires  libnsl.so.1
    libyaz-2.1.54-1.el5.1.ppc  requires  libxslt.so.1
    libyaz-2.1.54-1.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.1)
    libyaz-2.1.54-1.el5.1.ppc  requires  libdl.so.2
    libyaz-2.1.54-1.el5.1.ppc  requires  libexslt.so.0
    libyaz-2.1.54-1.el5.1.ppc  requires  libm.so.6
    libyaz-2.1.54-1.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libyaz-2.1.54-1.el5.1.ppc  requires  libc.so.6
    libyaz-2.1.54-1.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    libyaz-devel-2.1.54-1.el5.1.ppc  requires  readline-devel
    libyaz-devel-2.1.54-1.el5.1.ppc  requires  libxml2-devel
    libyaz-devel-2.1.54-1.el5.1.ppc  requires  openssl-devel
    libyaz-devel-2.1.54-1.el5.1.ppc  requires  /bin/sh
    lighttpd-1.4.18-3.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    lighttpd-1.4.18-3.el5.ppc  requires  liblber-2.3.so.0
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    lighttpd-1.4.18-3.el5.ppc  requires  libgdbm.so.2
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lighttpd-1.4.18-3.el5.ppc  requires  /bin/sh
    lighttpd-1.4.18-3.el5.ppc  requires  /sbin/chkconfig
    lighttpd-1.4.18-3.el5.ppc  requires  rtld(GNU_HASH)
    lighttpd-1.4.18-3.el5.ppc  requires  libcrypt.so.1
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lighttpd-1.4.18-3.el5.ppc  requires  libldap-2.3.so.0
    lighttpd-1.4.18-3.el5.ppc  requires  libcrypto.so.6
    lighttpd-1.4.18-3.el5.ppc  requires  libpcre.so.0
    lighttpd-1.4.18-3.el5.ppc  requires  libbz2.so.1
    lighttpd-1.4.18-3.el5.ppc  requires  libz.so.1
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lighttpd-1.4.18-3.el5.ppc  requires  /sbin/service
    lighttpd-1.4.18-3.el5.ppc  requires  /usr/sbin/useradd
    lighttpd-1.4.18-3.el5.ppc  requires  libssl.so.6
    lighttpd-1.4.18-3.el5.ppc  requires  /bin/sh
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lighttpd-1.4.18-3.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    lighttpd-1.4.18-3.el5.ppc  requires  libdl.so.2
    lighttpd-1.4.18-3.el5.ppc  requires  libm.so.6
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    lighttpd-1.4.18-3.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    lighttpd-1.4.18-3.el5.ppc  requires  libc.so.6
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  rtld(GNU_HASH)
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lighttpd-fastcgi-1.4.18-3.el5.ppc  requires  libc.so.6
    lighttpd-mod_geoip-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lighttpd-mod_geoip-1.4.18-3.el5.ppc  requires  rtld(GNU_HASH)
    lighttpd-mod_geoip-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lighttpd-mod_geoip-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lighttpd-mod_geoip-1.4.18-3.el5.ppc  requires  libc.so.6
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libnsl.so.1
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libz.so.1
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libm.so.6
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libmysqlclient.so.15
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  rtld(GNU_HASH)
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libssl.so.6
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libcrypt.so.1
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libcrypto.so.6
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lighttpd-mod_mysql_vhost-1.4.18-3.el5.ppc  requires  libc.so.6
    limph-1.9.4-7.el5.noarch  requires  httpd
    limph-1.9.4-7.el5.noarch  requires  php-mysql
    livecd-tools-013-5.el5.ppc  requires  yaboot
    livecd-tools-013-5.el5.ppc  requires  util-linux
    livecd-tools-013-5.el5.ppc  requires  /bin/bash
    livecd-tools-013-5.el5.ppc  requires  coreutils
    livecd-tools-013-5.el5.ppc  requires  anaconda-runtime
    livecd-tools-013-5.el5.ppc  requires  squashfs-tools
    livecd-tools-013-5.el5.ppc  requires  e2fsprogs
    livecd-tools-013-5.el5.ppc  requires  dosfstools
    livecd-tools-013-5.el5.ppc  requires  /usr/bin/python
    livecd-tools-013-5.el5.ppc  requires  python(abi) = 0:2.4
    livecd-tools-013-5.el5.ppc  requires  mkisofs
    logjam-1:4.5.3-8.el5.1.ppc  requires  libglib-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnomeprintui-2-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libORBit-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  gtkspell
    logjam-1:4.5.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libsqlite3.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libglade-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgdk_pixbuf-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libpangoft2-1.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libpthread.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnomevfs-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libX11.so.6
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgtk-x11-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libcairo.so.2
    logjam-1:4.5.3-8.el5.1.ppc  requires  curl >= 0:7.9
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnutls.so.13
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnome-keyring.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libpangocairo-1.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgdk-x11-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libart_lgpl_2.so.2
    logjam-1:4.5.3-8.el5.1.ppc  requires  libbonobo-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libz.so.1
    logjam-1:4.5.3-8.el5.1.ppc  requires  libbonobo-activation.so.4
    logjam-1:4.5.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgconf-2.so.4
    logjam-1:4.5.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libsoup-2.2.so.8
    logjam-1:4.5.3-8.el5.1.ppc  requires  librsvg-2.so.2
    logjam-1:4.5.3-8.el5.1.ppc  requires  libbonoboui-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgthread-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgobject-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnomecanvas-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgtkspell.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libpango-1.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libpopt.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libICE.so.6
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnomeprint-2-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnomeui-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libatk-1.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libdl.so.2
    logjam-1:4.5.3-8.el5.1.ppc  requires  rtld(GNU_HASH)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libm.so.6
    logjam-1:4.5.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    logjam-1:4.5.3-8.el5.1.ppc  requires  libSM.so.6
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgnome-2.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libc.so.6
    logjam-1:4.5.3-8.el5.1.ppc  requires  libgmodule-2.0.so.0
    logjam-1:4.5.3-8.el5.1.ppc  requires  libxml2.so.2
    logserial-0.4.2-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    logserial-0.4.2-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    logserial-0.4.2-5.el5.1.ppc  requires  rtld(GNU_HASH)
    logserial-0.4.2-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    logserial-0.4.2-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    logserial-0.4.2-5.el5.1.ppc  requires  libc.so.6
    loudmouth-1.3.4-1.el5.ppc  requires  libnsl.so.1
    loudmouth-1.3.4-1.el5.ppc  requires  libgnutls.so.13(GNUTLS_1_3)
    loudmouth-1.3.4-1.el5.ppc  requires  libresolv.so.2(GLIBC_2.2)
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    loudmouth-1.3.4-1.el5.ppc  requires  libglib-2.0.so.0
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    loudmouth-1.3.4-1.el5.ppc  requires  libgnutls.so.13
    loudmouth-1.3.4-1.el5.ppc  requires  rtld(GNU_HASH)
    loudmouth-1.3.4-1.el5.ppc  requires  libresolv.so.2
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    loudmouth-1.3.4-1.el5.ppc  requires  /sbin/ldconfig
    loudmouth-1.3.4-1.el5.ppc  requires  libidn.so.11
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    loudmouth-1.3.4-1.el5.ppc  requires  libc.so.6
    loudmouth-devel-1.3.4-1.el5.ppc  requires  glib2-devel
    loudmouth-devel-1.3.4-1.el5.ppc  requires  pkgconfig
    loudmouth-devel-1.3.4-1.el5.ppc  requires  gnutls-devel >= 0:1.4.0
    loudmouth-devel-1.3.4-1.el5.ppc  requires  libidn-devel
    lout-3.36-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lout-3.36-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    lout-3.36-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lout-3.36-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    lout-3.36-1.el5.ppc  requires  rtld(GNU_HASH)
    lout-3.36-1.el5.ppc  requires  libm.so.6
    lout-3.36-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    lout-3.36-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lout-3.36-1.el5.ppc  requires  libc.so.6
    lsvpd-1.6.3-1.el5.ppc  requires  libstdc++.so.6
    lsvpd-1.6.3-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    lsvpd-1.6.3-1.el5.ppc  requires  libz.so.1
    lsvpd-1.6.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lsvpd-1.6.3-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    lsvpd-1.6.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lsvpd-1.6.3-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    lsvpd-1.6.3-1.el5.ppc  requires  rtld(GNU_HASH)
    lsvpd-1.6.3-1.el5.ppc  requires  libm.so.6
    lsvpd-1.6.3-1.el5.ppc  requires  libsqlite3.so.0
    lsvpd-1.6.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lsvpd-1.6.3-1.el5.ppc  requires  libgcc_s.so.1
    lsvpd-1.6.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lsvpd-1.6.3-1.el5.ppc  requires  libc.so.6
    lsvpd-1.6.3-1.el5.ppc  requires  libsgutils.so.1
    lua-5.1.2-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    lua-5.1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lua-5.1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lua-5.1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    lua-5.1.2-1.el5.ppc  requires  libdl.so.2
    lua-5.1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lua-5.1.2-1.el5.ppc  requires  libreadline.so.5
    lua-5.1.2-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    lua-5.1.2-1.el5.ppc  requires  rtld(GNU_HASH)
    lua-5.1.2-1.el5.ppc  requires  libm.so.6
    lua-5.1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    lua-5.1.2-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    lua-5.1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lua-5.1.2-1.el5.ppc  requires  libncurses.so.5
    lua-5.1.2-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lua-5.1.2-1.el5.ppc  requires  libc.so.6
    lua-devel-5.1.2-1.el5.ppc  requires  pkgconfig
    lxsplit-0.2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lxsplit-0.2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lxsplit-0.2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    lxsplit-0.2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lxsplit-0.2.2-4.el5.ppc  requires  rtld(GNU_HASH)
    lxsplit-0.2.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lxsplit-0.2.2-4.el5.ppc  requires  libc.so.6
    lyx-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    lyx-1.4.5.1-3.el5.ppc  requires  /usr/bin/env
    lyx-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lyx-1.4.5.1-3.el5.ppc  requires  /bin/sh
    lyx-1.4.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    lyx-1.4.5.1-3.el5.ppc  requires  tetex-dvips
    lyx-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lyx-1.4.5.1-3.el5.ppc  requires  libgcc_s.so.1
    lyx-1.4.5.1-3.el5.ppc  requires  tetex-latex
    lyx-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6
    lyx-1.4.5.1-3.el5.ppc  requires  ghostscript
    lyx-1.4.5.1-3.el5.ppc  requires  tetex-fonts
    lyx-1.4.5.1-3.el5.ppc  requires  libz.so.1
    lyx-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lyx-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lyx-1.4.5.1-3.el5.ppc  requires  /usr/bin/python
    lyx-1.4.5.1-3.el5.ppc  requires  /bin/sh
    lyx-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lyx-1.4.5.1-3.el5.ppc  requires  /bin/bash
    lyx-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    lyx-1.4.5.1-3.el5.ppc  requires  libm.so.6
    lyx-1.4.5.1-3.el5.ppc  requires  libc.so.6
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libaspell.so.15
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libgcc_s.so.1
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libX11.so.6
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libqt-mt.so.3
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libz.so.1
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libICE.so.6
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libm.so.6
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libSM.so.6
    lyx-qt-1.4.5.1-3.el5.ppc  requires  libc.so.6
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libaspell.so.15
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libgcc_s.so.1
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libX11.so.6
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libz.so.1
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libXpm.so.4
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libICE.so.6
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libm.so.6
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libSM.so.6
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libjpeg.so.62
    lyx-xforms-1.4.5.1-3.el5.ppc  requires  libc.so.6
    lzo-2.02-2.el5.1.ppc  requires  libc.so.6
    lzo-2.02-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    lzo-2.02-2.el5.1.ppc  requires  rtld(GNU_HASH)
    lzo-2.02-2.el5.1.ppc  requires  /sbin/ldconfig
    lzo-2.02-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    lzo-devel-2.02-2.el5.1.ppc  requires  zlib-devel
    lzop-1.02-0.5.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    lzop-1.02-0.5.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    lzop-1.02-0.5.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    lzop-1.02-0.5.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    lzop-1.02-0.5.rc1.el5.ppc  requires  rtld(GNU_HASH)
    lzop-1.02-0.5.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    lzop-1.02-0.5.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    lzop-1.02-0.5.rc1.el5.ppc  requires  libc.so.6
    mISDN-1.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mISDN-1.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mISDN-1.1.5-1.el5.ppc  requires  /bin/sh
    mISDN-1.1.5-1.el5.ppc  requires  libgcc_s.so.1
    mISDN-1.1.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    mISDN-1.1.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    mISDN-1.1.5-1.el5.ppc  requires  rtld(GNU_HASH)
    mISDN-1.1.5-1.el5.ppc  requires  /sbin/ldconfig
    mISDN-1.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mISDN-1.1.5-1.el5.ppc  requires  libc.so.6
    mISDN-1.1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mach-0.9.2-3.el5.1.ppc  requires  python
    mach-0.9.2-3.el5.1.ppc  requires  rpm
    mach-0.9.2-3.el5.1.ppc  requires  cpio
    mach-0.9.2-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    mach-0.9.2-3.el5.1.ppc  requires  /bin/sh
    mach-0.9.2-3.el5.1.ppc  requires  rtld(GNU_HASH)
    mach-0.9.2-3.el5.1.ppc  requires  sed
    mach-0.9.2-3.el5.1.ppc  requires  /usr/bin/python
    mach-0.9.2-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    mach-0.9.2-3.el5.1.ppc  requires  libc.so.6
    mach-0.9.2-3.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mach-0.9.2-3.el5.1.ppc  requires  rpm-build
    mach-0.9.2-3.el5.1.ppc  requires  rpm-python
    mail-notification-4.0-3.el5.ppc  requires  libglib-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libORBit-2.so.0
    mail-notification-4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mail-notification-4.0-3.el5.ppc  requires  libdbus-1.so.3
    mail-notification-4.0-3.el5.ppc  requires  libglade-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mail-notification-4.0-3.el5.ppc  requires  libpangoft2-1.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libpthread.so.0
    mail-notification-4.0-3.el5.ppc  requires  libdbus-glib-1.so.2
    mail-notification-4.0-3.el5.ppc  requires  libgnomevfs-2.so.0
    mail-notification-4.0-3.el5.ppc  requires  libX11.so.6
    mail-notification-4.0-3.el5.ppc  requires  libgailutil.so.18
    mail-notification-4.0-3.el5.ppc  requires  libcairo.so.2
    mail-notification-4.0-3.el5.ppc  requires  libgnome-keyring.so.0
    mail-notification-4.0-3.el5.ppc  requires  libcrypto.so.6
    mail-notification-4.0-3.el5.ppc  requires  libgdk-x11-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mail-notification-4.0-3.el5.ppc  requires  libart_lgpl_2.so.2
    mail-notification-4.0-3.el5.ppc  requires  libbonobo-2.so.0
    mail-notification-4.0-3.el5.ppc  requires  libnotify.so.1
    mail-notification-4.0-3.el5.ppc  requires  libsasl2.so.2
    mail-notification-4.0-3.el5.ppc  requires  libz.so.1
    mail-notification-4.0-3.el5.ppc  requires  libbonobo-activation.so.4
    mail-notification-4.0-3.el5.ppc  requires  libpangocairo-1.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mail-notification-4.0-3.el5.ppc  requires  libgconf-2.so.4
    mail-notification-4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mail-notification-4.0-3.el5.ppc  requires  libgtk-x11-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libbonoboui-2.so.0
    mail-notification-4.0-3.el5.ppc  requires  libgthread-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libgobject-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  rtld(GNU_HASH)
    mail-notification-4.0-3.el5.ppc  requires  scrollkeeper
    mail-notification-4.0-3.el5.ppc  requires  /bin/sh
    mail-notification-4.0-3.el5.ppc  requires  libnsl.so.1
    mail-notification-4.0-3.el5.ppc  requires  libgnomecanvas-2.so.0
    mail-notification-4.0-3.el5.ppc  requires  libgmodule-2.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  GConf2
    mail-notification-4.0-3.el5.ppc  requires  libpango-1.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libpopt.so.0
    mail-notification-4.0-3.el5.ppc  requires  libICE.so.6
    mail-notification-4.0-3.el5.ppc  requires  libgnomeui-2.so.0
    mail-notification-4.0-3.el5.ppc  requires  libatk-1.0.so.0
    mail-notification-4.0-3.el5.ppc  requires  libdl.so.2
    mail-notification-4.0-3.el5.ppc  requires  libssl.so.6
    mail-notification-4.0-3.el5.ppc  requires  libm.so.6
    mail-notification-4.0-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mail-notification-4.0-3.el5.ppc  requires  libSM.so.6
    mail-notification-4.0-3.el5.ppc  requires  libgnome-2.so.0
    mail-notification-4.0-3.el5.ppc  requires  libc.so.6
    mail-notification-4.0-3.el5.ppc  requires  libeel-2.so.2
    mail-notification-4.0-3.el5.ppc  requires  libxml2.so.2
    mapserver-4.10.2-4.el5.ppc  requires  libgssapi_krb5.so.2
    mapserver-4.10.2-4.el5.ppc  requires  libcom_err.so.2
    mapserver-4.10.2-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    mapserver-4.10.2-4.el5.ppc  requires  libpq.so.4
    mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mapserver-4.10.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    mapserver-4.10.2-4.el5.ppc  requires  libdl.so.2
    mapserver-4.10.2-4.el5.ppc  requires  libcrypt.so.1
    mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mapserver-4.10.2-4.el5.ppc  requires  libgcc_s.so.1
    mapserver-4.10.2-4.el5.ppc  requires  libk5crypto.so.3
    mapserver-4.10.2-4.el5.ppc  requires  libpng12.so.0
    mapserver-4.10.2-4.el5.ppc  requires  libpthread.so.0
    mapserver-4.10.2-4.el5.ppc  requires  libstdc++.so.6
    mapserver-4.10.2-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    mapserver-4.10.2-4.el5.ppc  requires  libX11.so.6
    mapserver-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15
    mapserver-4.10.2-4.el5.ppc  requires  libgd.so.2
    mapserver-4.10.2-4.el5.ppc  requires  libresolv.so.2
    mapserver-4.10.2-4.el5.ppc  requires  libcrypto.so.6
    mapserver-4.10.2-4.el5.ppc  requires  libtiff.so.3
    mapserver-4.10.2-4.el5.ppc  requires  libz.so.1
    mapserver-4.10.2-4.el5.ppc  requires  libjpeg.so.62
    mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mapserver-4.10.2-4.el5.ppc  requires  libkrb5.so.3
    mapserver-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    mapserver-4.10.2-4.el5.ppc  requires  libssl.so.6
    mapserver-4.10.2-4.el5.ppc  requires  httpd
    mapserver-4.10.2-4.el5.ppc  requires  rtld(GNU_HASH)
    mapserver-4.10.2-4.el5.ppc  requires  libnsl.so.1
    mapserver-4.10.2-4.el5.ppc  requires  libXpm.so.4
    mapserver-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    mapserver-4.10.2-4.el5.ppc  requires  libxml2.so.2
    mapserver-4.10.2-4.el5.ppc  requires  libcurl.so.3
    mapserver-4.10.2-4.el5.ppc  requires  libfreetype.so.6
    mapserver-4.10.2-4.el5.ppc  requires  libidn.so.11
    mapserver-4.10.2-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    mapserver-4.10.2-4.el5.ppc  requires  libm.so.6
    mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    mapserver-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    mapserver-4.10.2-4.el5.ppc  requires  libc.so.6
    mapserver-4.10.2-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    mapserver-java-4.10.2-4.el5.ppc  requires  java-gcj-compat
    mapserver-perl-4.10.2-4.el5.ppc  requires  libgssapi_krb5.so.2
    mapserver-perl-4.10.2-4.el5.ppc  requires  libcom_err.so.2
    mapserver-perl-4.10.2-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libpq.so.4
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libdl.so.2
    mapserver-perl-4.10.2-4.el5.ppc  requires  libcrypt.so.1
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libgcc_s.so.1
    mapserver-perl-4.10.2-4.el5.ppc  requires  perl(Exporter)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libk5crypto.so.3
    mapserver-perl-4.10.2-4.el5.ppc  requires  libpng12.so.0
    mapserver-perl-4.10.2-4.el5.ppc  requires  libpthread.so.0
    mapserver-perl-4.10.2-4.el5.ppc  requires  libstdc++.so.6
    mapserver-perl-4.10.2-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libX11.so.6
    mapserver-perl-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15
    mapserver-perl-4.10.2-4.el5.ppc  requires  libgd.so.2
    mapserver-perl-4.10.2-4.el5.ppc  requires  libresolv.so.2
    mapserver-perl-4.10.2-4.el5.ppc  requires  libcrypto.so.6
    mapserver-perl-4.10.2-4.el5.ppc  requires  libtiff.so.3
    mapserver-perl-4.10.2-4.el5.ppc  requires  perl(vars)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libz.so.1
    mapserver-perl-4.10.2-4.el5.ppc  requires  libjpeg.so.62
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libkrb5.so.3
    mapserver-perl-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libssl.so.6
    mapserver-perl-4.10.2-4.el5.ppc  requires  rtld(GNU_HASH)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libnsl.so.1
    mapserver-perl-4.10.2-4.el5.ppc  requires  perl(DynaLoader)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libXpm.so.4
    mapserver-perl-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    mapserver-perl-4.10.2-4.el5.ppc  requires  libxml2.so.2
    mapserver-perl-4.10.2-4.el5.ppc  requires  libcurl.so.3
    mapserver-perl-4.10.2-4.el5.ppc  requires  libfreetype.so.6
    mapserver-perl-4.10.2-4.el5.ppc  requires  libidn.so.11


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]