[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(19/32) Broken dependencies in EPEL - 2008-06-15



    openser-mysql-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-mysql-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-perl-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-perl-1.3.2-2.el5.ppc  requires  libcrypt.so.1
    openser-perl-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-perl-1.3.2-2.el5.ppc  requires  perl(Exporter)
    openser-perl-1.3.2-2.el5.ppc  requires  libpthread.so.0
    openser-perl-1.3.2-2.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    openser-perl-1.3.2-2.el5.ppc  requires  libresolv.so.2
    openser-perl-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-perl-1.3.2-2.el5.ppc  requires  perl(vars)
    openser-perl-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-perl-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-perl-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-perl-1.3.2-2.el5.ppc  requires  libnsl.so.1
    openser-perl-1.3.2-2.el5.ppc  requires  perl(DynaLoader)
    openser-perl-1.3.2-2.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    openser-perl-1.3.2-2.el5.ppc  requires  libdl.so.2
    openser-perl-1.3.2-2.el5.ppc  requires  libperl.so
    openser-perl-1.3.2-2.el5.ppc  requires  libutil.so.1
    openser-perl-1.3.2-2.el5.ppc  requires  libm.so.6
    openser-perl-1.3.2-2.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    openser-perl-1.3.2-2.el5.ppc  requires  perl(UNIVERSAL)
    openser-perl-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-perl-1.3.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libcrypt.so.1
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libpthread.so.0
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libnsl.so.1
    openser-perlvdb-1.3.2-2.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libresolv.so.2
    openser-perlvdb-1.3.2-2.el5.ppc  requires  perl(strict)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-perlvdb-1.3.2-2.el5.ppc  requires  perl(overload)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  perl(Data::Dumper)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libdl.so.2
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libperl.so
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libutil.so.1
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libm.so.6
    openser-perlvdb-1.3.2-2.el5.ppc  requires  perl(UNIVERSAL)
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-perlvdb-1.3.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    openser-postgresql-1.3.2-2.el5.ppc  requires  libpq.so.4
    openser-postgresql-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-postgresql-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-postgresql-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-postgresql-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-postgresql-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-presence-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-presence-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-presence-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-presence-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-presence-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-presence-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-presence-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-presence_mwi-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-presence_mwi-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-presence_mwi-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-presence_mwi-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-presence_mwi-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-presence_xml-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-presence_xml-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-presence_xml-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-presence_xml-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-presence_xml-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-presence_xml-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-presence_xml-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-pua-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-pua-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-pua-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-pua-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-pua-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-pua-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-pua-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-pua_bla-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-pua_bla-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-pua_bla-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-pua_bla-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-pua_bla-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-pua_bla-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-pua_bla-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-pua_mi-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-pua_mi-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-pua_mi-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-pua_mi-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-pua_mi-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-pua_mi-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-pua_usrloc-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-pua_usrloc-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-pua_usrloc-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-pua_usrloc-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-pua_usrloc-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-pua_usrloc-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-pua_usrloc-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-pua_xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-pua_xmpp-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-pua_xmpp-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-pua_xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-pua_xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-pua_xmpp-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-rls-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-rls-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-rls-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-rls-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-rls-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-rls-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-seas-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-seas-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-seas-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-seas-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-seas-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-seas-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-sms-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-sms-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-sms-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-sms-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-sms-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-sms-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-tlsops-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-tlsops-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-tlsops-1.3.2-2.el5.ppc  requires  libssl.so.6
    openser-tlsops-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-tlsops-1.3.2-2.el5.ppc  requires  libcrypto.so.6
    openser-tlsops-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-tlsops-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-tlsops-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-unixodbc-1.3.2-2.el5.ppc  requires  libodbc.so.1
    openser-unixodbc-1.3.2-2.el5.ppc  requires  libz.so.1
    openser-unixodbc-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-unixodbc-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-unixodbc-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-unixodbc-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-unixodbc-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-uri_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-uri_radius-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-uri_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-uri_radius-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-uri_radius-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-xcap_client-1.3.2-2.el5.ppc  requires  libcurl.so.3
    openser-xcap_client-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-xcap_client-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-xcap_client-1.3.2-2.el5.ppc  requires  libxml2.so.2
    openser-xcap_client-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-xcap_client-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-xcap_client-1.3.2-2.el5.ppc  requires  libc.so.6
    openser-xmpp-1.3.2-2.el5.ppc  requires  libexpat.so.0
    openser-xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openser-xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openser-xmpp-1.3.2-2.el5.ppc  requires  rtld(GNU_HASH)
    openser-xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openser-xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openser-xmpp-1.3.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openser-xmpp-1.3.2-2.el5.ppc  requires  libc.so.6
    openslp-1.2.1-6.el5.ppc  requires  libnsl.so.1
    openslp-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openslp-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openslp-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openslp-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    openslp-1.2.1-6.el5.ppc  requires  rtld(GNU_HASH)
    openslp-1.2.1-6.el5.ppc  requires  libresolv.so.2
    openslp-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openslp-1.2.1-6.el5.ppc  requires  libcrypto.so.6
    openslp-1.2.1-6.el5.ppc  requires  /sbin/ldconfig
    openslp-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openslp-1.2.1-6.el5.ppc  requires  libc.so.6
    openslp-server-1.2.1-6.el5.ppc  requires  libnsl.so.1
    openslp-server-1.2.1-6.el5.ppc  requires  /bin/bash
    openslp-server-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openslp-server-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openslp-server-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    openslp-server-1.2.1-6.el5.ppc  requires  rtld(GNU_HASH)
    openslp-server-1.2.1-6.el5.ppc  requires  /bin/sh
    openslp-server-1.2.1-6.el5.ppc  requires  /sbin/service
    openslp-server-1.2.1-6.el5.ppc  requires  libresolv.so.2
    openslp-server-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openslp-server-1.2.1-6.el5.ppc  requires  libcrypto.so.6
    openslp-server-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openslp-server-1.2.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    openslp-server-1.2.1-6.el5.ppc  requires  libc.so.6
    openslp-server-1.2.1-6.el5.ppc  requires  chkconfig
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.2)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  /bin/sh
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  /sbin/chkconfig
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  rtld(GNU_HASH)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libpthread.so.0
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libpam.so.0(LIBPAM_1.0)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libcrypto.so.6
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  dev >= 0:3.3.2-5
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libpam.so.0
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  /sbin/service
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  /usr/sbin/useradd
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libssl.so.6
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  /bin/sh
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  /bin/bash
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libdl.so.2
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libc.so.6
    openvpn-2.1-0.17.rc2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  libldap-2.3.so.0
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  liblber-2.3.so.0
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  libobjc.so.1
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  rtld(GNU_HASH)
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    openvpn-auth-ldap-2.0.3-3.el5.ppc  requires  libc.so.6
    optipng-0.5.5-1.el5.ppc  requires  libpng12.so.0
    optipng-0.5.5-1.el5.ppc  requires  libz.so.1
    optipng-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    optipng-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    optipng-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    optipng-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    optipng-0.5.5-1.el5.ppc  requires  rtld(GNU_HASH)
    optipng-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    optipng-0.5.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    optipng-0.5.5-1.el5.ppc  requires  libc.so.6
    optipng-0.5.5-1.el5.ppc  requires  libpng12.so.0(PNG12_0)
    osslsigncode-1.2-2.el5.ppc  requires  libz.so.1
    osslsigncode-1.2-2.el5.ppc  requires  libcurl.so.3
    osslsigncode-1.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    osslsigncode-1.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    osslsigncode-1.2-2.el5.ppc  requires  libdl.so.2
    osslsigncode-1.2-2.el5.ppc  requires  rtld(GNU_HASH)
    osslsigncode-1.2-2.el5.ppc  requires  libssl.so.6
    osslsigncode-1.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    osslsigncode-1.2-2.el5.ppc  requires  libcrypto.so.6
    osslsigncode-1.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    osslsigncode-1.2-2.el5.ppc  requires  libc.so.6
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Basename)
    otrs-2.1.7-2.el5.noarch  requires  /bin/sh
    otrs-2.1.7-2.el5.noarch  requires  /bin/sh
    otrs-2.1.7-2.el5.noarch  requires  /sbin/chkconfig
    otrs-2.1.7-2.el5.noarch  requires  perl(CGI::Fast)
    otrs-2.1.7-2.el5.noarch  requires  perl(CGI)
    otrs-2.1.7-2.el5.noarch  requires  perl(MIME::Base64)
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Copy)
    otrs-2.1.7-2.el5.noarch  requires  perl(FindBin)
    otrs-2.1.7-2.el5.noarch  requires  perl(Net::POP3)
    otrs-2.1.7-2.el5.noarch  requires  perl(Encode)
    otrs-2.1.7-2.el5.noarch  requires  perl(Getopt::Std)
    otrs-2.1.7-2.el5.noarch  requires  perl(Compress::Zlib)
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Temp)
    otrs-2.1.7-2.el5.noarch  requires  perl(MIME::QuotedPrint)
    otrs-2.1.7-2.el5.noarch  requires  perl(strict)
    otrs-2.1.7-2.el5.noarch  requires  perl(Sys::Syslog)
    otrs-2.1.7-2.el5.noarch  requires  fetchmail
    otrs-2.1.7-2.el5.noarch  requires  procmail
    otrs-2.1.7-2.el5.noarch  requires  perl(vars)
    otrs-2.1.7-2.el5.noarch  requires  perl(IO::Socket)
    otrs-2.1.7-2.el5.noarch  requires  perl(Digest::MD5)
    otrs-2.1.7-2.el5.noarch  requires  perl(Net::SMTP)
    otrs-2.1.7-2.el5.noarch  requires  /sbin/service
    otrs-2.1.7-2.el5.noarch  requires  /usr/sbin/useradd
    otrs-2.1.7-2.el5.noarch  requires  httpd
    otrs-2.1.7-2.el5.noarch  requires  httpd
    otrs-2.1.7-2.el5.noarch  requires  perl(File::Path)
    otrs-2.1.7-2.el5.noarch  requires  perl(lib)
    otrs-2.1.7-2.el5.noarch  requires  perl(Exporter)
    otrs-2.1.7-2.el5.noarch  requires  perl(Time::Local)
    otrs-2.1.7-2.el5.noarch  requires  perl(CGI::Carp)
    otrs-2.1.7-2.el5.noarch  requires  /usr/bin/perl
    otrs-2.1.7-2.el5.noarch  requires  perl(DBI)
    otrs-2.1.7-2.el5.noarch  requires  perl(IPC::SysV)
    otrs-2.1.7-2.el5.noarch  requires  perl(POSIX)
    otrs-2.1.7-2.el5.noarch  requires  mysql
    otrs-2.1.7-2.el5.noarch  requires  perl(bytes)
    otrs-2.1.7-2.el5.noarch  requires  mod_perl
    ovaldi-5.3-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    ovaldi-5.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ovaldi-5.3-5.el5.ppc  requires  rtld(GNU_HASH)
    ovaldi-5.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ovaldi-5.3-5.el5.ppc  requires  libgcc_s.so.1
    ovaldi-5.3-5.el5.ppc  requires  librpmdb-4.4.so
    ovaldi-5.3-5.el5.ppc  requires  libstdc++.so.6
    ovaldi-5.3-5.el5.ppc  requires  libpopt.so.0
    ovaldi-5.3-5.el5.ppc  requires  librpm-4.4.so
    ovaldi-5.3-5.el5.ppc  requires  libpcre.so.0
    ovaldi-5.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ovaldi-5.3-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3.1)
    ovaldi-5.3-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ovaldi-5.3-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    ovaldi-5.3-5.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    ovaldi-5.3-5.el5.ppc  requires  libm.so.6
    ovaldi-5.3-5.el5.ppc  requires  libc.so.6
    ovaldi-5.3-5.el5.ppc  requires  librpmio-4.4.so
    p7zip-4.44-2.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    p7zip-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    p7zip-4.44-2.el5.1.ppc  requires  /bin/sh
    p7zip-4.44-2.el5.1.ppc  requires  rtld(GNU_HASH)
    p7zip-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    p7zip-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.2)
    p7zip-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    p7zip-4.44-2.el5.1.ppc  requires  libgcc_s.so.1
    p7zip-4.44-2.el5.1.ppc  requires  libpthread.so.0
    p7zip-4.44-2.el5.1.ppc  requires  libstdc++.so.6
    p7zip-4.44-2.el5.1.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    p7zip-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    p7zip-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    p7zip-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    p7zip-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.1)
    p7zip-4.44-2.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    p7zip-4.44-2.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    p7zip-4.44-2.el5.1.ppc  requires  libm.so.6
    p7zip-4.44-2.el5.1.ppc  requires  libc.so.6
    p7zip-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  /bin/sh
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libdl.so.2
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.2)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libgcc_s.so.1
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libpthread.so.0
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libstdc++.so.6
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  rtld(GNU_HASH)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.1)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libm.so.6
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libc.so.6
    p7zip-plugins-4.44-2.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libcairo.so.2
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libORBit-2.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  /bin/sh
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libdbus-1.so.3
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libglade-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgdk_pixbuf-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libpangoft2-1.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libpthread.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libdbus-glib-1.so.2
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libstartup-notification-1.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgnomevfs-2.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libX11.so.6
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgtk-x11-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libglib-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgnome-keyring.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libpangocairo-1.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgdk-x11-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libart_lgpl_2.so.2
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libbonobo-2.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libnotify.so.1
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libz.so.1
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libbonobo-activation.so.4
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgconf-2.so.4
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libbonoboui-2.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgthread-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgobject-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgnomecanvas-2.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libpthread.so.0(GLIBC_2.0)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libpango-1.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libpopt.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libICE.so.6
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgnome-desktop-2.so.2
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgnomeui-2.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libatk-1.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libdl.so.2
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  rtld(GNU_HASH)
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libm.so.6
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libSM.so.6
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgnome-2.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libc.so.6
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libgmodule-2.0.so.0
    padevchooser-0.9.4-0.4.svn20070925.el5.1.ppc  requires  libxml2.so.2
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libnsl.so.1
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libz.so.1
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libm.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libmysqlclient.so.15
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libdl.so.2
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  rtld(GNU_HASH)
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libssl.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libcrypt.so.1
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libcrypto.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  libc.so.6
    pam_mysql-1:0.7-0.4.rc1.el5.2.ppc  requires  pam
    pam_ssh-1.92-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    pam_ssh-1.92-7.el5.ppc  requires  libpam.so.0
    pam_ssh-1.92-7.el5.ppc  requires  openssh-clients
    pam_ssh-1.92-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pam_ssh-1.92-7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    pam_ssh-1.92-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pam_ssh-1.92-7.el5.ppc  requires  rtld(GNU_HASH)
    pam_ssh-1.92-7.el5.ppc  requires  libpam.so.0(LIBPAM_1.0)
    pam_ssh-1.92-7.el5.ppc  requires  libcrypto.so.6
    pam_ssh-1.92-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pam_ssh-1.92-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pam_ssh-1.92-7.el5.ppc  requires  libc.so.6
    pastebin-0.60-3.el5.noarch  requires  httpd
    pastebin-0.60-3.el5.noarch  requires  php-mysql
    patchy-2006-27.el5.ppc  requires  libnsl.so.1
    patchy-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    patchy-2006-27.el5.ppc  requires  libdl.so.2
    patchy-2006-27.el5.ppc  requires  /bin/sh
    patchy-2006-27.el5.ppc  requires  libg2c.so.0
    patchy-2006-27.el5.ppc  requires  libcrypt.so.1
    patchy-2006-27.el5.ppc  requires  libm.so.6
    patchy-2006-27.el5.ppc  requires  libgcc_s.so.1
    patchy-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    patchy-2006-27.el5.ppc  requires  libc.so.6
    patchy-g77-2006-27.el5.ppc  requires  libnsl.so.1
    patchy-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    patchy-g77-2006-27.el5.ppc  requires  libdl.so.2
    patchy-g77-2006-27.el5.ppc  requires  /bin/sh
    patchy-g77-2006-27.el5.ppc  requires  libg2c.so.0
    patchy-g77-2006-27.el5.ppc  requires  libcrypt.so.1
    patchy-g77-2006-27.el5.ppc  requires  libm.so.6
    patchy-g77-2006-27.el5.ppc  requires  libgcc_s.so.1
    patchy-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    patchy-g77-2006-27.el5.ppc  requires  libc.so.6
    patchy-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    patchy-gfortran-2006-27.el5.ppc  requires  libdl.so.2
    patchy-gfortran-2006-27.el5.ppc  requires  /bin/sh
    patchy-gfortran-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    patchy-gfortran-2006-27.el5.ppc  requires  libcrypt.so.1
    patchy-gfortran-2006-27.el5.ppc  requires  libm.so.6
    patchy-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    patchy-gfortran-2006-27.el5.ppc  requires  libgcc_s.so.1
    patchy-gfortran-2006-27.el5.ppc  requires  libc.so.6
    patchy-gfortran-2006-27.el5.ppc  requires  libnsl.so.1
    patchy-gfortran-2006-27.el5.ppc  requires  libgfortran.so.1
    paw-2006-27.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    paw-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    paw-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    paw-2006-27.el5.ppc  requires  /bin/sh
    paw-2006-27.el5.ppc  requires  libg2c.so.0
    paw-2006-27.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    paw-2006-27.el5.ppc  requires  libcrypt.so.1
    paw-2006-27.el5.ppc  requires  libXaw.so.7
    paw-2006-27.el5.ppc  requires  libgcc_s.so.1
    paw-2006-27.el5.ppc  requires  liblapack.so.3
    paw-2006-27.el5.ppc  requires  libX11.so.6
    paw-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    paw-2006-27.el5.ppc  requires  libXt.so.6
    paw-2006-27.el5.ppc  requires  libXm.so.4
    paw-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    paw-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    paw-2006-27.el5.ppc  requires  /bin/sh
    paw-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    paw-2006-27.el5.ppc  requires  libnsl.so.1
    paw-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    paw-2006-27.el5.ppc  requires  libdl.so.2
    paw-2006-27.el5.ppc  requires  libm.so.6
    paw-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    paw-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    paw-2006-27.el5.ppc  requires  libc.so.6
    paw-g77-2006-27.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    paw-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    paw-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    paw-g77-2006-27.el5.ppc  requires  /bin/sh
    paw-g77-2006-27.el5.ppc  requires  libg2c.so.0
    paw-g77-2006-27.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    paw-g77-2006-27.el5.ppc  requires  libcrypt.so.1
    paw-g77-2006-27.el5.ppc  requires  libXaw.so.7
    paw-g77-2006-27.el5.ppc  requires  libgcc_s.so.1
    paw-g77-2006-27.el5.ppc  requires  liblapack.so.3
    paw-g77-2006-27.el5.ppc  requires  libX11.so.6
    paw-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    paw-g77-2006-27.el5.ppc  requires  libXt.so.6
    paw-g77-2006-27.el5.ppc  requires  libXm.so.4
    paw-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    paw-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    paw-g77-2006-27.el5.ppc  requires  /bin/sh
    paw-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    paw-g77-2006-27.el5.ppc  requires  libnsl.so.1
    paw-g77-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    paw-g77-2006-27.el5.ppc  requires  libdl.so.2
    paw-g77-2006-27.el5.ppc  requires  libm.so.6
    paw-g77-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    paw-g77-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    paw-g77-2006-27.el5.ppc  requires  libc.so.6
    paw-gfortran-2006-27.el5.ppc  requires  libcrypt.so.1(GLIBC_2.0)
    paw-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    paw-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    paw-gfortran-2006-27.el5.ppc  requires  /bin/sh
    paw-gfortran-2006-27.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    paw-gfortran-2006-27.el5.ppc  requires  rtld(GNU_HASH)
    paw-gfortran-2006-27.el5.ppc  requires  libcrypt.so.1
    paw-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    paw-gfortran-2006-27.el5.ppc  requires  libgcc_s.so.1
    paw-gfortran-2006-27.el5.ppc  requires  liblapack.so.3
    paw-gfortran-2006-27.el5.ppc  requires  libX11.so.6
    paw-gfortran-2006-27.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    paw-gfortran-2006-27.el5.ppc  requires  libXaw.so.7
    paw-gfortran-2006-27.el5.ppc  requires  libXt.so.6
    paw-gfortran-2006-27.el5.ppc  requires  libXm.so.4
    paw-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    paw-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    paw-gfortran-2006-27.el5.ppc  requires  /bin/sh
    paw-gfortran-2006-27.el5.ppc  requires  libnsl.so.1
    paw-gfortran-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    paw-gfortran-2006-27.el5.ppc  requires  libdl.so.2
    paw-gfortran-2006-27.el5.ppc  requires  libm.so.6
    paw-gfortran-2006-27.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    paw-gfortran-2006-27.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    paw-gfortran-2006-27.el5.ppc  requires  libc.so.6
    paw-gfortran-2006-27.el5.ppc  requires  libgfortran.so.1
    pbzip2-1.0.2-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pbzip2-1.0.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pbzip2-1.0.2-2.el5.ppc  requires  rtld(GNU_HASH)
    pbzip2-1.0.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    pbzip2-1.0.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    pbzip2-1.0.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pbzip2-1.0.2-2.el5.ppc  requires  libgcc_s.so.1
    pbzip2-1.0.2-2.el5.ppc  requires  libpthread.so.0
    pbzip2-1.0.2-2.el5.ppc  requires  libstdc++.so.6
    pbzip2-1.0.2-2.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    pbzip2-1.0.2-2.el5.ppc  requires  libbz2.so.1
    pbzip2-1.0.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    pbzip2-1.0.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pbzip2-1.0.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pbzip2-1.0.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    pbzip2-1.0.2-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pbzip2-1.0.2-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pbzip2-1.0.2-2.el5.ppc  requires  libm.so.6
    pbzip2-1.0.2-2.el5.ppc  requires  libc.so.6
    pbzip2-1.0.2-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    pcapdiff-0.1-2.el5.noarch  requires  /usr/bin/env
    pcapy-0.10.5-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pcapy-0.10.5-1.el5.ppc  requires  libstdc++.so.6
    pcapy-0.10.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pcapy-0.10.5-1.el5.ppc  requires  rtld(GNU_HASH)
    pcapy-0.10.5-1.el5.ppc  requires  libm.so.6
    pcapy-0.10.5-1.el5.ppc  requires  libpthread.so.0
    pcapy-0.10.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pcapy-0.10.5-1.el5.ppc  requires  libgcc_s.so.1
    pcapy-0.10.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pcapy-0.10.5-1.el5.ppc  requires  libc.so.6
    pcapy-0.10.5-1.el5.ppc  requires  python(abi) = 0:2.4
    pcapy-0.10.5-1.el5.ppc  requires  libpcap.so.0.9.4
    pdns-2.9.21-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pdns-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pdns-2.9.21-1.el5.ppc  requires  /bin/sh
    pdns-2.9.21-1.el5.ppc  requires  /sbin/chkconfig
    pdns-2.9.21-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pdns-2.9.21-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    pdns-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pdns-2.9.21-1.el5.ppc  requires  libgcc_s.so.1
    pdns-2.9.21-1.el5.ppc  requires  libpthread.so.0
    pdns-2.9.21-1.el5.ppc  requires  libstdc++.so.6
    pdns-2.9.21-1.el5.ppc  requires  libz.so.1
    pdns-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pdns-2.9.21-1.el5.ppc  requires  /sbin/service
    pdns-2.9.21-1.el5.ppc  requires  /usr/sbin/useradd
    pdns-2.9.21-1.el5.ppc  requires  rtld(GNU_HASH)
    pdns-2.9.21-1.el5.ppc  requires  /bin/sh
    pdns-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pdns-2.9.21-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    pdns-2.9.21-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    pdns-2.9.21-1.el5.ppc  requires  libdl.so.2
    pdns-2.9.21-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pdns-2.9.21-1.el5.ppc  requires  libm.so.6
    pdns-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pdns-2.9.21-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    pdns-2.9.21-1.el5.ppc  requires  libc.so.6
    pdns-2.9.21-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libstdc++.so.6
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libz.so.1
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  rtld(GNU_HASH)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libm.so.6
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libgcc_s.so.1
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-geo-2.9.21-1.el5.ppc  requires  libc.so.6
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libstdc++.so.6
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libldap-2.3.so.0
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libz.so.1
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  rtld(GNU_HASH)
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libm.so.6
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libgcc_s.so.1
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-ldap-2.9.21-1.el5.ppc  requires  libc.so.6
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libstdc++.so.6
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libz.so.1
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  rtld(GNU_HASH)
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libm.so.6
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libmysqlclient.so.15
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libgcc_s.so.1
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-mysql-2.9.21-1.el5.ppc  requires  libc.so.6
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libstdc++.so.6
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libz.so.1
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  rtld(GNU_HASH)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libm.so.6
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libgcc_s.so.1
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pdns-backend-pipe-2.9.21-1.el5.ppc  requires  libc.so.6
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libstdc++.so.6
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libz.so.1
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  rtld(GNU_HASH)
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libm.so.6
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libpq.so.4
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libssl.so.6
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libcrypt.so.1
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libcrypto.so.6
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libgcc_s.so.1
    pdns-backend-postgresql-2.9.21-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]