[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(24/32) Broken dependencies in EPEL - 2008-06-15



    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(vars)
    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(base)
    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(Test::Builder)
    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(warnings)
    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(Scalar::Util)
    perl-Test-Taint-1.04-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Test-Taint-1.04-4.el5.ppc  requires  rtld(GNU_HASH)
    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(strict)
    perl-Test-Taint-1.04-4.el5.ppc  requires  perl(overload)
    perl-Test-Taint-1.04-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Test-Taint-1.04-4.el5.ppc  requires  libc.so.6
    perl-Test-Tester-0.104-1.el5.noarch  requires  perl(vars)
    perl-Test-Tester-0.104-1.el5.noarch  requires  perl(Test::Builder)
    perl-Test-Tester-0.104-1.el5.noarch  requires  perl(warnings)
    perl-Test-Tester-0.104-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Test-Tester-0.104-1.el5.noarch  requires  perl(strict)
    perl-Test-Tester-0.104-1.el5.noarch  requires  perl(Config)
    perl-Test-Tester-0.104-1.el5.noarch  requires  perl(Exporter)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(FileHandle)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(vars)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(constant)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(strict)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(overload)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(Getopt::Long)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(Benchmark)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(Carp)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(base)
    perl-Test-Unit-0.25-3.el5.noarch  requires  /usr/bin/perl
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(Config)
    perl-Test-Unit-0.25-3.el5.noarch  requires  perl(Data::Dumper)
    perl-Text-Aspell-0.09-1.el5.ppc  requires  perl(vars)
    perl-Text-Aspell-0.09-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Text-Aspell-0.09-1.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Aspell-0.09-1.el5.ppc  requires  rtld(GNU_HASH)
    perl-Text-Aspell-0.09-1.el5.ppc  requires  libaspell.so.15
    perl-Text-Aspell-0.09-1.el5.ppc  requires  aspell >= 0:0.50.1
    perl-Text-Aspell-0.09-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Text-Aspell-0.09-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Text-Aspell-0.09-1.el5.ppc  requires  libc.so.6
    perl-Text-Aspell-0.09-1.el5.ppc  requires  perl(DynaLoader)
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl(Text::Tabs)
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl >= 0:5.005
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl(strict)
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl(overload)
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl(Exporter)
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl(Data::Dumper)
    perl-Text-Autoformat-1.13-5.el5.noarch  requires  perl(utf8)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  perl(Exporter)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  perl(warnings)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  perl(XSLoader)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  rtld(GNU_HASH)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  perl(strict)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  perl >= 0:5.006
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Text-CHM-0.01-2.el5.1.ppc  requires  libc.so.6
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  perl(warnings)
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  libc.so.6
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  perl(XSLoader)
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  rtld(GNU_HASH)
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  perl(strict)
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  perl >= 0:5.008
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  perl(Exporter)
    perl-Text-CharWidth-0.04-2.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Text-Diff-0.35-3.el5.noarch  requires  perl(Carp)
    perl-Text-Diff-0.35-3.el5.noarch  requires  perl(constant)
    perl-Text-Diff-0.35-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Diff-0.35-3.el5.noarch  requires  perl(strict)
    perl-Text-Diff-0.35-3.el5.noarch  requires  perl(Exporter)
    perl-Text-Diff-0.35-3.el5.noarch  requires  perl(utf8)
    perl-Text-Format-0.52-1.el5.noarch  requires  perl(vars)
    perl-Text-Format-0.52-1.el5.noarch  requires  perl(Carp)
    perl-Text-Format-0.52-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Format-0.52-1.el5.noarch  requires  perl(strict)
    perl-Text-Format-0.52-1.el5.noarch  requires  perl >= 0:5.003
    perl-Text-Glob-0.08-2.el5.noarch  requires  perl(vars)
    perl-Text-Glob-0.08-2.el5.noarch  requires  perl(constant)
    perl-Text-Glob-0.08-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Glob-0.08-2.el5.noarch  requires  perl(strict)
    perl-Text-Glob-0.08-2.el5.noarch  requires  perl(Exporter)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  perl(vars)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  perl(AutoLoader)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  rtld(GNU_HASH)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  perl(strict)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  perl(Exporter)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Text-Iconv-1.4-5.el5.ppc  requires  libc.so.6
    perl-Text-Iconv-1.4-5.el5.ppc  requires  perl(DynaLoader)
    perl-Text-Reform-1.11-6.el5.noarch  requires  perl(POSIX)
    perl-Text-Reform-1.11-6.el5.noarch  requires  perl >= 0:5.005
    perl-Text-Reform-1.11-6.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Reform-1.11-6.el5.noarch  requires  perl(strict)
    perl-Text-Reform-1.11-6.el5.noarch  requires  perl(Exporter)
    perl-Text-Template-1.44-4.el5.noarch  requires  perl(vars)
    perl-Text-Template-1.44-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Template-1.44-4.el5.noarch  requires  perl(strict)
    perl-Text-Template-1.44-4.el5.noarch  requires  perl(Exporter)
    perl-Text-Template-1.44-4.el5.noarch  requires  perl >= 0:5.004
    perl-Text-Unidecode-0.04-4.el5.1.noarch  requires  perl(vars)
    perl-Text-Unidecode-0.04-4.el5.1.noarch  requires  perl(integer)
    perl-Text-Unidecode-0.04-4.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Unidecode-0.04-4.el5.1.noarch  requires  perl(strict)
    perl-Text-Unidecode-0.04-4.el5.1.noarch  requires  perl >= 0:5.006
    perl-Text-Unidecode-0.04-4.el5.1.noarch  requires  perl(Exporter)
    perl-Text-Unidecode-0.04-4.el5.1.noarch  requires  perl(utf8)
    perl-Text-WrapI18N-0.06-2.el5.noarch  requires  perl(vars)
    perl-Text-WrapI18N-0.06-2.el5.noarch  requires  perl(warnings)
    perl-Text-WrapI18N-0.06-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-WrapI18N-0.06-2.el5.noarch  requires  perl(strict)
    perl-Text-WrapI18N-0.06-2.el5.noarch  requires  perl(Exporter)
    perl-Text-Wrapper-1.01-2.el5.noarch  requires  perl(vars)
    perl-Text-Wrapper-1.01-2.el5.noarch  requires  perl(Carp)
    perl-Text-Wrapper-1.01-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-Wrapper-1.01-2.el5.noarch  requires  perl(strict)
    perl-Text-Wrapper-1.01-2.el5.noarch  requires  perl >= 0:5.004
    perl-Tie-DBI-1.02-3.el5.noarch  requires  perl(vars)
    perl-Tie-DBI-1.02-3.el5.noarch  requires  perl(DBI)
    perl-Tie-DBI-1.02-3.el5.noarch  requires  perl(Carp)
    perl-Tie-DBI-1.02-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Tie-DBI-1.02-3.el5.noarch  requires  perl(strict)
    perl-Tie-IxHash-1.21-6.el5.1.noarch  requires  perl(integer)
    perl-Tie-IxHash-1.21-6.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Tie-IxHash-1.21-6.el5.1.noarch  requires  perl >= 0:5.003
    perl-Tie-IxHash-1.21-6.el5.1.noarch  requires  perl(Tie::Hash)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(vars)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(Time::Local)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(integer)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(Carp)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(constant)
    perl-Time-Piece-1.09-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Time-Piece-1.09-2.el5.ppc  requires  rtld(GNU_HASH)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(strict)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(Exporter)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(overload)
    perl-Time-Piece-1.09-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(UNIVERSAL)
    perl-Time-Piece-1.09-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Time-Piece-1.09-2.el5.ppc  requires  libc.so.6
    perl-Time-Piece-1.09-2.el5.ppc  requires  perl(DynaLoader)
    perl-Time-Piece-MySQL-0.05-5.el5.noarch  requires  perl(vars)
    perl-Time-Piece-MySQL-0.05-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Time-Piece-MySQL-0.05-5.el5.noarch  requires  perl(strict)
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl(vars)
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl(integer)
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl(Carp)
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl >= 0:5.002
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl >= 0:5.000
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl(strict)
    perl-Time-modules-2003.1126-4.el5.1.noarch  requires  perl(Exporter)
    perl-Tk-804.028-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    perl-Tk-804.028-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Tk-804.028-2.el5.ppc  requires  perl(IO::Socket)
    perl-Tk-804.028-2.el5.ppc  requires  libz.so.1
    perl-Tk-804.028-2.el5.ppc  requires  perl(Cwd)
    perl-Tk-804.028-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Tk-804.028-2.el5.ppc  requires  perl(base)
    perl-Tk-804.028-2.el5.ppc  requires  /usr/bin/perl
    perl-Tk-804.028-2.el5.ppc  requires  perl(XSLoader)
    perl-Tk-804.028-2.el5.ppc  requires  perl >= 0:5.007
    perl-Tk-804.028-2.el5.ppc  requires  libm.so.6
    perl-Tk-804.028-2.el5.ppc  requires  libc.so.6
    perl-Tk-804.028-2.el5.ppc  requires  perl >= 0:5.004
    perl-Tk-804.028-2.el5.ppc  requires  perl(AutoLoader)
    perl-Tk-804.028-2.el5.ppc  requires  rtld(GNU_HASH)
    perl-Tk-804.028-2.el5.ppc  requires  perl(ExtUtils::MakeMaker)
    perl-Tk-804.028-2.el5.ppc  requires  libfontconfig.so.1
    perl-Tk-804.028-2.el5.ppc  requires  perl(Getopt::Long)
    perl-Tk-804.028-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Tk-804.028-2.el5.ppc  requires  perl >= 0:5.008
    perl-Tk-804.028-2.el5.ppc  requires  perl(DynaLoader)
    perl-Tk-804.028-2.el5.ppc  requires  perl(File::Basename)
    perl-Tk-804.028-2.el5.ppc  requires  perl(File::Spec)
    perl-Tk-804.028-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    perl-Tk-804.028-2.el5.ppc  requires  perl(Symbol)
    perl-Tk-804.028-2.el5.ppc  requires  libnsl.so.1
    perl-Tk-804.028-2.el5.ppc  requires  perl(Encode)
    perl-Tk-804.028-2.el5.ppc  requires  perl(strict)
    perl-Tk-804.028-2.el5.ppc  requires  perl(Carp)
    perl-Tk-804.028-2.el5.ppc  requires  perl(lib)
    perl-Tk-804.028-2.el5.ppc  requires  perl(DirHandle)
    perl-Tk-804.028-2.el5.ppc  requires  libpng12.so.0
    perl-Tk-804.028-2.el5.ppc  requires  perl >= 0:5.005_03
    perl-Tk-804.028-2.el5.ppc  requires  libpng12.so.0(PNG12_0)
    perl-Tk-804.028-2.el5.ppc  requires  perl(locale)
    perl-Tk-804.028-2.el5.ppc  requires  perl(Text::Tabs)
    perl-Tk-804.028-2.el5.ppc  requires  libX11.so.6
    perl-Tk-804.028-2.el5.ppc  requires  perl(Getopt::Std)
    perl-Tk-804.028-2.el5.ppc  requires  perl >= 0:5.002
    perl-Tk-804.028-2.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Tk-804.028-2.el5.ppc  requires  perl(Socket)
    perl-Tk-804.028-2.el5.ppc  requires  perl(overload)
    perl-Tk-804.028-2.el5.ppc  requires  perl(vars)
    perl-Tk-804.028-2.el5.ppc  requires  perl(Config)
    perl-Tk-804.028-2.el5.ppc  requires  perl(subs)
    perl-Tk-804.028-2.el5.ppc  requires  perl >= 0:5.004_57
    perl-Tk-804.028-2.el5.ppc  requires  perl(Exporter)
    perl-Tk-804.028-2.el5.ppc  requires  libXft.so.2
    perl-Tk-804.028-2.el5.ppc  requires  perl(open)
    perl-Tk-804.028-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    perl-Tk-804.028-2.el5.ppc  requires  libjpeg.so.62
    perl-Tree-Simple-1.17-2.el5.noarch  requires  perl(constant)
    perl-Tree-Simple-1.17-2.el5.noarch  requires  perl(warnings)
    perl-Tree-Simple-1.17-2.el5.noarch  requires  perl(Scalar::Util)
    perl-Tree-Simple-1.17-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Tree-Simple-1.17-2.el5.noarch  requires  perl(strict)
    perl-Tree-Simple-1.17-2.el5.noarch  requires  perl >= 1:5.6.0
    perl-UNIVERSAL-can-1.12-1.el5.noarch  requires  perl(vars)
    perl-UNIVERSAL-can-1.12-1.el5.noarch  requires  perl(warnings::register)
    perl-UNIVERSAL-can-1.12-1.el5.noarch  requires  perl(warnings)
    perl-UNIVERSAL-can-1.12-1.el5.noarch  requires  perl(Scalar::Util)
    perl-UNIVERSAL-can-1.12-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-UNIVERSAL-can-1.12-1.el5.noarch  requires  perl(strict)
    perl-UNIVERSAL-can-1.12-1.el5.noarch  requires  perl >= 0:5.006
    perl-UNIVERSAL-exports-0.05-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-UNIVERSAL-exports-0.05-3.el5.noarch  requires  perl(strict)
    perl-UNIVERSAL-isa-0.06-4.el5.noarch  requires  perl(vars)
    perl-UNIVERSAL-isa-0.06-4.el5.noarch  requires  perl(warnings::register)
    perl-UNIVERSAL-isa-0.06-4.el5.noarch  requires  perl(Scalar::Util)
    perl-UNIVERSAL-isa-0.06-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-UNIVERSAL-isa-0.06-4.el5.noarch  requires  perl(strict)
    perl-UNIVERSAL-isa-0.06-4.el5.noarch  requires  perl(UNIVERSAL)
    perl-UNIVERSAL-moniker-0.08-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-UNIVERSAL-require-0.11-1.el5.noarch  requires  perl(vars)
    perl-UNIVERSAL-require-0.11-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-UNIVERSAL-require-0.11-1.el5.noarch  requires  perl(strict)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  perl(vars)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  perl(Getopt::Long)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  /usr/bin/perl
    perl-Unicode-Map-0.112-12.el5.ppc  requires  perl(Getopt::Std)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  perl(Carp)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  rtld(GNU_HASH)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  perl(strict)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Unicode-Map-0.112-12.el5.ppc  requires  libc.so.6
    perl-Unicode-Map-0.112-12.el5.ppc  requires  perl(DynaLoader)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  perl(vars)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  perl(Getopt::Long)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  /usr/bin/perl
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  rtld(GNU_HASH)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  perl(strict)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  perl(Exporter)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  libc.so.6
    perl-Unicode-Map8-0.12-15.el5.ppc  requires  perl(DynaLoader)
    perl-Unicode-MapUTF8-1.11-7.el5.noarch  requires  perl(vars)
    perl-Unicode-MapUTF8-1.11-7.el5.noarch  requires  perl(Carp)
    perl-Unicode-MapUTF8-1.11-7.el5.noarch  requires  perl(subs)
    perl-Unicode-MapUTF8-1.11-7.el5.noarch  requires  perl(strict)
    perl-Unicode-MapUTF8-1.11-7.el5.noarch  requires  perl(Exporter)
    perl-Unicode-String-2.09-6.el5.ppc  requires  perl(vars)
    perl-Unicode-String-2.09-6.el5.ppc  requires  perl(Carp)
    perl-Unicode-String-2.09-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Unicode-String-2.09-6.el5.ppc  requires  perl(MIME::Base64) >= 0:2.00
    perl-Unicode-String-2.09-6.el5.ppc  requires  rtld(GNU_HASH)
    perl-Unicode-String-2.09-6.el5.ppc  requires  perl(strict)
    perl-Unicode-String-2.09-6.el5.ppc  requires  perl(Exporter)
    perl-Unicode-String-2.09-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Unicode-String-2.09-6.el5.ppc  requires  perl(overload)
    perl-Unicode-String-2.09-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Unicode-String-2.09-6.el5.ppc  requires  libc.so.6
    perl-Unicode-String-2.09-6.el5.ppc  requires  perl(DynaLoader)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  perl(vars)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  perl(AutoLoader)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  rtld(GNU_HASH)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  perl(strict)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  perl(Exporter)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  libc.so.6
    perl-Unix-Syslog-0.100-9.el5.1.ppc  requires  perl(DynaLoader)
    perl-User-1.8-2.el5.noarch  requires  perl(vars)
    perl-User-1.8-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-User-1.8-2.el5.noarch  requires  perl(strict)
    perl-User-1.8-2.el5.noarch  requires  perl(Exporter)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(vars)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(base)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(Carp)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(warnings)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(Scalar::Util)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(strict)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(overload)
    perl-User-Identity-0.91-1.el5.noarch  requires  perl(List::Util)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(constant)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Pod::Usage)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Test::More)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(CGI)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(File::Copy)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Exporter)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(File::Find)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(strict)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(vars)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Getopt::Long)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Carp)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(warnings)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(base)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Cwd)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(File::Path)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(File::Spec::Functions)
    perl-WWW-Search-2.496-3.el5.noarch  requires  /usr/bin/perl
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(POSIX)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Config)
    perl-WWW-Search-2.496-3.el5.noarch  requires  perl(Data::Dumper)
    perl-Want-0.15-2.el5.ppc  requires  perl(Carp)
    perl-Want-0.15-2.el5.ppc  requires  perl(warnings)
    perl-Want-0.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Want-0.15-2.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Want-0.15-2.el5.ppc  requires  rtld(GNU_HASH)
    perl-Want-0.15-2.el5.ppc  requires  perl(strict)
    perl-Want-0.15-2.el5.ppc  requires  perl(Exporter)
    perl-Want-0.15-2.el5.ppc  requires  perl >= 0:5.006
    perl-Want-0.15-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Want-0.15-2.el5.ppc  requires  libc.so.6
    perl-Want-0.15-2.el5.ppc  requires  perl(DynaLoader)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(vars)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(XML::Parser)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(Carp)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(strict)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(bytes)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(overload)
    perl-XML-DOM-1.44-2.el5.noarch  requires  perl(Exporter)
    perl-XML-Entities-0.03-1.el5.noarch  requires  /usr/bin/perl
    perl-XML-Entities-0.03-1.el5.noarch  requires  perl(Carp)
    perl-XML-Entities-0.03-1.el5.noarch  requires  perl(Fatal)
    perl-XML-Entities-0.03-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Entities-0.03-1.el5.noarch  requires  perl(strict)
    perl-XML-Entities-0.03-1.el5.noarch  requires  perl >= 0:5.008
    perl-XML-Entities-0.03-1.el5.noarch  requires  perl(warnings)
    perl-XML-Entities-0.03-1.el5.noarch  requires  perl(File::Basename)
    perl-XML-Filter-BufferText-1.01-2.el5.noarch  requires  perl(base)
    perl-XML-Filter-BufferText-1.01-2.el5.noarch  requires  perl(vars)
    perl-XML-Filter-BufferText-1.01-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Filter-BufferText-1.01-2.el5.noarch  requires  perl(strict)
    perl-XML-Generator-DBI-1.00-4.el5.noarch  requires  perl(vars)
    perl-XML-Generator-DBI-1.00-4.el5.noarch  requires  perl(strict)
    perl-XML-Generator-DBI-1.00-4.el5.noarch  requires  perl(MIME::Base64)
    perl-XML-Handler-YAWriter-0.23-4.el5.noarch  requires  perl(vars)
    perl-XML-Handler-YAWriter-0.23-4.el5.noarch  requires  /usr/bin/perl
    perl-XML-Handler-YAWriter-0.23-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Handler-YAWriter-0.23-4.el5.noarch  requires  perl(strict)
    perl-XML-Handler-YAWriter-0.23-4.el5.noarch  requires  perl(IO::File)
    perl-XML-Merge-1.2.565EgGd-2.el5.noarch  requires  perl(base)
    perl-XML-Merge-1.2.565EgGd-2.el5.noarch  requires  perl(Carp)
    perl-XML-Merge-1.2.565EgGd-2.el5.noarch  requires  perl(warnings)
    perl-XML-Merge-1.2.565EgGd-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Merge-1.2.565EgGd-2.el5.noarch  requires  perl(strict)
    perl-XML-RSS-1.31-1.el5.noarch  requires  perl(XML::Parser)
    perl-XML-RSS-1.31-1.el5.noarch  requires  perl(vars)
    perl-XML-RSS-1.31-1.el5.noarch  requires  perl(Carp)
    perl-XML-RSS-1.31-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-RSS-1.31-1.el5.noarch  requires  perl(strict)
    perl-XML-RSS-1.31-1.el5.noarch  requires  perl(HTML::Entities)
    perl-XML-RegExp-0.03-2.el5.noarch  requires  perl(vars)
    perl-XML-RegExp-0.03-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-SAX-Writer-0.50-2.el5.noarch  requires  perl(vars)
    perl-XML-SAX-Writer-0.50-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-SAX-Writer-0.50-2.el5.noarch  requires  perl(strict)
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  perl(vars)
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  /usr/bin/perl
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  perl(warnings)
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  perl(base)
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  perl(Carp)
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  perl(strict)
    perl-XML-Tidy-1.2.54HJnFa-3.el5.noarch  requires  perl(Exporter)
    perl-XML-TreeBuilder-3.09-9.el5.noarch  requires  perl(vars)
    perl-XML-TreeBuilder-3.09-9.el5.noarch  requires  perl(XML::Parser)
    perl-XML-TreeBuilder-3.09-9.el5.noarch  requires  perl(Carp)
    perl-XML-TreeBuilder-3.09-9.el5.noarch  requires  perl(strict)
    perl-XML-TreeBuilder-3.09-9.el5.noarch  requires  perl >= 1:5
    perl-XML-Writer-0.604-1.el5.noarch  requires  perl(vars)
    perl-XML-Writer-0.604-1.el5.noarch  requires  perl(Carp)
    perl-XML-Writer-0.604-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Writer-0.604-1.el5.noarch  requires  perl(strict)
    perl-XML-Writer-0.604-1.el5.noarch  requires  perl >= 0:5.004
    perl-XML-Writer-0.604-1.el5.noarch  requires  perl(IO::Handle)
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(strict)
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(Carp)
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(overload)
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(vars)
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(Exporter)
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(XML::Parser)
    perl-XML-XPath-1.13-4.el5.noarch  requires  /usr/bin/perl
    perl-XML-XPath-1.13-4.el5.noarch  requires  perl(IO::File)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(base)
    perl-XML-XQL-0.68-4.el5.noarch  requires  /usr/bin/perl
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(vars)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(Getopt::Std)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(strict)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(Carp)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(overload)
    perl-XML-XQL-0.68-4.el5.noarch  requires  perl(fields)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  perl(vars)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  perl(Carp)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  rtld(GNU_HASH)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  perl(strict)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  perl(Exporter)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  libgcc_s.so.1
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  libc.so.6
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  perl(DynaLoader)
    perl-XML-Xerces-2.7.0_0-4.el5.ppc  requires  libpthread.so.0
    perl-YAML-0.66-2.el5.noarch  requires  perl(vars)
    perl-YAML-0.66-2.el5.noarch  requires  perl(base)
    perl-YAML-0.66-2.el5.noarch  requires  /usr/bin/perl
    perl-YAML-0.66-2.el5.noarch  requires  perl(constant)
    perl-YAML-0.66-2.el5.noarch  requires  perl(strict)
    perl-YAML-0.66-2.el5.noarch  requires  perl(Term::ReadLine)
    perl-YAML-0.66-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-YAML-0.66-2.el5.noarch  requires  perl >= 0:5.006001
    perl-YAML-0.66-2.el5.noarch  requires  perl(overload)
    perl-YAML-0.66-2.el5.noarch  requires  perl(Data::Dumper)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  perl(vars)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  perl(constant)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  rtld(GNU_HASH)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  perl(strict)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  perl(Exporter)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  perl >= 0:5.00307
    perl-YAML-Syck-0.98-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-YAML-Syck-0.98-1.el5.ppc  requires  libc.so.6
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl(vars)
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl >= 0:5.005
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-YAML-Tiny-1.04-2.el5.noarch  requires  perl(strict)
    perl-capitalization-0.03-5.el5.noarch  requires  perl(vars)
    perl-capitalization-0.03-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-capitalization-0.03-5.el5.noarch  requires  perl(strict)
    perl-ccom-1.4.1-1.el5.ppc  requires  perl(vars)
    perl-ccom-1.4.1-1.el5.ppc  requires  perl(Carp)
    perl-ccom-1.4.1-1.el5.ppc  requires  perl(Exporter)
    perl-ccom-1.4.1-1.el5.ppc  requires  perl(AutoLoader)
    perl-ccom-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-ccom-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    perl-ccom-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    perl-ccom-1.4.1-1.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-ccom-1.4.1-1.el5.ppc  requires  rtld(GNU_HASH)
    perl-ccom-1.4.1-1.el5.ppc  requires  perl(strict)
    perl-ccom-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    perl-ccom-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-ccom-1.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-ccom-1.4.1-1.el5.ppc  requires  libc.so.6
    perl-ccom-1.4.1-1.el5.ppc  requires  perl(DynaLoader)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  libz.so.1
    perl-clearsilver-0.10.4-4.el5.ppc  requires  perl(warnings)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  rtld(GNU_HASH)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  perl(strict)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  perl(Exporter)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  perl >= 0:5.006
    perl-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6
    perl-clearsilver-0.10.4-4.el5.ppc  requires  perl(DynaLoader)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(vars)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(FindBin)
    perl-pmtools-1.01-2.el5.noarch  requires  /usr/bin/perl
    perl-pmtools-1.01-2.el5.noarch  requires  perl(Getopt::Std)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(Carp)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(strict)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(File::Find)
    perl-pmtools-1.01-2.el5.noarch  requires  perl(Config)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  perl(Exporter)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  perl(AutoLoader)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  rtld(GNU_HASH)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libm.so.6
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6
    perl-udunits-1.12.4-11.el5.1.ppc  requires  perl(DynaLoader)
    perl-version-1:0.7203-1.el5.ppc  requires  perl(vars)
    perl-version-1:0.7203-1.el5.ppc  requires  /usr/bin/perl
    perl-version-1:0.7203-1.el5.ppc  requires  perl >= 0:5.005_03
    perl-version-1:0.7203-1.el5.ppc  requires  perl >= 0:5.005_04
    perl-version-1:0.7203-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-version-1:0.7203-1.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-version-1:0.7203-1.el5.ppc  requires  rtld(GNU_HASH)
    perl-version-1:0.7203-1.el5.ppc  requires  perl(strict)
    perl-version-1:0.7203-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-version-1:0.7203-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-version-1:0.7203-1.el5.ppc  requires  libc.so.6
    perl-version-1:0.7203-1.el5.ppc  requires  perl(DynaLoader)
    perltidy-20070801-1.el5.noarch  requires  perl(vars)
    perltidy-20070801-1.el5.noarch  requires  perl(Getopt::Long)
    perltidy-20070801-1.el5.noarch  requires  /usr/bin/perl
    perltidy-20070801-1.el5.noarch  requires  perl(Carp)
    perltidy-20070801-1.el5.noarch  requires  perl(constant)
    perltidy-20070801-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perltidy-20070801-1.el5.noarch  requires  perl(strict)
    perltidy-20070801-1.el5.noarch  requires  perl(IO::File)
    perltidy-20070801-1.el5.noarch  requires  perl(Exporter)
    perltidy-20070801-1.el5.noarch  requires  perl >= 0:5.004
    perltidy-20070801-1.el5.noarch  requires  perl(File::Basename)
    pexpect-2.3-1.el5.noarch  requires  python(abi) = 0:2.4
    pexpect-2.3-1.el5.noarch  requires  /usr/bin/env
    pfqueue-0.5.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    pfqueue-0.5.6-4.el5.ppc  requires  rtld(GNU_HASH)
    pfqueue-0.5.6-4.el5.ppc  requires  /sbin/ldconfig
    pfqueue-0.5.6-4.el5.ppc  requires  libpthread.so.0
    pfqueue-0.5.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pfqueue-0.5.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pfqueue-0.5.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pfqueue-0.5.6-4.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    pfqueue-0.5.6-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    pfqueue-0.5.6-4.el5.ppc  requires  libdl.so.2
    pfqueue-0.5.6-4.el5.ppc  requires  libncurses.so.5
    pfqueue-0.5.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    pfqueue-0.5.6-4.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    pfqueue-0.5.6-4.el5.ppc  requires  libc.so.6
    pfqueue-0.5.6-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    pgfouine-1.0-1.el5.noarch  requires  /usr/bin/php
    php-channel-phpunit-1.0-2.el5.noarch  requires  php >= 0:5.1.4
    php-channel-phpunit-1.0-2.el5.noarch  requires  /bin/sh
    php-dbase-5.1.6-4.el5.ppc  requires  php-api = 0:20041225
    php-dbase-5.1.6-4.el5.ppc  requires  php >= 0:5.1.6
    php-dbase-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-dbase-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    php-dbase-5.1.6-4.el5.ppc  requires  rtld(GNU_HASH)
    php-dbase-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    php-dbase-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-dbase-5.1.6-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-dbase-5.1.6-4.el5.ppc  requires  libc.so.6
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  php-zend-abi = 0:20050922
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  /bin/sh
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  rtld(GNU_HASH)
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-eaccelerator-1:0.9.5.2-2.el5.ppc  requires  libc.so.6
    php-idn-1.2-3.el5.ppc  requires  php-api = 0:20041225
    php-idn-1.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-idn-1.2-3.el5.ppc  requires  libidn.so.11
    php-idn-1.2-3.el5.ppc  requires  rtld(GNU_HASH)
    php-idn-1.2-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-idn-1.2-3.el5.ppc  requires  libc.so.6
    php-magickwand-0.1.9-2.el5.ppc  requires  php-api = 0:20041225
    php-magickwand-0.1.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-magickwand-0.1.9-2.el5.ppc  requires  libWand.so.10
    php-magickwand-0.1.9-2.el5.ppc  requires  rtld(GNU_HASH)
    php-magickwand-0.1.9-2.el5.ppc  requires  libMagick.so.10
    php-magickwand-0.1.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-magickwand-0.1.9-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-magickwand-0.1.9-2.el5.ppc  requires  libc.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  libgssapi_krb5.so.2
    php-mapserver-4.10.2-4.el5.ppc  requires  libcom_err.so.2
    php-mapserver-4.10.2-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    php-mapserver-4.10.2-4.el5.ppc  requires  libpq.so.4
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    php-mapserver-4.10.2-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    php-mapserver-4.10.2-4.el5.ppc  requires  libdl.so.2
    php-mapserver-4.10.2-4.el5.ppc  requires  libcrypt.so.1
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    php-mapserver-4.10.2-4.el5.ppc  requires  libgcc_s.so.1
    php-mapserver-4.10.2-4.el5.ppc  requires  libk5crypto.so.3
    php-mapserver-4.10.2-4.el5.ppc  requires  libpng12.so.0
    php-mapserver-4.10.2-4.el5.ppc  requires  libpthread.so.0
    php-mapserver-4.10.2-4.el5.ppc  requires  libstdc++.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    php-mapserver-4.10.2-4.el5.ppc  requires  libX11.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15
    php-mapserver-4.10.2-4.el5.ppc  requires  libgd.so.2
    php-mapserver-4.10.2-4.el5.ppc  requires  libresolv.so.2
    php-mapserver-4.10.2-4.el5.ppc  requires  libcrypto.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  libtiff.so.3
    php-mapserver-4.10.2-4.el5.ppc  requires  libz.so.1
    php-mapserver-4.10.2-4.el5.ppc  requires  libjpeg.so.62
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    php-mapserver-4.10.2-4.el5.ppc  requires  libkrb5.so.3
    php-mapserver-4.10.2-4.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    php-mapserver-4.10.2-4.el5.ppc  requires  libssl.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  httpd
    php-mapserver-4.10.2-4.el5.ppc  requires  rtld(GNU_HASH)
    php-mapserver-4.10.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    php-mapserver-4.10.2-4.el5.ppc  requires  libnsl.so.1
    php-mapserver-4.10.2-4.el5.ppc  requires  php-gd
    php-mapserver-4.10.2-4.el5.ppc  requires  libXpm.so.4
    php-mapserver-4.10.2-4.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    php-mapserver-4.10.2-4.el5.ppc  requires  libxml2.so.2
    php-mapserver-4.10.2-4.el5.ppc  requires  libcurl.so.3
    php-mapserver-4.10.2-4.el5.ppc  requires  libfreetype.so.6
    php-mapserver-4.10.2-4.el5.ppc  requires  libidn.so.11
    php-mapserver-4.10.2-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]