[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(28/32) Broken dependencies in EPEL - 2008-06-15



    rsnapshot-1.3.0-1.el5.noarch  requires  perl(Getopt::Std)
    rsnapshot-1.3.0-1.el5.noarch  requires  openssh-clients
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(POSIX)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(Cwd)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(File::stat)
    rsnapshot-1.3.0-1.el5.noarch  requires  rsync
    rsnapshot-1.3.0-1.el5.noarch  requires  /bin/sh
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(strict)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(IO::File)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(File::Path)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(DirHandle)
    rsnapshot-1.3.0-1.el5.noarch  requires  perl >= 0:5.004
    rsnapshot-1.3.0-1.el5.noarch  requires  perl(Fcntl)
    rss2email-2.60-3.el5.noarch  requires  /bin/sh
    rss2email-2.60-3.el5.noarch  requires  /usr/bin/python
    rt3-3.6.5-3.el5.noarch  requires  perl(CGI::Fast)
    rt3-3.6.5-3.el5.noarch  requires  perl(Locale::Maketext) >= 0:1.04
    rt3-3.6.5-3.el5.noarch  requires  perl(MIME::QuotedPrint)
    rt3-3.6.5-3.el5.noarch  requires  perl(Cwd)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Path)
    rt3-3.6.5-3.el5.noarch  requires  perl(base)
    rt3-3.6.5-3.el5.noarch  requires  /usr/bin/perl
    rt3-3.6.5-3.el5.noarch  requires  perl(Data::Dumper)
    rt3-3.6.5-3.el5.noarch  requires  perl(HTML::Entities)
    rt3-3.6.5-3.el5.noarch  requires  perl(Scalar::Util)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Temp)
    rt3-3.6.5-3.el5.noarch  requires  perl(bytes)
    rt3-3.6.5-3.el5.noarch  requires  perl(Getopt::Long)
    rt3-3.6.5-3.el5.noarch  requires  perl(Digest::MD5)
    rt3-3.6.5-3.el5.noarch  requires  perl(I18N::LangTags::List)
    rt3-3.6.5-3.el5.noarch  requires  perl(mod_perl2)
    rt3-3.6.5-3.el5.noarch  requires  perl(Storable)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Basename)
    rt3-3.6.5-3.el5.noarch  requires  perl(CGI::Cookie)
    rt3-3.6.5-3.el5.noarch  requires  perl(constant)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Spec)
    rt3-3.6.5-3.el5.noarch  requires  perl(MIME::Base64)
    rt3-3.6.5-3.el5.noarch  requires  perl(Time::Local)
    rt3-3.6.5-3.el5.noarch  requires  perl(Encode)
    rt3-3.6.5-3.el5.noarch  requires  perl(strict)
    rt3-3.6.5-3.el5.noarch  requires  perl(Date::Format)
    rt3-3.6.5-3.el5.noarch  requires  perl(Mail::SpamAssassin)
    rt3-3.6.5-3.el5.noarch  requires  perl(Carp)
    rt3-3.6.5-3.el5.noarch  requires  perl(warnings)
    rt3-3.6.5-3.el5.noarch  requires  perl(Time::HiRes)
    rt3-3.6.5-3.el5.noarch  requires  perl(lib)
    rt3-3.6.5-3.el5.noarch  requires  perl(Term::ReadLine)
    rt3-3.6.5-3.el5.noarch  requires  /bin/sh
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Glob)
    rt3-3.6.5-3.el5.noarch  requires  perl(CGI)
    rt3-3.6.5-3.el5.noarch  requires  perl(Text::ParseWords)
    rt3-3.6.5-3.el5.noarch  requires  /bin/rm
    rt3-3.6.5-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    rt3-3.6.5-3.el5.noarch  requires  perl(vars)
    rt3-3.6.5-3.el5.noarch  requires  perl(Exporter)
    rt3-3.6.5-3.el5.noarch  requires  perl(File::Spec::Unix)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(Pod::Usage)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(Getopt::Long)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  /usr/bin/perl
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(warnings)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(constant)
    rt3-mailgate-3.6.5-3.el5.noarch  requires  perl(strict)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  rtld(GNU_HASH)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    rtpproxy-1.1-0.3.beta.200804031.el5.ppc  requires  libc.so.6
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libz.so.1
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libdl.so.2
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  rtld(GNU_HASH)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libcrypt.so.1
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libm.so.6
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libruby.so.1.8
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ruby-clearsilver-0.10.4-4.el5.ppc  requires  libc.so.6
    ruby-ldap-0.9.7-3.el5.ppc  requires  libnsl.so.1
    ruby-ldap-0.9.7-3.el5.ppc  requires  libldap-2.3.so.0
    ruby-ldap-0.9.7-3.el5.ppc  requires  rtld(GNU_HASH)
    ruby-ldap-0.9.7-3.el5.ppc  requires  libm.so.6
    ruby-ldap-0.9.7-3.el5.ppc  requires  liblber-2.3.so.0
    ruby-ldap-0.9.7-3.el5.ppc  requires  ruby(abi) = 0:1.8
    ruby-ldap-0.9.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ruby-ldap-0.9.7-3.el5.ppc  requires  libdl.so.2
    ruby-ldap-0.9.7-3.el5.ppc  requires  libldap_r-2.3.so.0
    ruby-ldap-0.9.7-3.el5.ppc  requires  libssl.so.6
    ruby-ldap-0.9.7-3.el5.ppc  requires  libresolv.so.2
    ruby-ldap-0.9.7-3.el5.ppc  requires  libcrypt.so.1
    ruby-ldap-0.9.7-3.el5.ppc  requires  libcrypto.so.6
    ruby-ldap-0.9.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ruby-ldap-0.9.7-3.el5.ppc  requires  libruby.so.1.8
    ruby-ldap-0.9.7-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ruby-ldap-0.9.7-3.el5.ppc  requires  libc.so.6
    ruby-ldap-0.9.7-3.el5.ppc  requires  libpthread.so.0
    ruby-mysql-2.7.3-1.el5.ppc  requires  libnsl.so.1
    ruby-mysql-2.7.3-1.el5.ppc  requires  libz.so.1
    ruby-mysql-2.7.3-1.el5.ppc  requires  libm.so.6
    ruby-mysql-2.7.3-1.el5.ppc  requires  libmysqlclient.so.15
    ruby-mysql-2.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ruby-mysql-2.7.3-1.el5.ppc  requires  libdl.so.2
    ruby-mysql-2.7.3-1.el5.ppc  requires  libruby.so.1.8
    ruby-mysql-2.7.3-1.el5.ppc  requires  rtld(GNU_HASH)
    ruby-mysql-2.7.3-1.el5.ppc  requires  libmysqlclient.so.15(libmysqlclient_15)
    ruby-mysql-2.7.3-1.el5.ppc  requires  libssl.so.6
    ruby-mysql-2.7.3-1.el5.ppc  requires  libcrypt.so.1
    ruby-mysql-2.7.3-1.el5.ppc  requires  libcrypto.so.6
    ruby-mysql-2.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ruby-mysql-2.7.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ruby-mysql-2.7.3-1.el5.ppc  requires  libc.so.6
    ruby-postgres-0.7.1-5.el5.ppc  requires  libnsl.so.1
    ruby-postgres-0.7.1-5.el5.ppc  requires  ruby >= 0:1.3
    ruby-postgres-0.7.1-5.el5.ppc  requires  libpq.so.4
    ruby-postgres-0.7.1-5.el5.ppc  requires  ruby(abi) = 0:1.8
    ruby-postgres-0.7.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ruby-postgres-0.7.1-5.el5.ppc  requires  libdl.so.2
    ruby-postgres-0.7.1-5.el5.ppc  requires  libruby.so.1.8
    ruby-postgres-0.7.1-5.el5.ppc  requires  rtld(GNU_HASH)
    ruby-postgres-0.7.1-5.el5.ppc  requires  libcrypt.so.1
    ruby-postgres-0.7.1-5.el5.ppc  requires  libm.so.6
    ruby-postgres-0.7.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ruby-postgres-0.7.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ruby-postgres-0.7.1-5.el5.ppc  requires  libc.so.6
    ruby-rpm-1.2.3-4.el5.ppc  requires  librpmdb-4.4.so
    ruby-rpm-1.2.3-4.el5.ppc  requires  librpm-4.4.so
    ruby-rpm-1.2.3-4.el5.ppc  requires  libpopt.so.0
    ruby-rpm-1.2.3-4.el5.ppc  requires  ruby(abi) = 0:1.8
    ruby-rpm-1.2.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ruby-rpm-1.2.3-4.el5.ppc  requires  libdl.so.2
    ruby-rpm-1.2.3-4.el5.ppc  requires  libdb-4.3.so
    ruby-rpm-1.2.3-4.el5.ppc  requires  rtld(GNU_HASH)
    ruby-rpm-1.2.3-4.el5.ppc  requires  librpmbuild-4.4.so
    ruby-rpm-1.2.3-4.el5.ppc  requires  libcrypt.so.1
    ruby-rpm-1.2.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ruby-rpm-1.2.3-4.el5.ppc  requires  libm.so.6
    ruby-rpm-1.2.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ruby-rpm-1.2.3-4.el5.ppc  requires  libruby.so.1.8
    ruby-rpm-1.2.3-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ruby-rpm-1.2.3-4.el5.ppc  requires  libc.so.6
    ruby-rpm-1.2.3-4.el5.ppc  requires  librpmio-4.4.so
    ruby-shadow-1.4.1-7.el5.ppc  requires  ruby(abi) = 0:1.8
    ruby-shadow-1.4.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ruby-shadow-1.4.1-7.el5.ppc  requires  libdl.so.2
    ruby-shadow-1.4.1-7.el5.ppc  requires  libruby.so.1.8
    ruby-shadow-1.4.1-7.el5.ppc  requires  rtld(GNU_HASH)
    ruby-shadow-1.4.1-7.el5.ppc  requires  libm.so.6
    ruby-shadow-1.4.1-7.el5.ppc  requires  libcrypt.so.1
    ruby-shadow-1.4.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ruby-shadow-1.4.1-7.el5.ppc  requires  libc.so.6
    rubygem-daemons-1.0.7-2.el5.noarch  requires  /usr/bin/env
    rubygem-fastthread-1.0-1.el5.ppc  requires  libdl.so.2
    rubygem-fastthread-1.0-1.el5.ppc  requires  libruby.so.1.8
    rubygem-fastthread-1.0-1.el5.ppc  requires  rtld(GNU_HASH)
    rubygem-fastthread-1.0-1.el5.ppc  requires  libm.so.6
    rubygem-fastthread-1.0-1.el5.ppc  requires  libcrypt.so.1
    rubygem-fastthread-1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    rubygem-fastthread-1.0-1.el5.ppc  requires  libc.so.6
    rubygem-gem2rpm-0.5.3-1.el5.noarch  requires  /usr/bin/env
    rubygem-gem_plugin-0.2.2-2.el5.noarch  requires  /usr/bin/ruby
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  /usr/bin/env
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libruby.so.1.8
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  rtld(GNU_HASH)
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  /usr/bin/ruby
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libdl.so.2
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libcrypt.so.1
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libm.so.6
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libc.so.6
    rubygem-mongrel-1.0.1-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    rubygem-rails-2.0.2-2.el5.noarch  requires  /usr/bin/env
    rubygem-rails-2.0.2-2.el5.noarch  requires  /usr/bin/ruby
    rubygem-rake-0.7.3-2.el5.noarch  requires  /usr/bin/ruby
    rubygems-0.9.4-1.el5.noarch  requires  ruby(abi) = 0:1.8
    rubygems-0.9.4-1.el5.noarch  requires  /usr/bin/ruby
    rubygems-0.9.4-1.el5.noarch  requires  ruby-rdoc
    rxvt-2.7.10-13.el5.ppc  requires  libXpm.so.4
    rxvt-2.7.10-13.el5.ppc  requires  libX11.so.6
    rxvt-2.7.10-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    rxvt-2.7.10-13.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    rxvt-2.7.10-13.el5.ppc  requires  libutempter.so.0
    rxvt-2.7.10-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    rxvt-2.7.10-13.el5.ppc  requires  /bin/sh
    rxvt-2.7.10-13.el5.ppc  requires  rtld(GNU_HASH)
    rxvt-2.7.10-13.el5.ppc  requires  libutil.so.1
    rxvt-2.7.10-13.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    rxvt-2.7.10-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    rxvt-2.7.10-13.el5.ppc  requires  libc.so.6
    rxvt-2.7.10-13.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    rxvt-unicode-8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.2)
    rxvt-unicode-8.9-1.el5.ppc  requires  libpng12.so.0
    rxvt-unicode-8.9-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    rxvt-unicode-8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    rxvt-unicode-8.9-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    rxvt-unicode-8.9-1.el5.ppc  requires  libdl.so.2
    rxvt-unicode-8.9-1.el5.ppc  requires  libcrypt.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    rxvt-unicode-8.9-1.el5.ppc  requires  libgcc_s.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libXrender.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libpthread.so.0
    rxvt-unicode-8.9-1.el5.ppc  requires  libXft.so.2
    rxvt-unicode-8.9-1.el5.ppc  requires  ld.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libgcc_s.so.1(GCC_4.2.0)
    rxvt-unicode-8.9-1.el5.ppc  requires  libGL.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libX11.so.6
    rxvt-unicode-8.9-1.el5.ppc  requires  perl(integer)
    rxvt-unicode-8.9-1.el5.ppc  requires  perl(Scalar::Util)
    rxvt-unicode-8.9-1.el5.ppc  requires  libresolv.so.2
    rxvt-unicode-8.9-1.el5.ppc  requires  perl(strict)
    rxvt-unicode-8.9-1.el5.ppc  requires  perl(Carp)
    rxvt-unicode-8.9-1.el5.ppc  requires  libtiff.so.3
    rxvt-unicode-8.9-1.el5.ppc  requires  ld.so.1(GLIBC_2.3)
    rxvt-unicode-8.9-1.el5.ppc  requires  libfontconfig.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libnsl.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libz.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libjpeg.so.62
    rxvt-unicode-8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    rxvt-unicode-8.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    rxvt-unicode-8.9-1.el5.ppc  requires  perl(List::Util)
    rxvt-unicode-8.9-1.el5.ppc  requires  perl(utf8)
    rxvt-unicode-8.9-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    rxvt-unicode-8.9-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    rxvt-unicode-8.9-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.3)
    rxvt-unicode-8.9-1.el5.ppc  requires  libICE.so.6
    rxvt-unicode-8.9-1.el5.ppc  requires  libfreetype.so.6
    rxvt-unicode-8.9-1.el5.ppc  requires  libperl.so
    rxvt-unicode-8.9-1.el5.ppc  requires  rtld(GNU_HASH)
    rxvt-unicode-8.9-1.el5.ppc  requires  libutil.so.1
    rxvt-unicode-8.9-1.el5.ppc  requires  libm.so.6
    rxvt-unicode-8.9-1.el5.ppc  requires  libSM.so.6
    rxvt-unicode-8.9-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    rxvt-unicode-8.9-1.el5.ppc  requires  libc.so.6
    rxvt-unicode-8.9-1.el5.ppc  requires  libXext.so.6
    rzip-2.1-1.el5.ppc  requires  libbz2.so.1
    rzip-2.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    rzip-2.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    rzip-2.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    rzip-2.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    rzip-2.1-1.el5.ppc  requires  rtld(GNU_HASH)
    rzip-2.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    rzip-2.1-1.el5.ppc  requires  libc.so.6
    sagator-1.0.0-1.el5.noarch  requires  python >= 0:2.2.2
    sagator-1.0.0-1.el5.noarch  requires  initscripts
    sagator-1.0.0-1.el5.noarch  requires  shadow-utils
    sagator-1.0.0-1.el5.noarch  requires  /bin/sh
    sagator-1.0.0-1.el5.noarch  requires  /bin/sh
    sagator-1.0.0-1.el5.noarch  requires  /sbin/chkconfig
    sagator-1.0.0-1.el5.noarch  requires  sed
    sagator-1.0.0-1.el5.noarch  requires  /usr/bin/python
    sagator-1.0.0-1.el5.noarch  requires  /usr/bin/python2
    sagator-1.0.0-1.el5.noarch  requires  /sbin/service
    sbcl-1.0.13-1.el5.ppc  requires  /sbin/install-info
    sbcl-1.0.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    sbcl-1.0.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    sbcl-1.0.13-1.el5.ppc  requires  libdl.so.2
    sbcl-1.0.13-1.el5.ppc  requires  /bin/sh
    sbcl-1.0.13-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    sbcl-1.0.13-1.el5.ppc  requires  rtld(GNU_HASH)
    sbcl-1.0.13-1.el5.ppc  requires  libm.so.6
    sbcl-1.0.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    sbcl-1.0.13-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    sbcl-1.0.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    sbcl-1.0.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    sbcl-1.0.13-1.el5.ppc  requires  libc.so.6
    sbcl-1.0.13-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    scalapack-1.7.5-1.el5.ppc  requires  liblamf77mpi.so.0
    scalapack-1.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    scalapack-1.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    scalapack-1.7.5-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    scalapack-1.7.5-1.el5.ppc  requires  rtld(GNU_HASH)
    scalapack-1.7.5-1.el5.ppc  requires  libgcc_s.so.1
    scalapack-1.7.5-1.el5.ppc  requires  /sbin/ldconfig
    scalapack-1.7.5-1.el5.ppc  requires  liblam.so.0
    scalapack-1.7.5-1.el5.ppc  requires  libpthread.so.0
    scalapack-1.7.5-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    scalapack-1.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    scalapack-1.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    scalapack-1.7.5-1.el5.ppc  requires  libblas.so.3
    scalapack-1.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    scalapack-1.7.5-1.el5.ppc  requires  libmpi.so.0
    scalapack-1.7.5-1.el5.ppc  requires  blas-devel
    scalapack-1.7.5-1.el5.ppc  requires  libdl.so.2
    scalapack-1.7.5-1.el5.ppc  requires  libutil.so.1
    scalapack-1.7.5-1.el5.ppc  requires  libm.so.6
    scalapack-1.7.5-1.el5.ppc  requires  lam
    scalapack-1.7.5-1.el5.ppc  requires  libc.so.6
    scalapack-1.7.5-1.el5.ppc  requires  lapack
    scalapack-1.7.5-1.el5.ppc  requires  libgfortran.so.1
    scipy-0.6.0-6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    scipy-0.6.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    scipy-0.6.0-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    scipy-0.6.0-6.el5.ppc  requires  libblas.so.3
    scipy-0.6.0-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    scipy-0.6.0-6.el5.ppc  requires  rtld(GNU_HASH)
    scipy-0.6.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    scipy-0.6.0-6.el5.ppc  requires  libgcc_s.so.1
    scipy-0.6.0-6.el5.ppc  requires  python
    scipy-0.6.0-6.el5.ppc  requires  libpthread.so.0
    scipy-0.6.0-6.el5.ppc  requires  libstdc++.so.6
    scipy-0.6.0-6.el5.ppc  requires  liblapack.so.3
    scipy-0.6.0-6.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    scipy-0.6.0-6.el5.ppc  requires  libm.so.6
    scipy-0.6.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    scipy-0.6.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    scipy-0.6.0-6.el5.ppc  requires  python(abi) = 0:2.4
    scipy-0.6.0-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    scipy-0.6.0-6.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    scipy-0.6.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    scipy-0.6.0-6.el5.ppc  requires  libc.so.6
    scipy-0.6.0-6.el5.ppc  requires  libgfortran.so.1
    scons-0.98.1-1.el5.noarch  requires  /usr/bin/env
    scponly-4.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    scponly-4.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    scponly-4.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    scponly-4.8-1.el5.ppc  requires  rtld(GNU_HASH)
    scponly-4.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    scponly-4.8-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    scponly-4.8-1.el5.ppc  requires  libc.so.6
    scrub-1.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    scrub-1.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    scrub-1.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    scrub-1.9-1.el5.ppc  requires  rtld(GNU_HASH)
    scrub-1.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    scrub-1.9-1.el5.ppc  requires  libc.so.6
    sec-2.4.1-1.el5.noarch  requires  perl(constant)
    sec-2.4.1-1.el5.noarch  requires  perl(Getopt::Long)
    sec-2.4.1-1.el5.noarch  requires  /bin/bash
    sec-2.4.1-1.el5.noarch  requires  perl(Fcntl)
    sec-2.4.1-1.el5.noarch  requires  initscripts
    sec-2.4.1-1.el5.noarch  requires  perl(POSIX)
    sec-2.4.1-1.el5.noarch  requires  bash
    sec-2.4.1-1.el5.noarch  requires  /bin/sh
    sec-2.4.1-1.el5.noarch  requires  perl(vars)
    sec-2.4.1-1.el5.noarch  requires  perl(strict)
    sec-2.4.1-1.el5.noarch  requires  logrotate
    sec-2.4.1-1.el5.noarch  requires  chkconfig
    sec-2.4.1-1.el5.noarch  requires  /usr/bin/perl
    sec-2.4.1-1.el5.noarch  requires  perl(IO::Handle)
    ser2net-2.4-1.el5.ppc  requires  libnsl.so.1
    ser2net-2.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ser2net-2.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ser2net-2.4-1.el5.ppc  requires  /bin/sh
    ser2net-2.4-1.el5.ppc  requires  /bin/sh
    ser2net-2.4-1.el5.ppc  requires  rtld(GNU_HASH)
    ser2net-2.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ser2net-2.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ser2net-2.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ser2net-2.4-1.el5.ppc  requires  libc.so.6
    ser2net-2.4-1.el5.ppc  requires  chkconfig
    ser2net-2.4-1.el5.ppc  requires  /sbin/service
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libc.so.6(GLIBC_2.0)
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libc.so.6(GLIBC_2.3)
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libc.so.6(GLIBC_2.1)
    shapelib-1.2.10-14.20060304cvs.ppc  requires  /bin/sh
    shapelib-1.2.10-14.20060304cvs.ppc  requires  rtld(GNU_HASH)
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libm.so.6(GLIBC_2.0)
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libm.so.6
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libc.so.6(GLIBC_2.3.4)
    shapelib-1.2.10-14.20060304cvs.ppc  requires  /sbin/ldconfig
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libc.so.6
    shapelib-1.2.10-14.20060304cvs.ppc  requires  libc.so.6(GLIBC_2.4)
    shorewall-common-4.0.11-1.el5.noarch  requires  iproute
    shorewall-common-4.0.11-1.el5.noarch  requires  /bin/sh
    shorewall-common-4.0.11-1.el5.noarch  requires  /bin/sh
    shorewall-common-4.0.11-1.el5.noarch  requires  /sbin/chkconfig
    shorewall-common-4.0.11-1.el5.noarch  requires  iptables
    shorewall-common-4.0.11-1.el5.noarch  requires  /sbin/service
    shorewall-lite-4.0.11-1.el5.noarch  requires  iproute
    shorewall-lite-4.0.11-1.el5.noarch  requires  /bin/sh
    shorewall-lite-4.0.11-1.el5.noarch  requires  /bin/sh
    shorewall-lite-4.0.11-1.el5.noarch  requires  /sbin/chkconfig
    shorewall-lite-4.0.11-1.el5.noarch  requires  iptables
    shorewall-lite-4.0.11-1.el5.noarch  requires  /sbin/service
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(File::Basename)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(constant)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(FindBin)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(Scalar::Util)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(File::Temp)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(strict)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(autouse)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(Getopt::Long)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(warnings)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(Cwd)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(lib)
    shorewall-perl-4.0.11-1.el5.noarch  requires  perl(Exporter)
    shorewall-perl-4.0.11-1.el5.noarch  requires  /usr/bin/perl
    shorewall-shell-4.0.11-1.el5.noarch  requires  /bin/sh
    silkscreen-fonts-1.0-1.el5.noarch  requires  /bin/sh
    sipp-3.1-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    sipp-3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    sipp-3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    sipp-3.1-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    sipp-3.1-1.el5.ppc  requires  libdl.so.2
    sipp-3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    sipp-3.1-1.el5.ppc  requires  libgcc_s.so.1
    sipp-3.1-1.el5.ppc  requires  libpcap.so.0.9.4
    sipp-3.1-1.el5.ppc  requires  libstdc++.so.6
    sipp-3.1-1.el5.ppc  requires  libcrypto.so.6
    sipp-3.1-1.el5.ppc  requires  libpthread.so.0
    sipp-3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    sipp-3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    sipp-3.1-1.el5.ppc  requires  libssl.so.6
    sipp-3.1-1.el5.ppc  requires  rtld(GNU_HASH)
    sipp-3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    sipp-3.1-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    sipp-3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    sipp-3.1-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    sipp-3.1-1.el5.ppc  requires  libncurses.so.5
    sipp-3.1-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    sipp-3.1-1.el5.ppc  requires  libm.so.6
    sipp-3.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    sipp-3.1-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    sipp-3.1-1.el5.ppc  requires  libc.so.6
    sipp-3.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    sipsak-0.9.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    sipsak-0.9.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    sipsak-0.9.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    sipsak-0.9.6-1.el5.ppc  requires  rtld(GNU_HASH)
    sipsak-0.9.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    sipsak-0.9.6-1.el5.ppc  requires  libcrypto.so.6
    sipsak-0.9.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    sipsak-0.9.6-1.el5.ppc  requires  libc.so.6
    slib-3a3-3.el5.noarch  requires  /bin/sh
    slib-3a3-3.el5.noarch  requires  /sbin/install-info
    smart-0.52-51.el5.ppc  requires  rpm-python >= 0:4.4
    smart-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    smart-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    smart-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    smart-0.52-51.el5.ppc  requires  rtld(GNU_HASH)
    smart-0.52-51.el5.ppc  requires  /usr/bin/python
    smart-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    smart-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    smart-0.52-51.el5.ppc  requires  libc.so.6
    smart-0.52-51.el5.ppc  requires  python(abi) = 0:2.4
    smart-0.52-51.el5.ppc  requires  libpthread.so.0
    smart-gui-0.52-51.el5.ppc  requires  usermode
    smart-gui-0.52-51.el5.ppc  requires  python(abi) = 0:2.4
    smart-gui-0.52-51.el5.ppc  requires  pygtk2 >= 0:2.4
    smart-update-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    smart-update-0.52-51.el5.ppc  requires  rtld(GNU_HASH)
    smart-update-0.52-51.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    smart-update-0.52-51.el5.ppc  requires  libc.so.6
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(File::Basename)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(MIME::Base64)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(Digest::SHA1)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(Time::Local)
    smbldap-tools-0.9.4-1.el5.noarch  requires  openldap-clients
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(Getopt::Std)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(strict)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(vars)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(Getopt::Long)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(Digest::MD5)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(FindBin)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(lib)
    smbldap-tools-0.9.4-1.el5.noarch  requires  perl(Exporter)
    smbldap-tools-0.9.4-1.el5.noarch  requires  samba
    smbldap-tools-0.9.4-1.el5.noarch  requires  /usr/bin/perl
    smolt-1.1.1.1-1.el5.noarch  requires  /bin/bash
    smolt-1.1.1.1-1.el5.noarch  requires  gawk
    smolt-1.1.1.1-1.el5.noarch  requires  /bin/sh
    smolt-1.1.1.1-1.el5.noarch  requires  /sbin/service
    smolt-1.1.1.1-1.el5.noarch  requires  /sbin/chkconfig
    smolt-1.1.1.1-1.el5.noarch  requires  /usr/sbin/useradd
    smolt-1.1.1.1-1.el5.noarch  requires  dbus-python
    smolt-1.1.1.1-1.el5.noarch  requires  /usr/bin/python
    smolt-1.1.1.1-1.el5.noarch  requires  /usr/sbin/groupadd
    smolt-server-1.1.1.1-1.el5.noarch  requires  /usr/bin/python
    smolt-server-1.1.1.1-1.el5.noarch  requires  mx
    smstools-3.0.10-1.el5.ppc  requires  /bin/bash
    smstools-3.0.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    smstools-3.0.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    smstools-3.0.10-1.el5.ppc  requires  /bin/sh
    smstools-3.0.10-1.el5.ppc  requires  /bin/sh
    smstools-3.0.10-1.el5.ppc  requires  /sbin/chkconfig
    smstools-3.0.10-1.el5.ppc  requires  rtld(GNU_HASH)
    smstools-3.0.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    smstools-3.0.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    smstools-3.0.10-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    smstools-3.0.10-1.el5.ppc  requires  libc.so.6
    smstools-3.0.10-1.el5.ppc  requires  /sbin/service
    snake-0.11-0.4.el5.noarch  requires  python(abi) = 0:2.4
    snake-0.11-0.4.el5.noarch  requires  /usr/bin/python
    sobby-0.4.3-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    sobby-0.4.3-2.el5.ppc  requires  libavahi-common.so.3
    sobby-0.4.3-2.el5.ppc  requires  rtld(GNU_HASH)
    sobby-0.4.3-2.el5.ppc  requires  libxml2.so.2
    sobby-0.4.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    sobby-0.4.3-2.el5.ppc  requires  libgcc_s.so.1
    sobby-0.4.3-2.el5.ppc  requires  libavahi-client.so.3
    sobby-0.4.3-2.el5.ppc  requires  libstdc++.so.6
    sobby-0.4.3-2.el5.ppc  requires  libglib-2.0.so.0
    sobby-0.4.3-2.el5.ppc  requires  libgnutls.so.13
    sobby-0.4.3-2.el5.ppc  requires  libz.so.1
    sobby-0.4.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    sobby-0.4.3-2.el5.ppc  requires  libgobject-2.0.so.0
    sobby-0.4.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    sobby-0.4.3-2.el5.ppc  requires  libavahi-glib.so.1
    sobby-0.4.3-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    sobby-0.4.3-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    sobby-0.4.3-2.el5.ppc  requires  libm.so.6
    sobby-0.4.3-2.el5.ppc  requires  libc.so.6
    spamass-milter-0.3.1-5.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    spamass-milter-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    spamass-milter-0.3.1-5.el5.ppc  requires  /bin/sh
    spamass-milter-0.3.1-5.el5.ppc  requires  /sbin/chkconfig
    spamass-milter-0.3.1-5.el5.ppc  requires  rtld(GNU_HASH)
    spamass-milter-0.3.1-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    spamass-milter-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    spamass-milter-0.3.1-5.el5.ppc  requires  libgcc_s.so.1
    spamass-milter-0.3.1-5.el5.ppc  requires  libpthread.so.0
    spamass-milter-0.3.1-5.el5.ppc  requires  libstdc++.so.6
    spamass-milter-0.3.1-5.el5.ppc  requires  shadow-utils
    spamass-milter-0.3.1-5.el5.ppc  requires  spamassassin
    spamass-milter-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    spamass-milter-0.3.1-5.el5.ppc  requires  /sbin/service
    spamass-milter-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    spamass-milter-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    spamass-milter-0.3.1-5.el5.ppc  requires  sendmail
    spamass-milter-0.3.1-5.el5.ppc  requires  /bin/bash
    spamass-milter-0.3.1-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    spamass-milter-0.3.1-5.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    spamass-milter-0.3.1-5.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    spamass-milter-0.3.1-5.el5.ppc  requires  libm.so.6
    spamass-milter-0.3.1-5.el5.ppc  requires  libc.so.6
    spamass-milter-0.3.1-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    spambayes-1.0.4-5.el5.noarch  requires  python(abi) = 0:2.4
    spambayes-1.0.4-5.el5.noarch  requires  /usr/bin/python
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  rtld(GNU_HASH)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libm.so.6
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  /sbin/ldconfig
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libc.so.6
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    spandsp-0.0.4-0.7.pre15.el5.ppc  requires  libtiff.so.3
    spandsp-devel-0.0.4-0.7.pre15.el5.ppc  requires  libtiff-devel
    sparse-0.4.1-1.el5.ppc  requires  /usr/bin/perl
    sparse-0.4.1-1.el5.ppc  requires  libz.so.1
    sparse-0.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    sparse-0.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    sparse-0.4.1-1.el5.ppc  requires  rtld(GNU_HASH)
    sparse-0.4.1-1.el5.ppc  requires  libm.so.6
    sparse-0.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    sparse-0.4.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    sparse-0.4.1-1.el5.ppc  requires  libc.so.6
    sparse-0.4.1-1.el5.ppc  requires  libxml2.so.2
    sparse-devel-0.4.1-1.el5.ppc  requires  pkgconfig
    specto-0.2.2-1.el5.noarch  requires  gnome-python2-gconf
    specto-0.2.2-1.el5.noarch  requires  gnome-python2-gnomevfs
    specto-0.2.2-1.el5.noarch  requires  /bin/sh
    specto-0.2.2-1.el5.noarch  requires  pygtk2-libglade
    specto-0.2.2-1.el5.noarch  requires  dbus-python
    specto-0.2.2-1.el5.noarch  requires  /usr/bin/python
    specto-0.2.2-1.el5.noarch  requires  python(abi) = 0:2.4
    specto-0.2.2-1.el5.noarch  requires  notify-python
    spr-07.12.01-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    spr-07.12.01-1.el5.ppc  requires  libstdc++.so.6
    spr-07.12.01-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    spr-07.12.01-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    spr-07.12.01-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    spr-07.12.01-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    spr-07.12.01-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    spr-07.12.01-1.el5.ppc  requires  rtld(GNU_HASH)
    spr-07.12.01-1.el5.ppc  requires  libm.so.6
    spr-07.12.01-1.el5.ppc  requires  /sbin/ldconfig
    spr-07.12.01-1.el5.ppc  requires  libgcc_s.so.1
    spr-07.12.01-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    spr-07.12.01-1.el5.ppc  requires  libc.so.6
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(vars)
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(Time::Local)
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(Pod::Usage)
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(Getopt::Long)
    sqlgrey-1.7.5-1.el5.noarch  requires  /bin/bash
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(DBI)
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(POSIX)
    sqlgrey-1.7.5-1.el5.noarch  requires  /bin/sh
    sqlgrey-1.7.5-1.el5.noarch  requires  /bin/sh
    sqlgrey-1.7.5-1.el5.noarch  requires  /sbin/chkconfig
    sqlgrey-1.7.5-1.el5.noarch  requires  postfix
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(strict)
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(Getopt::Long) >= 0:2.25
    sqlgrey-1.7.5-1.el5.noarch  requires  perl(Date::Calc)
    sqlgrey-1.7.5-1.el5.noarch  requires  /usr/bin/perl
    sqlgrey-1.7.5-1.el5.noarch  requires  /sbin/service
    ssmtp-2.61-11.4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ssmtp-2.61-11.4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ssmtp-2.61-11.4.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    ssmtp-2.61-11.4.el5.ppc  requires  rtld(GNU_HASH)
    ssmtp-2.61-11.4.el5.ppc  requires  /bin/sh
    ssmtp-2.61-11.4.el5.ppc  requires  /usr/sbin/alternatives
    ssmtp-2.61-11.4.el5.ppc  requires  libssl.so.6
    ssmtp-2.61-11.4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ssmtp-2.61-11.4.el5.ppc  requires  libcrypto.so.6
    ssmtp-2.61-11.4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ssmtp-2.61-11.4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ssmtp-2.61-11.4.el5.ppc  requires  libc.so.6
    statgrab-tools-0.13-4.el5.ppc  requires  perl(Getopt::Long)
    statgrab-tools-0.13-4.el5.ppc  requires  /usr/bin/perl
    statgrab-tools-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    statgrab-tools-0.13-4.el5.ppc  requires  libncurses.so.5
    statgrab-tools-0.13-4.el5.ppc  requires  rtld(GNU_HASH)
    statgrab-tools-0.13-4.el5.ppc  requires  perl(strict)
    statgrab-tools-0.13-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    statgrab-tools-0.13-4.el5.ppc  requires  libc.so.6
    stgit-0.12.1-2.el5.noarch  requires  /bin/sh
    stgit-0.12.1-2.el5.noarch  requires  /usr/bin/python
    stgit-0.12.1-2.el5.noarch  requires  python(abi) = 0:2.4
    sub2srt-0.5.3-2.el5.noarch  requires  perl(Getopt::Long)
    sub2srt-0.5.3-2.el5.noarch  requires  /usr/bin/perl
    sub2srt-0.5.3-2.el5.noarch  requires  perl(strict)
    suitesparse-3.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    suitesparse-3.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    suitesparse-3.1.0-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    suitesparse-3.1.0-1.el5.ppc  requires  rtld(GNU_HASH)
    suitesparse-3.1.0-1.el5.ppc  requires  /sbin/ldconfig
    suitesparse-3.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    suitesparse-3.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    suitesparse-3.1.0-1.el5.ppc  requires  libblas.so.3
    suitesparse-3.1.0-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    suitesparse-3.1.0-1.el5.ppc  requires  libm.so.6
    suitesparse-3.1.0-1.el5.ppc  requires  libc.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.2)
    sunbird-0.8-3.el5.2.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    sunbird-0.8-3.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.0)
    sunbird-0.8-3.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.1)
    sunbird-0.8-3.el5.2.ppc  requires  libORBit-2.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    sunbird-0.8-3.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    sunbird-0.8-3.el5.2.ppc  requires  /bin/sh
    sunbird-0.8-3.el5.2.ppc  requires  libm.so.6(GLIBC_2.0)
    sunbird-0.8-3.el5.2.ppc  requires  libfreetype.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    sunbird-0.8-3.el5.2.ppc  requires  libpangoft2-1.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libgdk_pixbuf-2.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    sunbird-0.8-3.el5.2.ppc  requires  libgcc_s.so.1
    sunbird-0.8-3.el5.2.ppc  requires  libXrender.so.1
    sunbird-0.8-3.el5.2.ppc  requires  libpthread.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.2)
    sunbird-0.8-3.el5.2.ppc  requires  libstdc++.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    sunbird-0.8-3.el5.2.ppc  requires  libgnomevfs-2.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libpopt.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libgtk-x11-2.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libcairo.so.2
    sunbird-0.8-3.el5.2.ppc  requires  libXinerama.so.1
    sunbird-0.8-3.el5.2.ppc  requires  libglib-2.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libgnome-keyring.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libpangocairo-1.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libgdk-x11-2.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libart_lgpl_2.so.2
    sunbird-0.8-3.el5.2.ppc  requires  libbonobo-2.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    sunbird-0.8-3.el5.2.ppc  requires  libfontconfig.so.1
    sunbird-0.8-3.el5.2.ppc  requires  libz.so.1
    sunbird-0.8-3.el5.2.ppc  requires  libbonobo-activation.so.4
    sunbird-0.8-3.el5.2.ppc  requires  libIDL-2.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.2)
    sunbird-0.8-3.el5.2.ppc  requires  libgconf-2.so.4
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    sunbird-0.8-3.el5.2.ppc  requires  desktop-file-utils
    sunbird-0.8-3.el5.2.ppc  requires  libbonoboui-2.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libgthread-2.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libgobject-2.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  /bin/sh
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.3)
    sunbird-0.8-3.el5.2.ppc  requires  libXft.so.2
    sunbird-0.8-3.el5.2.ppc  requires  libgnomecanvas-2.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.0)
    sunbird-0.8-3.el5.2.ppc  requires  libdl.so.2(GLIBC_2.0)
    sunbird-0.8-3.el5.2.ppc  requires  libX11.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libICE.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libgnomeui-2.so.0


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]