[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(29/32) Broken dependencies in EPEL - 2008-06-15



    sunbird-0.8-3.el5.2.ppc  requires  libatk-1.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libdl.so.2
    sunbird-0.8-3.el5.2.ppc  requires  libpango-1.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    sunbird-0.8-3.el5.2.ppc  requires  libXt.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libm.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    sunbird-0.8-3.el5.2.ppc  requires  libSM.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libdl.so.2(GLIBC_2.1)
    sunbird-0.8-3.el5.2.ppc  requires  libgnome-2.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libc.so.6
    sunbird-0.8-3.el5.2.ppc  requires  libgmodule-2.0.so.0
    sunbird-0.8-3.el5.2.ppc  requires  libxml2.so.2
    supervisor-2.1-3.el5.noarch  requires  /bin/bash
    supervisor-2.1-3.el5.noarch  requires  /bin/sh
    supervisor-2.1-3.el5.noarch  requires  /sbin/service
    supervisor-2.1-3.el5.noarch  requires  /sbin/chkconfig
    supervisor-2.1-3.el5.noarch  requires  /usr/bin/python
    supervisor-2.1-3.el5.noarch  requires  python(abi) = 0:2.4
    svn2cl-0.9-1.el5.noarch  requires  subversion
    svn2cl-0.9-1.el5.noarch  requires  libxslt
    svn2cl-0.9-1.el5.noarch  requires  /bin/sh
    svnkit-1.1.4-1.el5.ppc  requires  librt.so.1
    svnkit-1.1.4-1.el5.ppc  requires  libz.so.1
    svnkit-1.1.4-1.el5.ppc  requires  libgcj_bc.so.1
    svnkit-1.1.4-1.el5.ppc  requires  java-gcj-compat >= 0:1.0.33
    svnkit-1.1.4-1.el5.ppc  requires  libdl.so.2
    svnkit-1.1.4-1.el5.ppc  requires  rtld(GNU_HASH)
    svnkit-1.1.4-1.el5.ppc  requires  /usr/bin/rebuild-gcj-db
    svnkit-1.1.4-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    svnkit-1.1.4-1.el5.ppc  requires  libm.so.6
    svnkit-1.1.4-1.el5.ppc  requires  libgcc_s.so.1
    svnkit-1.1.4-1.el5.ppc  requires  libc.so.6
    svnkit-1.1.4-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    svnkit-1.1.4-1.el5.ppc  requires  libpthread.so.0
    svnmailer-1.0.8-2.el5.noarch  requires  subversion >= 0:1.0.0
    svnmailer-1.0.8-2.el5.noarch  requires  /usr/bin/python
    svnmailer-1.0.8-2.el5.noarch  requires  python(abi) = 0:2.4
    svnmailer-1.0.8-2.el5.noarch  requires  python-abi = 0:2.4
    synergy-1.3.1-7.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    synergy-1.3.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    synergy-1.3.1-7.el5.ppc  requires  rtld(GNU_HASH)
    synergy-1.3.1-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    synergy-1.3.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    synergy-1.3.1-7.el5.ppc  requires  libgcc_s.so.1
    synergy-1.3.1-7.el5.ppc  requires  libpthread.so.0
    synergy-1.3.1-7.el5.ppc  requires  libstdc++.so.6
    synergy-1.3.1-7.el5.ppc  requires  libXtst.so.6
    synergy-1.3.1-7.el5.ppc  requires  libX11.so.6
    synergy-1.3.1-7.el5.ppc  requires  libXinerama.so.1
    synergy-1.3.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    synergy-1.3.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    synergy-1.3.1-7.el5.ppc  requires  libXext.so.6
    synergy-1.3.1-7.el5.ppc  requires  libICE.so.6
    synergy-1.3.1-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    synergy-1.3.1-7.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    synergy-1.3.1-7.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    synergy-1.3.1-7.el5.ppc  requires  libm.so.6
    synergy-1.3.1-7.el5.ppc  requires  libSM.so.6
    synergy-1.3.1-7.el5.ppc  requires  libc.so.6
    synergy-1.3.1-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    sysusage-2.6-3.el5.noarch  requires  perl(FileHandle)
    sysusage-2.6-3.el5.noarch  requires  perl(Getopt::Long)
    sysusage-2.6-3.el5.noarch  requires  /usr/bin/perl
    sysusage-2.6-3.el5.noarch  requires  perl(vars)
    sysusage-2.6-3.el5.noarch  requires  perl(Net::SMTP)
    sysusage-2.6-3.el5.noarch  requires  perl(POSIX)
    sysusage-2.6-3.el5.noarch  requires  perl(File::Find)
    sysusage-2.6-3.el5.noarch  requires  httpd
    sysusage-2.6-3.el5.noarch  requires  perl(strict)
    sysusage-2.6-3.el5.noarch  requires  sysstat
    sysusage-2.6-3.el5.noarch  requires  perl(Exporter)
    t1lib-5.1.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    t1lib-5.1.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    t1lib-5.1.1-7.el5.ppc  requires  /bin/sh
    t1lib-5.1.1-7.el5.ppc  requires  findutils
    t1lib-5.1.1-7.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    t1lib-5.1.1-7.el5.ppc  requires  rtld(GNU_HASH)
    t1lib-5.1.1-7.el5.ppc  requires  /sbin/ldconfig
    t1lib-5.1.1-7.el5.ppc  requires  libX11.so.6
    t1lib-5.1.1-7.el5.ppc  requires  libXaw.so.7
    t1lib-5.1.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    t1lib-5.1.1-7.el5.ppc  requires  libXt.so.6
    t1lib-5.1.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    t1lib-5.1.1-7.el5.ppc  requires  /bin/sh
    t1lib-5.1.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    t1lib-5.1.1-7.el5.ppc  requires  coreutils
    t1lib-5.1.1-7.el5.ppc  requires  libm.so.6
    t1lib-5.1.1-7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    t1lib-5.1.1-7.el5.ppc  requires  libc.so.6
    tachyon-0.97-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    tachyon-0.97-2.el5.ppc  requires  libpng12.so.0
    tachyon-0.97-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    tachyon-0.97-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    tachyon-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tachyon-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    tachyon-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tachyon-0.97-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    tachyon-0.97-2.el5.ppc  requires  rtld(GNU_HASH)
    tachyon-0.97-2.el5.ppc  requires  libm.so.6
    tachyon-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    tachyon-0.97-2.el5.ppc  requires  libjpeg.so.62
    tachyon-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tachyon-0.97-2.el5.ppc  requires  libc.so.6
    tachyon-0.97-2.el5.ppc  requires  libpng12.so.0(PNG12_0)
    tachyon-0.97-2.el5.ppc  requires  libpthread.so.0
    tachyon-gl-0.97-2.el5.ppc  requires  libpng12.so.0
    tachyon-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    tachyon-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tachyon-gl-0.97-2.el5.ppc  requires  libGLU.so.1
    tachyon-gl-0.97-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    tachyon-gl-0.97-2.el5.ppc  requires  rtld(GNU_HASH)
    tachyon-gl-0.97-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    tachyon-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tachyon-gl-0.97-2.el5.ppc  requires  libpng12.so.0(PNG12_0)
    tachyon-gl-0.97-2.el5.ppc  requires  libpthread.so.0
    tachyon-gl-0.97-2.el5.ppc  requires  libGL.so.1
    tachyon-gl-0.97-2.el5.ppc  requires  libX11.so.6
    tachyon-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tachyon-gl-0.97-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    tachyon-gl-0.97-2.el5.ppc  requires  libm.so.6
    tachyon-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    tachyon-gl-0.97-2.el5.ppc  requires  libjpeg.so.62
    tachyon-gl-0.97-2.el5.ppc  requires  libc.so.6
    tachyon-gl-0.97-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    tachyon-lam-0.97-2.el5.ppc  requires  liblamf77mpi.so.0
    tachyon-lam-0.97-2.el5.ppc  requires  libpng12.so.0
    tachyon-lam-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    tachyon-lam-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tachyon-lam-0.97-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    tachyon-lam-0.97-2.el5.ppc  requires  rtld(GNU_HASH)
    tachyon-lam-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tachyon-lam-0.97-2.el5.ppc  requires  liblam.so.0
    tachyon-lam-0.97-2.el5.ppc  requires  libpng12.so.0(PNG12_0)
    tachyon-lam-0.97-2.el5.ppc  requires  libpthread.so.0
    tachyon-lam-0.97-2.el5.ppc  requires  libaio.so.1
    tachyon-lam-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tachyon-lam-0.97-2.el5.ppc  requires  libdl.so.2
    tachyon-lam-0.97-2.el5.ppc  requires  libutil.so.1
    tachyon-lam-0.97-2.el5.ppc  requires  libm.so.6
    tachyon-lam-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    tachyon-lam-0.97-2.el5.ppc  requires  libjpeg.so.62
    tachyon-lam-0.97-2.el5.ppc  requires  libc.so.6
    tachyon-lam-0.97-2.el5.ppc  requires  libmpi.so.0
    tachyon-lam-gl-0.97-2.el5.ppc  requires  liblamf77mpi.so.0
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libpng12.so.0
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libGLU.so.1
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  rtld(GNU_HASH)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  liblam.so.0
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libpng12.so.0(PNG12_0)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libpthread.so.0
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libGL.so.1
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libX11.so.6
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libaio.so.1
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libdl.so.2
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libutil.so.1
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libm.so.6
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libjpeg.so.62
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libc.so.6
    tachyon-lam-gl-0.97-2.el5.ppc  requires  libmpi.so.0
    taglib-1.5-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    taglib-1.5-1.el5.ppc  requires  libstdc++.so.6
    taglib-1.5-1.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    taglib-1.5-1.el5.ppc  requires  libz.so.1
    taglib-1.5-1.el5.ppc  requires  libc.so.6
    taglib-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    taglib-1.5-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    taglib-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    taglib-1.5-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    taglib-1.5-1.el5.ppc  requires  rtld(GNU_HASH)
    taglib-1.5-1.el5.ppc  requires  libm.so.6
    taglib-1.5-1.el5.ppc  requires  /sbin/ldconfig
    taglib-1.5-1.el5.ppc  requires  libgcc_s.so.1
    taglib-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    taglib-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    taglib-devel-1.5-1.el5.ppc  requires  pkgconfig
    taglib-devel-1.5-1.el5.ppc  requires  /bin/sh
    tcllib-1.9-1.el5.noarch  requires  tcl >= 0:8.3.1
    tcpick-0.2.1-13.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    tcpick-0.2.1-13.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tcpick-0.2.1-13.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tcpick-0.2.1-13.el5.ppc  requires  rtld(GNU_HASH)
    tcpick-0.2.1-13.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tcpick-0.2.1-13.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    tcpick-0.2.1-13.el5.ppc  requires  libc.so.6
    tcpick-0.2.1-13.el5.ppc  requires  libpcap.so.0.9.4
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  rtld(GNU_HASH)
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  libc.so.6
    tcptraceroute-1.5-0.2.beta7.el5.ppc  requires  libpcap.so.0.9.4
    tcpxtract-1.0.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tcpxtract-1.0.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tcpxtract-1.0.1-8.el5.ppc  requires  rtld(GNU_HASH)
    tcpxtract-1.0.1-8.el5.ppc  requires  libc.so.6
    tcpxtract-1.0.1-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tcpxtract-1.0.1-8.el5.ppc  requires  libpcap.so.0.9.4
    testdisk-6.9-1.el5.ppc  requires  libcom_err.so.2
    testdisk-6.9-1.el5.ppc  requires  libuuid.so.1
    testdisk-6.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    testdisk-6.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    testdisk-6.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    testdisk-6.9-1.el5.ppc  requires  libext2fs.so.2
    testdisk-6.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    testdisk-6.9-1.el5.ppc  requires  rtld(GNU_HASH)
    testdisk-6.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.3)
    testdisk-6.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    testdisk-6.9-1.el5.ppc  requires  libjpeg.so.62
    testdisk-6.9-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    testdisk-6.9-1.el5.ppc  requires  libncursesw.so.5
    testdisk-6.9-1.el5.ppc  requires  libc.so.6
    tetex-elsevier-0.1.20071024-1.el5.noarch  requires  tetex-latex
    tetex-elsevier-0.1.20071024-1.el5.noarch  requires  /usr/bin/texhash
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  tetex-latex
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  /usr/bin/perl
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  /bin/sh
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  /bin/sh
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  /usr/bin/texhash
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  rtld(GNU_HASH)
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  perl(strict)
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  ImageMagick
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  libc.so.6
    tetex-tex4ht-1.0.2006_08_26_2341-2.el5.2.ppc  requires  netpbm-progs
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libnspr4.so
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  /bin/sh
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libdl.so.2
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libplds4.so
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  thunderbird
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libgcc_s.so.1
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libpthread.so.0
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libstdc++.so.6
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  /bin/sh
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.3)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libplc4.so
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libgcc_s.so.1(GCC_3.0)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libm.so.6
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libc.so.6
    thunderbird-lightning-0.8-3.el5.2.ppc  requires  libpthread.so.0(GLIBC_2.0)
    tidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tidy-0.99.0-14.20070615.el5.ppc  requires  rtld(GNU_HASH)
    tidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tidy-0.99.0-14.20070615.el5.ppc  requires  libc.so.6
    timidity++-2.13.2-2.ppc  requires  libasound.so.2(ALSA_0.9)
    timidity++-2.13.2-2.ppc  requires  libasound.so.2
    timidity++-2.13.2-2.ppc  requires  libartsc.so.0
    timidity++-2.13.2-2.ppc  requires  libc.so.6(GLIBC_2.3)
    timidity++-2.13.2-2.ppc  requires  libc.so.6(GLIBC_2.1)
    timidity++-2.13.2-2.ppc  requires  libm.so.6(GLIBC_2.0)
    timidity++-2.13.2-2.ppc  requires  rtld(GNU_HASH)
    timidity++-2.13.2-2.ppc  requires  libc.so.6(GLIBC_2.4)
    timidity++-2.13.2-2.ppc  requires  libpthread.so.0
    timidity++-2.13.2-2.ppc  requires  libglib-2.0.so.0
    timidity++-2.13.2-2.ppc  requires  libaudiofile.so.0
    timidity++-2.13.2-2.ppc  requires  libogg.so.0
    timidity++-2.13.2-2.ppc  requires  libesd.so.0
    timidity++-2.13.2-2.ppc  requires  libc.so.6(GLIBC_2.0)
    timidity++-2.13.2-2.ppc  requires  libgthread-2.0.so.0
    timidity++-2.13.2-2.ppc  requires  libvorbis.so.0
    timidity++-2.13.2-2.ppc  requires  libpthread.so.0(GLIBC_2.0)
    timidity++-2.13.2-2.ppc  requires  libdl.so.2(GLIBC_2.0)
    timidity++-2.13.2-2.ppc  requires  libdl.so.2
    timidity++-2.13.2-2.ppc  requires  libncurses.so.5
    timidity++-2.13.2-2.ppc  requires  libvorbisenc.so.2
    timidity++-2.13.2-2.ppc  requires  libm.so.6
    timidity++-2.13.2-2.ppc  requires  libdl.so.2(GLIBC_2.1)
    timidity++-2.13.2-2.ppc  requires  libc.so.6
    timidity++-2.13.2-2.ppc  requires  libgmodule-2.0.so.0
    tinyproxy-1.6.3-2.el5.ppc  requires  libnsl.so.1
    tinyproxy-1.6.3-2.el5.ppc  requires  initscripts
    tinyproxy-1.6.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    tinyproxy-1.6.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tinyproxy-1.6.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    tinyproxy-1.6.3-2.el5.ppc  requires  /bin/sh
    tinyproxy-1.6.3-2.el5.ppc  requires  /bin/sh
    tinyproxy-1.6.3-2.el5.ppc  requires  rtld(GNU_HASH)
    tinyproxy-1.6.3-2.el5.ppc  requires  libresolv.so.2
    tinyproxy-1.6.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    tinyproxy-1.6.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tinyproxy-1.6.3-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    tinyproxy-1.6.3-2.el5.ppc  requires  libc.so.6
    tinyproxy-1.6.3-2.el5.ppc  requires  chkconfig
    tiobench-0.3.3-6.el5.ppc  requires  perl(Getopt::Long)
    tiobench-0.3.3-6.el5.ppc  requires  /usr/bin/perl
    tiobench-0.3.3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    tiobench-0.3.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tiobench-0.3.3-6.el5.ppc  requires  rtld(GNU_HASH)
    tiobench-0.3.3-6.el5.ppc  requires  perl(strict)
    tiobench-0.3.3-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tiobench-0.3.3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    tiobench-0.3.3-6.el5.ppc  requires  libc.so.6
    tiobench-0.3.3-6.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    tiobench-0.3.3-6.el5.ppc  requires  libpthread.so.0
    tiquit-2.5-1.el5.noarch  requires  php-gd
    tiquit-2.5-1.el5.noarch  requires  php
    tiresias-fonts-1.0-2.el5.noarch  requires  /bin/sh
    tklib-0.4.1-5.el5.noarch  requires  tk >= 0:8.3.1
    tklib-0.4.1-5.el5.noarch  requires  /bin/sh
    tmda-1.1.11-4.el5.noarch  requires  python
    tmda-1.1.11-4.el5.noarch  requires  python(abi) = 0:2.4
    tmda-1.1.11-4.el5.noarch  requires  /usr/bin/python
    tmda-emacs-1.1.11-4.el5.noarch  requires  emacs
    tmda-ofmipd-1.1.11-4.el5.noarch  requires  /bin/bash
    tmda-ofmipd-1.1.11-4.el5.noarch  requires  initscripts
    tmda-ofmipd-1.1.11-4.el5.noarch  requires  /bin/sh
    tmda-ofmipd-1.1.11-4.el5.noarch  requires  /sbin/chkconfig
    tmda-ofmipd-1.1.11-4.el5.noarch  requires  /usr/bin/python
    tomcat-native-1.1.12-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    tomcat-native-1.1.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tomcat-native-1.1.12-1.el5.ppc  requires  libapr-1.so.0
    tomcat-native-1.1.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tomcat-native-1.1.12-1.el5.ppc  requires  libssl.so.6
    tomcat-native-1.1.12-1.el5.ppc  requires  libdl.so.2
    tomcat-native-1.1.12-1.el5.ppc  requires  libcrypto.so.6
    tomcat-native-1.1.12-1.el5.ppc  requires  /sbin/ldconfig
    tomcat-native-1.1.12-1.el5.ppc  requires  rtld(GNU_HASH)
    tomcat-native-1.1.12-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    tomcat-native-1.1.12-1.el5.ppc  requires  libc.so.6
    tomcat-native-1.1.12-1.el5.ppc  requires  libpthread.so.0
    trac-0.10.4-1.el5.noarch  requires  python-sqlite
    trac-0.10.4-1.el5.noarch  requires  httpd
    trac-0.10.4-1.el5.noarch  requires  subversion >= 0:1.1
    trac-0.10.4-1.el5.noarch  requires  /usr/bin/python
    trac-0.10.4-1.el5.noarch  requires  python(abi) = 0:2.4
    trac-bazaar-plugin-0.2-5.20070829bzr182.el5.noarch  requires  python(abi) = 0:2.4
    trac-git-plugin-0.0.1-5.20070705svn1536.el5.noarch  requires  python(abi) = 0:2.4
    trac-iniadmin-plugin-0.1-2.20071126svn2824.el5.noarch  requires  python(abi) = 0:2.4
    trac-mercurial-plugin-0.10.0.2-3.20070705svn5798.el5.noarch  requires  python(abi) = 0:2.4
    trac-monotone-plugin-0.0.14-1.20080208mtnb4dd178b.el5.noarch  requires  python(abi) = 0:2.4
    trac-ticketdelete-plugin-1.1.4-1.20071126svn2825.el5.noarch  requires  python(abi) = 0:2.4
    trac-webadmin-0.1.2-0.3.dev_r4429.el5.noarch  requires  python(abi) = 0:2.4
    tre-0.7.5-1.el5.ppc  requires  libc.so.6
    tre-0.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tre-0.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tre-0.7.5-1.el5.ppc  requires  rtld(GNU_HASH)
    tre-0.7.5-1.el5.ppc  requires  /sbin/ldconfig
    tre-0.7.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    trousers-0.3.1-5.el5.ppc  requires  libcairo.so.2
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    trousers-0.3.1-5.el5.ppc  requires  /sbin/chkconfig
    trousers-0.3.1-5.el5.ppc  requires  rtld(GNU_HASH)
    trousers-0.3.1-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    trousers-0.3.1-5.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  /sbin/ldconfig
    trousers-0.3.1-5.el5.ppc  requires  libpthread.so.0
    trousers-0.3.1-5.el5.ppc  requires  shadow-utils
    trousers-0.3.1-5.el5.ppc  requires  libgtk-x11-2.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  libglib-2.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  libcrypto.so.6
    trousers-0.3.1-5.el5.ppc  requires  libgdk-x11-2.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    trousers-0.3.1-5.el5.ppc  requires  libpangocairo-1.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    trousers-0.3.1-5.el5.ppc  requires  /sbin/service
    trousers-0.3.1-5.el5.ppc  requires  libgobject-2.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  /bin/sh
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    trousers-0.3.1-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    trousers-0.3.1-5.el5.ppc  requires  /bin/bash
    trousers-0.3.1-5.el5.ppc  requires  libpango-1.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    trousers-0.3.1-5.el5.ppc  requires  libatk-1.0.so.0
    trousers-0.3.1-5.el5.ppc  requires  libdl.so.2
    trousers-0.3.1-5.el5.ppc  requires  libm.so.6
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    trousers-0.3.1-5.el5.ppc  requires  libc.so.6
    trousers-0.3.1-5.el5.ppc  requires  libgmodule-2.0.so.0
    ttywatch-0.14-7.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    ttywatch-0.14-7.el5.1.ppc  requires  libdl.so.2(GLIBC_2.0)
    ttywatch-0.14-7.el5.1.ppc  requires  libpopt.so.0
    ttywatch-0.14-7.el5.1.ppc  requires  libglib-2.0.so.0
    ttywatch-0.14-7.el5.1.ppc  requires  libdl.so.2
    ttywatch-0.14-7.el5.1.ppc  requires  /bin/sh
    ttywatch-0.14-7.el5.1.ppc  requires  /bin/sh
    ttywatch-0.14-7.el5.1.ppc  requires  /sbin/chkconfig
    ttywatch-0.14-7.el5.1.ppc  requires  rtld(GNU_HASH)
    ttywatch-0.14-7.el5.1.ppc  requires  libdl.so.2(GLIBC_2.1)
    ttywatch-0.14-7.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    ttywatch-0.14-7.el5.1.ppc  requires  libc.so.6
    ttywatch-0.14-7.el5.1.ppc  requires  liblockdev.so.1
    ttywatch-0.14-7.el5.1.ppc  requires  /sbin/service
    ttywatch-devel-0.14-7.el5.1.ppc  requires  glib2-devel
    ucview-0.20.1-1.el5.ppc  requires  libcairo.so.2
    ucview-0.20.1-1.el5.ppc  requires  libpng12.so.0
    ucview-0.20.1-1.el5.ppc  requires  libORBit-2.so.0
    ucview-0.20.1-1.el5.ppc  requires  libtheora.so.0
    ucview-0.20.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ucview-0.20.1-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    ucview-0.20.1-1.el5.ppc  requires  rtld(GNU_HASH)
    ucview-0.20.1-1.el5.ppc  requires  libglade-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ucview-0.20.1-1.el5.ppc  requires  libpangoft2-1.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libpthread.so.0
    ucview-0.20.1-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libglib-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libpangocairo-1.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ucview-0.20.1-1.el5.ppc  requires  libogg.so.0
    ucview-0.20.1-1.el5.ppc  requires  librt.so.1
    ucview-0.20.1-1.el5.ppc  requires  libz.so.1
    ucview-0.20.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ucview-0.20.1-1.el5.ppc  requires  libgconf-2.so.4
    ucview-0.20.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ucview-0.20.1-1.el5.ppc  requires  libXv.so.1
    ucview-0.20.1-1.el5.ppc  requires  libgobject-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  /bin/sh
    ucview-0.20.1-1.el5.ppc  requires  libvorbis.so.0
    ucview-0.20.1-1.el5.ppc  requires  libXext.so.6
    ucview-0.20.1-1.el5.ppc  requires  GConf2
    ucview-0.20.1-1.el5.ppc  requires  libpango-1.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  scrollkeeper
    ucview-0.20.1-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    ucview-0.20.1-1.el5.ppc  requires  libatk-1.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libdl.so.2
    ucview-0.20.1-1.el5.ppc  requires  libgthread-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libvorbisenc.so.2
    ucview-0.20.1-1.el5.ppc  requires  libm.so.6
    ucview-0.20.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ucview-0.20.1-1.el5.ppc  requires  libc.so.6
    ucview-0.20.1-1.el5.ppc  requires  libgmodule-2.0.so.0
    ucview-0.20.1-1.el5.ppc  requires  libxml2.so.2
    udpcast-20071228-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    udpcast-20071228-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    udpcast-20071228-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    udpcast-20071228-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    udpcast-20071228-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    udpcast-20071228-4.el5.ppc  requires  rtld(GNU_HASH)
    udpcast-20071228-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    udpcast-20071228-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    udpcast-20071228-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    udpcast-20071228-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    udpcast-20071228-4.el5.ppc  requires  libc.so.6
    udpcast-20071228-4.el5.ppc  requires  libpthread.so.0
    udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    udunits-1.12.4-11.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    udunits-1.12.4-11.el5.1.ppc  requires  rtld(GNU_HASH)
    udunits-1.12.4-11.el5.1.ppc  requires  libm.so.6
    udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6
    udunits-1.12.4-11.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    unicap-0.2.23-1.el5.ppc  requires  libglib-2.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libasound.so.2(ALSA_0.9)
    unicap-0.2.23-1.el5.ppc  requires  libasound.so.2
    unicap-0.2.23-1.el5.ppc  requires  libtheora.so.0
    unicap-0.2.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    unicap-0.2.23-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    unicap-0.2.23-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    unicap-0.2.23-1.el5.ppc  requires  libpangoft2-1.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  /sbin/ldconfig
    unicap-0.2.23-1.el5.ppc  requires  libgcc_s.so.1
    unicap-0.2.23-1.el5.ppc  requires  libasound.so.2(ALSA_0.9.0rc4)
    unicap-0.2.23-1.el5.ppc  requires  libpthread.so.0
    unicap-0.2.23-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    unicap-0.2.23-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libcairo.so.2
    unicap-0.2.23-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    unicap-0.2.23-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    unicap-0.2.23-1.el5.ppc  requires  libpangocairo-1.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    unicap-0.2.23-1.el5.ppc  requires  libogg.so.0
    unicap-0.2.23-1.el5.ppc  requires  libtheora.so.0(libtheora.so.1.0)
    unicap-0.2.23-1.el5.ppc  requires  librt.so.1
    unicap-0.2.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    unicap-0.2.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    unicap-0.2.23-1.el5.ppc  requires  libXv.so.1
    unicap-0.2.23-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    unicap-0.2.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    unicap-0.2.23-1.el5.ppc  requires  libraw1394.so.8
    unicap-0.2.23-1.el5.ppc  requires  libvorbis.so.0
    unicap-0.2.23-1.el5.ppc  requires  libgmodule-2.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libgobject-2.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    unicap-0.2.23-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    unicap-0.2.23-1.el5.ppc  requires  libatk-1.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  libdl.so.2
    unicap-0.2.23-1.el5.ppc  requires  libpango-1.0.so.0
    unicap-0.2.23-1.el5.ppc  requires  rtld(GNU_HASH)
    unicap-0.2.23-1.el5.ppc  requires  libvorbisenc.so.2
    unicap-0.2.23-1.el5.ppc  requires  libm.so.6
    unicap-0.2.23-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    unicap-0.2.23-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    unicap-0.2.23-1.el5.ppc  requires  libc.so.6
    unicap-0.2.23-1.el5.ppc  requires  libXext.so.6
    unicap-devel-0.2.23-1.el5.ppc  requires  pkgconfig
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.2)
    unison213-2.13.16-9.el5.2.ppc  requires  libutil.so.1(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    unison213-2.13.16-9.el5.2.ppc  requires  /bin/sh
    unison213-2.13.16-9.el5.2.ppc  requires  libm.so.6(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.ppc  requires  rtld(GNU_HASH)
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6(GLIBC_2.2)
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.ppc  requires  /bin/sh
    unison213-2.13.16-9.el5.2.ppc  requires  libdl.so.2(GLIBC_2.0)
    unison213-2.13.16-9.el5.2.ppc  requires  libdl.so.2
    unison213-2.13.16-9.el5.2.ppc  requires  /usr/sbin/alternatives
    unison213-2.13.16-9.el5.2.ppc  requires  /usr/sbin/alternatives
    unison213-2.13.16-9.el5.2.ppc  requires  libutil.so.1
    unison213-2.13.16-9.el5.2.ppc  requires  libm.so.6
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    unison213-2.13.16-9.el5.2.ppc  requires  libdl.so.2(GLIBC_2.1)
    unison213-2.13.16-9.el5.2.ppc  requires  libc.so.6
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6(GLIBC_2.1.2)
    unison227-2.27.57-7.el5.2.ppc  requires  libutil.so.1(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6(GLIBC_2.3)
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6(GLIBC_2.1)
    unison227-2.27.57-7.el5.2.ppc  requires  /bin/sh
    unison227-2.27.57-7.el5.2.ppc  requires  libm.so.6(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.ppc  requires  rtld(GNU_HASH)
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6(GLIBC_2.4)
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6(GLIBC_2.2)
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.ppc  requires  /bin/sh
    unison227-2.27.57-7.el5.2.ppc  requires  libdl.so.2(GLIBC_2.0)
    unison227-2.27.57-7.el5.2.ppc  requires  libdl.so.2
    unison227-2.27.57-7.el5.2.ppc  requires  /usr/sbin/alternatives
    unison227-2.27.57-7.el5.2.ppc  requires  /usr/sbin/alternatives
    unison227-2.27.57-7.el5.2.ppc  requires  libutil.so.1
    unison227-2.27.57-7.el5.2.ppc  requires  libm.so.6
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6(GLIBC_2.3.4)
    unison227-2.27.57-7.el5.2.ppc  requires  libdl.so.2(GLIBC_2.1)
    unison227-2.27.57-7.el5.2.ppc  requires  libc.so.6
    unpaper-0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    unpaper-0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    unpaper-0.3-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    unpaper-0.3-1.el5.ppc  requires  rtld(GNU_HASH)
    unpaper-0.3-1.el5.ppc  requires  libm.so.6
    unpaper-0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    unpaper-0.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    unpaper-0.3-1.el5.ppc  requires  libc.so.6
    unshield-0.5-6.el5.ppc  requires  libz.so.1
    unshield-0.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    unshield-0.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    unshield-0.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    unshield-0.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    unshield-0.5-6.el5.ppc  requires  rtld(GNU_HASH)
    unshield-0.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    unshield-0.5-6.el5.ppc  requires  /sbin/ldconfig
    unshield-0.5-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    unshield-0.5-6.el5.ppc  requires  libc.so.6
    up-imapproxy-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    up-imapproxy-1.2.6-1.el5.ppc  requires  /bin/sh
    up-imapproxy-1.2.6-1.el5.ppc  requires  /sbin/chkconfig
    up-imapproxy-1.2.6-1.el5.ppc  requires  rtld(GNU_HASH)
    up-imapproxy-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    up-imapproxy-1.2.6-1.el5.ppc  requires  libpthread.so.0
    up-imapproxy-1.2.6-1.el5.ppc  requires  libwrap.so.0
    up-imapproxy-1.2.6-1.el5.ppc  requires  libcrypto.so.6
    up-imapproxy-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    up-imapproxy-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    up-imapproxy-1.2.6-1.el5.ppc  requires  /sbin/service
    up-imapproxy-1.2.6-1.el5.ppc  requires  libssl.so.6
    up-imapproxy-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    up-imapproxy-1.2.6-1.el5.ppc  requires  libnsl.so.1
    up-imapproxy-1.2.6-1.el5.ppc  requires  /bin/bash
    up-imapproxy-1.2.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    up-imapproxy-1.2.6-1.el5.ppc  requires  libncurses.so.5
    up-imapproxy-1.2.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    up-imapproxy-1.2.6-1.el5.ppc  requires  libc.so.6
    up-imapproxy-1.2.6-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    uread-0-0.19981218.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uread-0-0.19981218.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    uread-0-0.19981218.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    uread-0-0.19981218.el5.ppc  requires  rtld(GNU_HASH)
    uread-0-0.19981218.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    uread-0-0.19981218.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    uread-0-0.19981218.el5.ppc  requires  libc.so.6
    ushare-1.0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    ushare-1.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ushare-1.0-4.el5.ppc  requires  libpthread.so.0
    ushare-1.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ushare-1.0-4.el5.ppc  requires  /bin/sh
    ushare-1.0-4.el5.ppc  requires  /bin/sh
    ushare-1.0-4.el5.ppc  requires  /sbin/chkconfig
    ushare-1.0-4.el5.ppc  requires  rtld(GNU_HASH)
    ushare-1.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ushare-1.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ushare-1.0-4.el5.ppc  requires  libc.so.6
    ushare-1.0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    ushare-1.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    ushare-1.0-4.el5.ppc  requires  /sbin/service
    ustr-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ustr-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ustr-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ustr-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ustr-1.0.4-6.el5.ppc  requires  rtld(GNU_HASH)
    ustr-1.0.4-6.el5.ppc  requires  /sbin/ldconfig
    ustr-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ustr-1.0.4-6.el5.ppc  requires  libc.so.6
    ustr-debug-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    ustr-debug-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    ustr-debug-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    ustr-debug-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    ustr-debug-1.0.4-6.el5.ppc  requires  rtld(GNU_HASH)
    ustr-debug-1.0.4-6.el5.ppc  requires  /sbin/ldconfig
    ustr-debug-1.0.4-6.el5.ppc  requires  pkgconfig >= 0:0.14
    ustr-debug-1.0.4-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    ustr-debug-1.0.4-6.el5.ppc  requires  libc.so.6
    ustr-devel-1.0.4-6.el5.ppc  requires  /bin/sh
    ustr-devel-1.0.4-6.el5.ppc  requires  pkgconfig >= 0:0.14
    uuid-1.5.1-3.el5.ppc  requires  libnsl.so.1
    uuid-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uuid-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    uuid-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    uuid-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    uuid-1.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    uuid-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    uuid-1.5.1-3.el5.ppc  requires  /sbin/ldconfig
    uuid-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    uuid-1.5.1-3.el5.ppc  requires  libc.so.6
    uuid-c++-1.5.1-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    uuid-c++-1.5.1-3.el5.ppc  requires  libstdc++.so.6
    uuid-c++-1.5.1-3.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    uuid-c++-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uuid-c++-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    uuid-c++-1.5.1-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    uuid-c++-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    uuid-c++-1.5.1-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    uuid-c++-1.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    uuid-c++-1.5.1-3.el5.ppc  requires  libm.so.6
    uuid-c++-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    uuid-c++-1.5.1-3.el5.ppc  requires  /sbin/ldconfig
    uuid-c++-1.5.1-3.el5.ppc  requires  libgcc_s.so.1
    uuid-c++-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    uuid-c++-1.5.1-3.el5.ppc  requires  libc.so.6
    uuid-c++-1.5.1-3.el5.ppc  requires  libgcc_s.so.1(GCC_4.1.0)
    uuid-dce-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uuid-dce-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    uuid-dce-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    uuid-dce-1.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    uuid-dce-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    uuid-dce-1.5.1-3.el5.ppc  requires  /sbin/ldconfig
    uuid-dce-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    uuid-dce-1.5.1-3.el5.ppc  requires  libc.so.6
    uuid-devel-1.5.1-3.el5.ppc  requires  /usr/lib/pkgconfig
    uuid-devel-1.5.1-3.el5.ppc  requires  /bin/sh
    uuid-perl-1.5.1-3.el5.ppc  requires  perl(Tie::Scalar)
    uuid-perl-1.5.1-3.el5.ppc  requires  perl(Carp)
    uuid-perl-1.5.1-3.el5.ppc  requires  perl(warnings)
    uuid-perl-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uuid-perl-1.5.1-3.el5.ppc  requires  perl(XSLoader)
    uuid-perl-1.5.1-3.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    uuid-perl-1.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    uuid-perl-1.5.1-3.el5.ppc  requires  perl(strict)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]