[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(30/32) Broken dependencies in EPEL - 2008-06-15



    uuid-perl-1.5.1-3.el5.ppc  requires  perl(Exporter)
    uuid-perl-1.5.1-3.el5.ppc  requires  perl >= 0:5.008
    uuid-perl-1.5.1-3.el5.ppc  requires  perl(MIME::Base64)
    uuid-perl-1.5.1-3.el5.ppc  requires  perl >= 0:5.006
    uuid-perl-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    uuid-perl-1.5.1-3.el5.ppc  requires  libc.so.6
    uuid-pgsql-1.5.1-3.el5.ppc  requires  /usr/share/pgsql
    uuid-pgsql-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uuid-pgsql-1.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    uuid-pgsql-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    uuid-pgsql-1.5.1-3.el5.ppc  requires  libc.so.6
    uuid-pgsql-1.5.1-3.el5.ppc  requires  /usr/lib/pgsql
    uuid-php-1.5.1-3.el5.ppc  requires  /usr/lib/php/modules
    uuid-php-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uuid-php-1.5.1-3.el5.ppc  requires  rtld(GNU_HASH)
    uuid-php-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    uuid-php-1.5.1-3.el5.ppc  requires  libc.so.6
    uuid-php-1.5.1-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    vblade-14-3.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    vblade-14-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    vblade-14-3.el5.ppc  requires  /bin/sh
    vblade-14-3.el5.ppc  requires  /bin/sh
    vblade-14-3.el5.ppc  requires  /sbin/chkconfig
    vblade-14-3.el5.ppc  requires  rtld(GNU_HASH)
    vblade-14-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    vblade-14-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    vblade-14-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    vblade-14-3.el5.ppc  requires  libc.so.6
    vblade-14-3.el5.ppc  requires  /sbin/service
    viewvc-1.0.5-1.el5.noarch  requires  mod_python
    viewvc-1.0.5-1.el5.noarch  requires  rcs
    viewvc-1.0.5-1.el5.noarch  requires  /usr/bin/python
    viewvc-1.0.5-1.el5.noarch  requires  python(abi) = 0:2.4
    viewvc-1.0.5-1.el5.noarch  requires  subversion >= 0:1.2
    viewvc-1.0.5-1.el5.noarch  requires  diffutils
    vnc-ltsp-config-4.0-4.el5.noarch  requires  coreutils
    vnc-ltsp-config-4.0-4.el5.noarch  requires  vnc-server >= 0:4.0
    vnc-ltsp-config-4.0-4.el5.noarch  requires  /bin/sh
    vnc-ltsp-config-4.0-4.el5.noarch  requires  /bin/sh
    vnc-ltsp-config-4.0-4.el5.noarch  requires  sed
    vnc-ltsp-config-4.0-4.el5.noarch  requires  xinetd
    vnc-ltsp-config-4.0-4.el5.noarch  requires  chkconfig
    vnc-ltsp-config-4.0-4.el5.noarch  requires  grep
    vnstat-1.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    vnstat-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    vnstat-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    vnstat-1.6-1.el5.ppc  requires  /bin/sh
    vnstat-1.6-1.el5.ppc  requires  /usr/sbin/useradd
    vnstat-1.6-1.el5.ppc  requires  rtld(GNU_HASH)
    vnstat-1.6-1.el5.ppc  requires  libm.so.6
    vnstat-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    vnstat-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    vnstat-1.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    vnstat-1.6-1.el5.ppc  requires  libc.so.6
    vnstat-1.6-1.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    vpnc-0.4.0-2.el5.ppc  requires  perl(warnings)
    vpnc-0.4.0-2.el5.ppc  requires  libgcrypt.so.11(GCRYPT_1.2)
    vpnc-0.4.0-2.el5.ppc  requires  /usr/bin/perl
    vpnc-0.4.0-2.el5.ppc  requires  libgcrypt.so.11
    vpnc-0.4.0-2.el5.ppc  requires  libgpg-error.so.0
    vpnc-0.4.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    vpnc-0.4.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    vpnc-0.4.0-2.el5.ppc  requires  /bin/sh
    vpnc-0.4.0-2.el5.ppc  requires  rtld(GNU_HASH)
    vpnc-0.4.0-2.el5.ppc  requires  kernel >= 0:2.4
    vpnc-0.4.0-2.el5.ppc  requires  perl(strict)
    vpnc-0.4.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    vpnc-0.4.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    vpnc-0.4.0-2.el5.ppc  requires  perl(IO::File)
    vpnc-0.4.0-2.el5.ppc  requires  libc.so.6
    vpnc-0.4.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    vpnc-consoleuser-0.4.0-2.el5.ppc  requires  usermode
    vpnc-consoleuser-0.4.0-2.el5.ppc  requires  /bin/sh
    wavpack-4.41-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wavpack-4.41-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    wavpack-4.41-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wavpack-4.41-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wavpack-4.41-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    wavpack-4.41-1.el5.ppc  requires  rtld(GNU_HASH)
    wavpack-4.41-1.el5.ppc  requires  libm.so.6
    wavpack-4.41-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    wavpack-4.41-1.el5.ppc  requires  /sbin/ldconfig
    wavpack-4.41-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    wavpack-4.41-1.el5.ppc  requires  libc.so.6
    wavpack-devel-4.41-1.el5.ppc  requires  pkgconfig
    websec-1.9.0-3.5.noarch  requires  perl(vars)
    websec-1.9.0-3.5.noarch  requires  perl(FindBin)
    websec-1.9.0-3.5.noarch  requires  perl(Pod::Usage)
    websec-1.9.0-3.5.noarch  requires  perl(Getopt::Long)
    websec-1.9.0-3.5.noarch  requires  /usr/bin/perl
    websec-1.9.0-3.5.noarch  requires  perl(POSIX)
    websec-1.9.0-3.5.noarch  requires  perl(File::Temp)
    websec-1.9.0-3.5.noarch  requires  perl(File::Spec)
    websec-1.9.0-3.5.noarch  requires  perl(File::Copy)
    wgrib-1.8.0.12o-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wgrib-1.8.0.12o-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wgrib-1.8.0.12o-2.el5.ppc  requires  rtld(GNU_HASH)
    wgrib-1.8.0.12o-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wgrib-1.8.0.12o-2.el5.ppc  requires  libc.so.6
    wgrib2-1.7.2b-1.el5.ppc  requires  libpng12.so.0
    wgrib2-1.7.2b-1.el5.ppc  requires  libz.so.1
    wgrib2-1.7.2b-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    wgrib2-1.7.2b-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wgrib2-1.7.2b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    wgrib2-1.7.2b-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wgrib2-1.7.2b-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    wgrib2-1.7.2b-1.el5.ppc  requires  rtld(GNU_HASH)
    wgrib2-1.7.2b-1.el5.ppc  requires  libm.so.6
    wgrib2-1.7.2b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    wgrib2-1.7.2b-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wgrib2-1.7.2b-1.el5.ppc  requires  libc.so.6
    wgrib2-1.7.2b-1.el5.ppc  requires  libpng12.so.0(PNG12_0)
    whatmask-1.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    whatmask-1.2-4.el5.ppc  requires  rtld(GNU_HASH)
    whatmask-1.2-4.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    whatmask-1.2-4.el5.ppc  requires  libc.so.6
    wiggle-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wiggle-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    wiggle-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wiggle-0.6-3.el5.ppc  requires  rtld(GNU_HASH)
    wiggle-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wiggle-0.6-3.el5.ppc  requires  libc.so.6
    windowlab-1.34-6.el5.ppc  requires  libX11.so.6
    windowlab-1.34-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    windowlab-1.34-6.el5.ppc  requires  rtld(GNU_HASH)
    windowlab-1.34-6.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    windowlab-1.34-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    windowlab-1.34-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    windowlab-1.34-6.el5.ppc  requires  libc.so.6
    windowlab-1.34-6.el5.ppc  requires  libXext.so.6
    wmacpi-2.2-0.2.rc1.el5.ppc  requires  libX11.so.6
    wmacpi-2.2-0.2.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wmacpi-2.2-0.2.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    wmacpi-2.2-0.2.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wmacpi-2.2-0.2.rc1.el5.ppc  requires  rtld(GNU_HASH)
    wmacpi-2.2-0.2.rc1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wmacpi-2.2-0.2.rc1.el5.ppc  requires  libc.so.6
    wmix-3.1-2.el5.ppc  requires  libXpm.so.4
    wmix-3.1-2.el5.ppc  requires  libX11.so.6
    wmix-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wmix-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    wmix-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wmix-3.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    wmix-3.1-2.el5.ppc  requires  rtld(GNU_HASH)
    wmix-3.1-2.el5.ppc  requires  libm.so.6
    wmix-3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wmix-3.1-2.el5.ppc  requires  libc.so.6
    wmix-3.1-2.el5.ppc  requires  libXext.so.6
    wordpress-2.5.1-1.el5.noarch  requires  php >= 0:4.1.0
    wordpress-2.5.1-1.el5.noarch  requires  httpd
    wordpress-2.5.1-1.el5.noarch  requires  php-mysql
    wv2-0.2.3-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    wv2-0.2.3-3.el5.ppc  requires  libstdc++.so.6
    wv2-0.2.3-3.el5.ppc  requires  libgsf-1.so.114
    wv2-0.2.3-3.el5.ppc  requires  libz.so.1
    wv2-0.2.3-3.el5.ppc  requires  libc.so.6
    wv2-0.2.3-3.el5.ppc  requires  libglib-2.0.so.0
    wv2-0.2.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wv2-0.2.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wv2-0.2.3-3.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    wv2-0.2.3-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    wv2-0.2.3-3.el5.ppc  requires  rtld(GNU_HASH)
    wv2-0.2.3-3.el5.ppc  requires  libgobject-2.0.so.0
    wv2-0.2.3-3.el5.ppc  requires  libxml2.so.2
    wv2-0.2.3-3.el5.ppc  requires  libm.so.6
    wv2-0.2.3-3.el5.ppc  requires  /sbin/ldconfig
    wv2-0.2.3-3.el5.ppc  requires  libgcc_s.so.1
    wv2-0.2.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    wv2-0.2.3-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wv2-devel-0.2.3-3.el5.ppc  requires  glib2-devel
    wv2-devel-0.2.3-3.el5.ppc  requires  libgsf-devel
    wv2-devel-0.2.3-3.el5.ppc  requires  /bin/sh
    wv2-devel-0.2.3-3.el5.ppc  requires  libxml2-devel
    wxBase-2.8.7-2.el5.ppc  requires  libexpat.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    wxBase-2.8.7-2.el5.ppc  requires  libgstreamer-0.10.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libORBit-2.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wxBase-2.8.7-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    wxBase-2.8.7-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    wxBase-2.8.7-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    wxBase-2.8.7-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    wxBase-2.8.7-2.el5.ppc  requires  /sbin/ldconfig
    wxBase-2.8.7-2.el5.ppc  requires  libgcc_s.so.1
    wxBase-2.8.7-2.el5.ppc  requires  libpthread.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libstdc++.so.6
    wxBase-2.8.7-2.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    wxBase-2.8.7-2.el5.ppc  requires  libglib-2.0.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    wxBase-2.8.7-2.el5.ppc  requires  libgstinterfaces-0.10.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wxBase-2.8.7-2.el5.ppc  requires  libz.so.1
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    wxBase-2.8.7-2.el5.ppc  requires  libgconf-2.so.4
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wxBase-2.8.7-2.el5.ppc  requires  libgthread-2.0.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libgobject-2.0.so.0
    wxBase-2.8.7-2.el5.ppc  requires  rtld(GNU_HASH)
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    wxBase-2.8.7-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    wxBase-2.8.7-2.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    wxBase-2.8.7-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    wxBase-2.8.7-2.el5.ppc  requires  libdl.so.2
    wxBase-2.8.7-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    wxBase-2.8.7-2.el5.ppc  requires  libm.so.6
    wxBase-2.8.7-2.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    wxBase-2.8.7-2.el5.ppc  requires  libc.so.6
    wxBase-2.8.7-2.el5.ppc  requires  libgmodule-2.0.so.0
    wxBase-2.8.7-2.el5.ppc  requires  libxml2.so.2
    wxGTK-2.8.7-2.el5.ppc  requires  libexpat.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libpng12.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libgstreamer-0.10.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libORBit-2.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.4)
    wxGTK-2.8.7-2.el5.ppc  requires  /sbin/ldconfig
    wxGTK-2.8.7-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    wxGTK-2.8.7-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    wxGTK-2.8.7-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    wxGTK-2.8.7-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wxGTK-2.8.7-2.el5.ppc  requires  libgcc_s.so.1
    wxGTK-2.8.7-2.el5.ppc  requires  libpng12.so.0(PNG12_0)
    wxGTK-2.8.7-2.el5.ppc  requires  libpthread.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libstdc++.so.6
    wxGTK-2.8.7-2.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    wxGTK-2.8.7-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libglib-2.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libXinerama.so.1
    wxGTK-2.8.7-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    wxGTK-2.8.7-2.el5.ppc  requires  libgstinterfaces-0.10.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    wxGTK-2.8.7-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libtiff.so.3
    wxGTK-2.8.7-2.el5.ppc  requires  libz.so.1
    wxGTK-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    wxGTK-2.8.7-2.el5.ppc  requires  libgconf-2.so.4
    wxGTK-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wxGTK-2.8.7-2.el5.ppc  requires  libgthread-2.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libgobject-2.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    wxGTK-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    wxGTK-2.8.7-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    wxGTK-2.8.7-2.el5.ppc  requires  libSDL-1.2.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libpango-1.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libatk-1.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libdl.so.2
    wxGTK-2.8.7-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    wxGTK-2.8.7-2.el5.ppc  requires  rtld(GNU_HASH)
    wxGTK-2.8.7-2.el5.ppc  requires  libm.so.6
    wxGTK-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    wxGTK-2.8.7-2.el5.ppc  requires  libSM.so.6
    wxGTK-2.8.7-2.el5.ppc  requires  libjpeg.so.62
    wxGTK-2.8.7-2.el5.ppc  requires  libc.so.6
    wxGTK-2.8.7-2.el5.ppc  requires  libgmodule-2.0.so.0
    wxGTK-2.8.7-2.el5.ppc  requires  libxml2.so.2
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libexpat.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgstreamer-0.10.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libORBit-2.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  /bin/sh
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libdl.so.2
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgcc_s.so.1
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libpthread.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libstdc++.so.6
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libglib-2.0.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgstinterfaces-0.10.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  gtk2-devel
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libGLU-devel
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libz.so.1
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgconf-2.so.4
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgthread-2.0.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgobject-2.0.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  rtld(GNU_HASH)
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libm.so.6
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libGL-devel
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libc.so.6
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libgmodule-2.0.so.0
    wxGTK-devel-2.8.7-2.el5.ppc  requires  libxml2.so.2
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libpng12.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgstreamer-0.10.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libORBit-2.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libGLU.so.1
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libdl.so.2
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libxml2.so.2
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  /sbin/ldconfig
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgcc_s.so.1
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libpthread.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libstdc++.so.6
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libGL.so.1
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libglib-2.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libXinerama.so.1
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgstinterfaces-0.10.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libtiff.so.3
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libz.so.1
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgconf-2.so.4
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgthread-2.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgobject-2.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  rtld(GNU_HASH)
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libpango-1.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libatk-1.0.so.0
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libm.so.6
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libSM.so.6
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libjpeg.so.62
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libc.so.6
    wxGTK-gl-2.8.7-2.el5.ppc  requires  libgmodule-2.0.so.0
    wxMaxima-0.7.4-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    wxMaxima-0.7.4-2.el5.ppc  requires  /bin/sh
    wxMaxima-0.7.4-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    wxMaxima-0.7.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wxMaxima-0.7.4-2.el5.ppc  requires  libgcc_s.so.1
    wxMaxima-0.7.4-2.el5.ppc  requires  libpthread.so.0
    wxMaxima-0.7.4-2.el5.ppc  requires  libstdc++.so.6
    wxMaxima-0.7.4-2.el5.ppc  requires  libz.so.1
    wxMaxima-0.7.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wxMaxima-0.7.4-2.el5.ppc  requires  rtld(GNU_HASH)
    wxMaxima-0.7.4-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    wxMaxima-0.7.4-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    wxMaxima-0.7.4-2.el5.ppc  requires  libm.so.6
    wxMaxima-0.7.4-2.el5.ppc  requires  libc.so.6
    wxMaxima-0.7.4-2.el5.ppc  requires  libxml2.so.2
    wxPython-2.8.7.1-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    wxPython-2.8.7.1-2.el5.ppc  requires  /usr/bin/env
    wxPython-2.8.7.1-2.el5.ppc  requires  /bin/sh
    wxPython-2.8.7.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    wxPython-2.8.7.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    wxPython-2.8.7.1-2.el5.ppc  requires  libgcc_s.so.1
    wxPython-2.8.7.1-2.el5.ppc  requires  libpthread.so.0
    wxPython-2.8.7.1-2.el5.ppc  requires  libstdc++.so.6
    wxPython-2.8.7.1-2.el5.ppc  requires  libgcc_s.so.1(GLIBC_2.0)
    wxPython-2.8.7.1-2.el5.ppc  requires  libm.so.6(GLIBC_2.1)
    wxPython-2.8.7.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    wxPython-2.8.7.1-2.el5.ppc  requires  /usr/bin/python
    wxPython-2.8.7.1-2.el5.ppc  requires  rtld(GNU_HASH)
    wxPython-2.8.7.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    wxPython-2.8.7.1-2.el5.ppc  requires  python(abi) = 0:2.4
    wxPython-2.8.7.1-2.el5.ppc  requires  /bin/bash
    wxPython-2.8.7.1-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    wxPython-2.8.7.1-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    wxPython-2.8.7.1-2.el5.ppc  requires  libm.so.6
    wxPython-2.8.7.1-2.el5.ppc  requires  libc.so.6
    xalan-c-1.10.0-2.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    xalan-c-1.10.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xalan-c-1.10.0-2.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    xalan-c-1.10.0-2.el5.ppc  requires  rtld(GNU_HASH)
    xalan-c-1.10.0-2.el5.ppc  requires  /sbin/ldconfig
    xalan-c-1.10.0-2.el5.ppc  requires  libgcc_s.so.1
    xalan-c-1.10.0-2.el5.ppc  requires  libpthread.so.0
    xalan-c-1.10.0-2.el5.ppc  requires  libstdc++.so.6
    xalan-c-1.10.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xalan-c-1.10.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    xalan-c-1.10.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xalan-c-1.10.0-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xalan-c-1.10.0-2.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xalan-c-1.10.0-2.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    xalan-c-1.10.0-2.el5.ppc  requires  libm.so.6
    xalan-c-1.10.0-2.el5.ppc  requires  libc.so.6
    xalan-c-1.10.0-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    xalan-c-doc-1.10.0-2.el5.ppc  requires  /bin/sh
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    xar-1.5-1.el5.ppc  requires  libz.so.1
    xar-1.5-1.el5.ppc  requires  libcrypto.so.6
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xar-1.5-1.el5.ppc  requires  rtld(GNU_HASH)
    xar-1.5-1.el5.ppc  requires  libm.so.6
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xar-1.5-1.el5.ppc  requires  libbz2.so.1
    xar-1.5-1.el5.ppc  requires  /sbin/ldconfig
    xar-1.5-1.el5.ppc  requires  libc.so.6
    xar-1.5-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xar-1.5-1.el5.ppc  requires  libxml2.so.2
    xautolock-2.2-5.el5.ppc  requires  libX11.so.6
    xautolock-2.2-5.el5.ppc  requires  libXss.so.1
    xautolock-2.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xautolock-2.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xautolock-2.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xautolock-2.2-5.el5.ppc  requires  rtld(GNU_HASH)
    xautolock-2.2-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xautolock-2.2-5.el5.ppc  requires  libc.so.6
    xautolock-2.2-5.el5.ppc  requires  libXext.so.6
    xbae-4.60.4-8.el5.ppc  requires  libXm.so.4
    xbae-4.60.4-8.el5.ppc  requires  libXpm.so.4
    xbae-4.60.4-8.el5.ppc  requires  libX11.so.6
    xbae-4.60.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xbae-4.60.4-8.el5.ppc  requires  libICE.so.6
    xbae-4.60.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xbae-4.60.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xbae-4.60.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xbae-4.60.4-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xbae-4.60.4-8.el5.ppc  requires  libXp.so.6
    xbae-4.60.4-8.el5.ppc  requires  rtld(GNU_HASH)
    xbae-4.60.4-8.el5.ppc  requires  libSM.so.6
    xbae-4.60.4-8.el5.ppc  requires  /sbin/ldconfig
    xbae-4.60.4-8.el5.ppc  requires  libc.so.6
    xbae-4.60.4-8.el5.ppc  requires  libXext.so.6
    xbae-4.60.4-8.el5.ppc  requires  libXt.so.6
    xbae-devel-4.60.4-8.el5.ppc  requires  openmotif-devel
    xbae-devel-4.60.4-8.el5.ppc  requires  libXpm-devel
    xbase-2.0.0-6.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    xbase-2.0.0-6.el5.ppc  requires  libstdc++.so.6
    xbase-2.0.0-6.el5.ppc  requires  libc.so.6
    xbase-2.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xbase-2.0.0-6.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xbase-2.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xbase-2.0.0-6.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    xbase-2.0.0-6.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    xbase-2.0.0-6.el5.ppc  requires  rtld(GNU_HASH)
    xbase-2.0.0-6.el5.ppc  requires  libm.so.6
    xbase-2.0.0-6.el5.ppc  requires  /sbin/ldconfig
    xbase-2.0.0-6.el5.ppc  requires  libgcc_s.so.1
    xbase-2.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xbase-2.0.0-6.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xbase-devel-2.0.0-6.el5.ppc  requires  /bin/sh
    xbiso-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xbiso-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xbiso-0.6.1-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    xbiso-0.6.1-1.el5.ppc  requires  rtld(GNU_HASH)
    xbiso-0.6.1-1.el5.ppc  requires  libm.so.6
    xbiso-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xbiso-0.6.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xbiso-0.6.1-1.el5.ppc  requires  libc.so.6
    xbsql-0.11-9.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    xbsql-0.11-9.el5.ppc  requires  libstdc++.so.6
    xbsql-0.11-9.el5.ppc  requires  libncurses.so.5
    xbsql-0.11-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xbsql-0.11-9.el5.ppc  requires  libreadline.so.5
    xbsql-0.11-9.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xbsql-0.11-9.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xbsql-0.11-9.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    xbsql-0.11-9.el5.ppc  requires  rtld(GNU_HASH)
    xbsql-0.11-9.el5.ppc  requires  libm.so.6
    xbsql-0.11-9.el5.ppc  requires  /sbin/ldconfig
    xbsql-0.11-9.el5.ppc  requires  libgcc_s.so.1
    xbsql-0.11-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xbsql-0.11-9.el5.ppc  requires  libc.so.6
    xchm-1.13-1.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    xchm-1.13-1.el5.ppc  requires  /bin/sh
    xchm-1.13-1.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xchm-1.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xchm-1.13-1.el5.ppc  requires  libgcc_s.so.1
    xchm-1.13-1.el5.ppc  requires  libpthread.so.0
    xchm-1.13-1.el5.ppc  requires  libstdc++.so.6
    xchm-1.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xchm-1.13-1.el5.ppc  requires  rtld(GNU_HASH)
    xchm-1.13-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xchm-1.13-1.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    xchm-1.13-1.el5.ppc  requires  libm.so.6
    xchm-1.13-1.el5.ppc  requires  libc.so.6
    xclip-0.10-2.el5.ppc  requires  libX11.so.6
    xclip-0.10-2.el5.ppc  requires  libXmu.so.6
    xclip-0.10-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xclip-0.10-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xclip-0.10-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xclip-0.10-2.el5.ppc  requires  /bin/sh
    xclip-0.10-2.el5.ppc  requires  rtld(GNU_HASH)
    xclip-0.10-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xclip-0.10-2.el5.ppc  requires  libc.so.6
    xdg-utils-1.0.2-4.el5.noarch  requires  /bin/bash
    xdg-utils-1.0.2-4.el5.noarch  requires  coreutils
    xdg-utils-1.0.2-4.el5.noarch  requires  desktop-file-utils
    xdg-utils-1.0.2-4.el5.noarch  requires  /bin/sh
    xdg-utils-1.0.2-4.el5.noarch  requires  which
    xerces-c-2.7.0-7.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    xerces-c-2.7.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xerces-c-2.7.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xerces-c-2.7.0-7.el5.ppc  requires  rtld(GNU_HASH)
    xerces-c-2.7.0-7.el5.ppc  requires  /sbin/ldconfig
    xerces-c-2.7.0-7.el5.ppc  requires  libgcc_s.so.1
    xerces-c-2.7.0-7.el5.ppc  requires  libpthread.so.0
    xerces-c-2.7.0-7.el5.ppc  requires  libstdc++.so.6
    xerces-c-2.7.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xerces-c-2.7.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    xerces-c-2.7.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xerces-c-2.7.0-7.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xerces-c-2.7.0-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    xerces-c-2.7.0-7.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xerces-c-2.7.0-7.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    xerces-c-2.7.0-7.el5.ppc  requires  libm.so.6
    xerces-c-2.7.0-7.el5.ppc  requires  libc.so.6
    xerces-c-2.7.0-7.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    xforms-1.0.90-8.el5.ppc  requires  netpbm-progs
    xforms-1.0.90-8.el5.ppc  requires  libXpm.so.4
    xforms-1.0.90-8.el5.ppc  requires  libGL.so.1
    xforms-1.0.90-8.el5.ppc  requires  libX11.so.6
    xforms-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xforms-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xforms-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xforms-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xforms-1.0.90-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    xforms-1.0.90-8.el5.ppc  requires  rtld(GNU_HASH)
    xforms-1.0.90-8.el5.ppc  requires  libm.so.6
    xforms-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xforms-1.0.90-8.el5.ppc  requires  libjpeg.so.62
    xforms-1.0.90-8.el5.ppc  requires  /sbin/ldconfig
    xforms-1.0.90-8.el5.ppc  requires  libc.so.6
    xforms-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xforms-devel-1.0.90-8.el5.ppc  requires  libXpm.so.4
    xforms-devel-1.0.90-8.el5.ppc  requires  libX11.so.6
    xforms-devel-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xforms-devel-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xforms-devel-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xforms-devel-1.0.90-8.el5.ppc  requires  rtld(GNU_HASH)
    xforms-devel-1.0.90-8.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    xforms-devel-1.0.90-8.el5.ppc  requires  libX11-devel
    xforms-devel-1.0.90-8.el5.ppc  requires  libm.so.6
    xforms-devel-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xforms-devel-1.0.90-8.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xforms-devel-1.0.90-8.el5.ppc  requires  libc.so.6
    xforms-devel-1.0.90-8.el5.ppc  requires  libjpeg-devel
    xforms-devel-1.0.90-8.el5.ppc  requires  libXpm-devel
    xgnokii-0.6.25-2.el5.ppc  requires  libcairo.so.2
    xgnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xgnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xgnokii-0.6.25-2.el5.ppc  requires  rtld(GNU_HASH)
    xgnokii-0.6.25-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    xgnokii-0.6.25-2.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xgnokii-0.6.25-2.el5.ppc  requires  libpthread.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libgtk-x11-2.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libglib-2.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libpangocairo-1.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libgdk-x11-2.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xgnokii-0.6.25-2.el5.ppc  requires  libgobject-2.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xgnokii-0.6.25-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    xgnokii-0.6.25-2.el5.ppc  requires  libpango-1.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    xgnokii-0.6.25-2.el5.ppc  requires  libatk-1.0.so.0
    xgnokii-0.6.25-2.el5.ppc  requires  libdl.so.2
    xgnokii-0.6.25-2.el5.ppc  requires  libm.so.6
    xgnokii-0.6.25-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xgnokii-0.6.25-2.el5.ppc  requires  libc.so.6
    xgnokii-0.6.25-2.el5.ppc  requires  libgmodule-2.0.so.0
    xhtml2ps-1.0-0.1.b5.el5.1.noarch  requires  /usr/bin/wish
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    xine-lib-1.1.8-9.el5.ppc  requires  libasound.so.2(ALSA_0.9)
    xine-lib-1.1.8-9.el5.ppc  requires  libasound.so.2
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    xine-lib-1.1.8-9.el5.ppc  requires  /sbin/ldconfig
    xine-lib-1.1.8-9.el5.ppc  requires  libGLU.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    xine-lib-1.1.8-9.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xine-lib-1.1.8-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.3.2)
    xine-lib-1.1.8-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.2)
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xine-lib-1.1.8-9.el5.ppc  requires  libgcc_s.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libXvMCW.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libasound.so.2(ALSA_0.9.0rc4)
    xine-lib-1.1.8-9.el5.ppc  requires  libpthread.so.0
    xine-lib-1.1.8-9.el5.ppc  requires  libstdc++.so.6
    xine-lib-1.1.8-9.el5.ppc  requires  libspeex.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libGL.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libX11.so.6
    xine-lib-1.1.8-9.el5.ppc  requires  libXinerama.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libresolv.so.2
    xine-lib-1.1.8-9.el5.ppc  requires  libtheora.so.0(libtheora.so.1.0)
    xine-lib-1.1.8-9.el5.ppc  requires  libogg.so.0
    xine-lib-1.1.8-9.el5.ppc  requires  librt.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libz.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libFLAC.so.7
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xine-lib-1.1.8-9.el5.ppc  requires  libXv.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libgcc_s.so.1(GCC_3.3.1)
    xine-lib-1.1.8-9.el5.ppc  requires  rtld(GNU_HASH)
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xine-lib-1.1.8-9.el5.ppc  requires  libnsl.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libvorbis.so.0
    xine-lib-1.1.8-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.1)
    xine-lib-1.1.8-9.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    xine-lib-1.1.8-9.el5.ppc  requires  libmng.so.1
    xine-lib-1.1.8-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.1)
    xine-lib-1.1.8-9.el5.ppc  requires  libtheora.so.0
    xine-lib-1.1.8-9.el5.ppc  requires  libdl.so.2
    xine-lib-1.1.8-9.el5.ppc  requires  libm.so.6
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xine-lib-1.1.8-9.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    xine-lib-1.1.8-9.el5.ppc  requires  librt.so.1(GLIBC_2.2)
    xine-lib-1.1.8-9.el5.ppc  requires  libc.so.6
    xine-lib-1.1.8-9.el5.ppc  requires  libXext.so.6
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libgmodule-2.0.so.0
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libartsc.so.0
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libglib-2.0.so.0
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libdl.so.2
    xine-lib-arts-1.1.8-9.el5.ppc  requires  rtld(GNU_HASH)
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libgthread-2.0.so.0
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libc.so.6
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xine-lib-arts-1.1.8-9.el5.ppc  requires  libpthread.so.0
    xine-lib-devel-1.1.8-9.el5.ppc  requires  pkgconfig
    xine-lib-devel-1.1.8-9.el5.ppc  requires  /bin/sh
    xine-lib-devel-1.1.8-9.el5.ppc  requires  zlib-devel
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libORBit-2.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  librt.so.1
    xine-lib-extras-1.1.8-9.el5.ppc  requires  rtld(GNU_HASH)
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libMagick.so.10
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libsmbclient.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libpthread.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libgnomevfs-2.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libX11.so.6
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libglib-2.0.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libWand.so.10
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libXinerama.so.1
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libaudiofile.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libesd.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libz.so.1
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libgconf-2.so.4
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libgthread-2.0.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libgobject-2.0.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libgmodule-2.0.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libSDL-1.2.so.0
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libsysfs.so.2
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libdl.so.2
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libm.so.6
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libc.so.6
    xine-lib-extras-1.1.8-9.el5.ppc  requires  libXext.so.6
    xkeycaps-2.46-6.el5.1.ppc  requires  libX11.so.6
    xkeycaps-2.46-6.el5.1.ppc  requires  libXmu.so.6
    xkeycaps-2.46-6.el5.1.ppc  requires  libICE.so.6
    xkeycaps-2.46-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    xkeycaps-2.46-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    xkeycaps-2.46-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    xkeycaps-2.46-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    xkeycaps-2.46-6.el5.1.ppc  requires  xorg-x11-server-utils
    xkeycaps-2.46-6.el5.1.ppc  requires  rtld(GNU_HASH)
    xkeycaps-2.46-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    xkeycaps-2.46-6.el5.1.ppc  requires  libSM.so.6
    xkeycaps-2.46-6.el5.1.ppc  requires  libXaw.so.7
    xkeycaps-2.46-6.el5.1.ppc  requires  libc.so.6
    xkeycaps-2.46-6.el5.1.ppc  requires  libXext.so.6
    xkeycaps-2.46-6.el5.1.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xkeycaps-2.46-6.el5.1.ppc  requires  libXt.so.6
    xmltoman-0.3-2.el5.noarch  requires  perl(XML::Parser)
    xmltoman-0.3-2.el5.noarch  requires  /usr/bin/perl
    xpdf-1:3.02-5.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    xpdf-1:3.02-5.el5.1.ppc  requires  poppler-utils
    xpdf-1:3.02-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.3)
    xpdf-1:3.02-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    xpdf-1:3.02-5.el5.1.ppc  requires  libm.so.6(GLIBC_2.0)
    xpdf-1:3.02-5.el5.1.ppc  requires  libfreetype.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    xpdf-1:3.02-5.el5.1.ppc  requires  libgcc_s.so.1
    xpdf-1:3.02-5.el5.1.ppc  requires  libstdc++.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libX11.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libXt.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libXm.so.4
    xpdf-1:3.02-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.2)
    xpdf-1:3.02-5.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    xpdf-1:3.02-5.el5.1.ppc  requires  rtld(GNU_HASH)
    xpdf-1:3.02-5.el5.1.ppc  requires  /bin/sh
    xpdf-1:3.02-5.el5.1.ppc  requires  libICE.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xpdf-1:3.02-5.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    xpdf-1:3.02-5.el5.1.ppc  requires  libm.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libSM.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libc.so.6
    xpdf-1:3.02-5.el5.1.ppc  requires  libXext.so.6
    xprobe2-0.3-8.el5.1.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    xprobe2-0.3-8.el5.1.ppc  requires  libstdc++.so.6
    xprobe2-0.3-8.el5.1.ppc  requires  rtld(GNU_HASH)
    xprobe2-0.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.0)
    xprobe2-0.3-8.el5.1.ppc  requires  libdl.so.2
    xprobe2-0.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.1)
    xprobe2-0.3-8.el5.1.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    xprobe2-0.3-8.el5.1.ppc  requires  libgcc_s.so.1(GCC_3.0)
    xprobe2-0.3-8.el5.1.ppc  requires  libm.so.6
    xprobe2-0.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.4)
    xprobe2-0.3-8.el5.1.ppc  requires  libgcc_s.so.1
    xprobe2-0.3-8.el5.1.ppc  requires  libc.so.6(GLIBC_2.1.3)
    xprobe2-0.3-8.el5.1.ppc  requires  libc.so.6
    xprobe2-0.3-8.el5.1.ppc  requires  libpcap.so.0.9.4
    xsettings-kde-0.6-3.el5.ppc  requires  libX11.so.6
    xsettings-kde-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xsettings-kde-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xsettings-kde-0.6-3.el5.ppc  requires  rtld(GNU_HASH)
    xsettings-kde-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xsettings-kde-0.6-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xsettings-kde-0.6-3.el5.ppc  requires  libc.so.6
    xsupplicant-1.2.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.2)
    xsupplicant-1.2.8-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]