[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

(32/32) Broken dependencies in EPEL - 2008-06-15



    libc-client2007-2007b-1.el5.ppc  requires  libkrb5.so.3(krb5_3_MIT)
    libc-client2007-2007b-1.el5.ppc  requires  libpam.so.0(LIBPAM_1.0)
    libc-client2007-2007b-1.el5.ppc  requires  libcrypto.so.6
    libc-client2007-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libc-client2007-2007b-1.el5.ppc  requires  libpam.so.0
    libc-client2007-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libc-client2007-2007b-1.el5.ppc  requires  libkrb5.so.3
    libc-client2007-2007b-1.el5.ppc  requires  libssl.so.6
    libc-client2007-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libc-client2007-2007b-1.el5.ppc  requires  libgssapi_krb5.so.2
    libc-client2007-2007b-1.el5.ppc  requires  libdl.so.2
    libc-client2007-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libc-client2007-2007b-1.el5.ppc  requires  libc.so.6
    libyahoo2-0.7.7-1.el5.ppc  requires  pkgconfig
    libyahoo2-0.7.7-1.el5.ppc  requires  libglib-2.0.so.0
    libyahoo2-0.7.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    libyahoo2-0.7.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    libyahoo2-0.7.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    libyahoo2-0.7.7-1.el5.ppc  requires  rtld(GNU_HASH)
    libyahoo2-0.7.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    libyahoo2-0.7.7-1.el5.ppc  requires  /sbin/ldconfig
    libyahoo2-0.7.7-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    libyahoo2-0.7.7-1.el5.ppc  requires  libc.so.6
    meld-1.1.5-5.el5.noarch  requires  gnome-python2-gconf
    meld-1.1.5-5.el5.noarch  requires  gnome-python2 >= 0:2.6.0
    meld-1.1.5-5.el5.noarch  requires  gnome-python2-canvas
    meld-1.1.5-5.el5.noarch  requires  pygtk2 >= 0:2.6.0
    meld-1.1.5-5.el5.noarch  requires  /usr/bin/env
    meld-1.1.5-5.el5.noarch  requires  /bin/sh
    meld-1.1.5-5.el5.noarch  requires  gnome-python2-gtksourceview
    meld-1.1.5-5.el5.noarch  requires  scrollkeeper
    meld-1.1.5-5.el5.noarch  requires  pygtk2-libglade
    nickle-2.67-1.el5.ppc  requires  libdl.so.2(GLIBC_2.0)
    nickle-2.67-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    nickle-2.67-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    nickle-2.67-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    nickle-2.67-1.el5.ppc  requires  libdl.so.2
    nickle-2.67-1.el5.ppc  requires  libncurses.so.5
    nickle-2.67-1.el5.ppc  requires  libreadline.so.5
    nickle-2.67-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    nickle-2.67-1.el5.ppc  requires  rtld(GNU_HASH)
    nickle-2.67-1.el5.ppc  requires  libm.so.6
    nickle-2.67-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    nickle-2.67-1.el5.ppc  requires  libdl.so.2(GLIBC_2.1)
    nickle-2.67-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    nickle-2.67-1.el5.ppc  requires  libc.so.6
    nikto-1.36-3.el5.noarch  requires  perl(vars)
    nikto-1.36-3.el5.noarch  requires  perl(Getopt::Long)
    nikto-1.36-3.el5.noarch  requires  /usr/bin/perl
    nikto-1.36-3.el5.noarch  requires  nmap
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Fcntl)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(constant)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(ExtUtils::Installed)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(lib)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(FindBin)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Net::SSLeay)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Compress::Zlib)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(File::Temp)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(strict)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Sys::Syslog)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Socket)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(vars)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Getopt::Long)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Storable)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Carp)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Digest::MD5)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  pciutils
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  /etc/logrotate.d
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  net-tools
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(File::Path)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Exporter)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  nmap
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  /bin/bash
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(warnings)
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  /usr/bin/perl
    ocsinventory-agent-0.0.9.2-1.el5.noarch  requires  perl(Data::Dumper)
    perl-Algorithm-Annotate-0.10-6.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Algorithm-Annotate-0.10-6.el5.noarch  requires  perl(strict)
    perl-Class-CSV-1.03-3.el5.noarch  requires  perl(vars)
    perl-Class-CSV-1.03-3.el5.noarch  requires  perl(base)
    perl-Class-CSV-1.03-3.el5.noarch  requires  perl(Carp)
    perl-Class-CSV-1.03-3.el5.noarch  requires  perl(constant)
    perl-Class-CSV-1.03-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-CSV-1.03-3.el5.noarch  requires  perl(strict)
    perl-Class-CSV-1.03-3.el5.noarch  requires  perl(warnings)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(base)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(vars)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(File::Temp)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(Storable)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(Carp)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(warnings)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(List::Util)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl(strict)
    perl-Class-DBI-3.0.17-3.el5.noarch  requires  perl >= 0:5.006
    perl-Class-DBI-AbstractSearch-0.07-3.el5.noarch  requires  perl(vars)
    perl-Class-DBI-AbstractSearch-0.07-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Class-DBI-AbstractSearch-0.07-3.el5.noarch  requires  perl(strict)
    perl-Class-DBI-AbstractSearch-0.07-3.el5.noarch  requires  perl(Exporter)
    perl-DBD-AnyData-0.09-3.el5.noarch  requires  perl(vars)
    perl-DBD-AnyData-0.09-3.el5.noarch  requires  perl(base)
    perl-DBD-AnyData-0.09-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-DBD-AnyData-0.09-3.el5.noarch  requires  perl(strict)
    perl-DBD-AnyData-0.09-3.el5.noarch  requires  perl(Data::Dumper)
    perl-Data-Hierarchy-0.34-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Data-Hierarchy-0.34-4.el5.noarch  requires  perl(strict)
    perl-Data-Hierarchy-0.34-4.el5.noarch  requires  perl(Storable)
    perl-Email-Valid-0.179-2.el5.noarch  requires  perl(vars)
    perl-Email-Valid-0.179-2.el5.noarch  requires  perl(Carp)
    perl-Email-Valid-0.179-2.el5.noarch  requires  perl(File::Spec)
    perl-Email-Valid-0.179-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Email-Valid-0.179-2.el5.noarch  requires  perl(strict)
    perl-Email-Valid-0.179-2.el5.noarch  requires  perl(IO::File)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl(Exporter)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl(AutoLoader)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl(warnings)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl(XSLoader)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  libmagic.so.1
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  rtld(GNU_HASH)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl(strict)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl(Carp)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  perl >= 0:5.008
    perl-File-LibMagic-0.85-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-File-LibMagic-0.85-4.el5.ppc  requires  libc.so.6
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(vars)
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(base)
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(Fcntl)
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(Carp)
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(POSIX)
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(strict)
    perl-File-Slurp-9999.13-3.el5.noarch  requires  perl(Symbol)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl(vars)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl(Carp)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl(Cwd)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl(File::Spec)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl(strict)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl(Exporter)
    perl-File-chdir-0.09-2.el5.noarch  requires  perl >= 0:5.004
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl >= 0:5.005
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl(File::Spec)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  rtld(GNU_HASH)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl(integer)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl(strict)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libpcre.so.0
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl(vars)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl(Carp)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  perl(DynaLoader)
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libm.so.6
    perl-HTML-Template-Pro-0.69-1.el5.ppc  requires  libc.so.6
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl(vars)
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl(Fcntl)
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl(Carp)
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl(strict)
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl >= 0:5.006
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl(bytes)
    perl-MP3-Info-1.23-1.el5.noarch  requires  perl(overload)
    perl-Module-Depends-0.13-2.el5.noarch  requires  perl(base)
    perl-Module-Depends-0.13-2.el5.noarch  requires  perl(Cwd)
    perl-Module-Depends-0.13-2.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Module-Depends-0.13-2.el5.noarch  requires  perl(strict)
    perl-Module-Depends-0.13-2.el5.noarch  requires  perl(ExtUtils::MakeMaker)
    perl-Object-MultiType-0.05-1.el5.noarch  requires  perl >= 0:5.006
    perl-Object-MultiType-0.05-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Object-MultiType-0.05-1.el5.noarch  requires  perl(strict)
    perl-Object-MultiType-0.05-1.el5.noarch  requires  perl(overload)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(IO::Dir)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(base)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(Carp)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(File::stat)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(File::Spec)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(strict)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(File::Path)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(IO::File)
    perl-Path-Class-0.16-3.el5.noarch  requires  perl(Exporter)
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  perl >= 0:5.007003
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  libc.so.6
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  perl(XSLoader)
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  rtld(GNU_HASH)
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  perl(Exporter)
    perl-PerlIO-eol-0.14-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-PerlIO-via-dynamic-0.12-4.el5.noarch  requires  perl(Scalar::Util)
    perl-PerlIO-via-dynamic-0.12-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-PerlIO-via-dynamic-0.12-4.el5.noarch  requires  perl(strict)
    perl-PerlIO-via-dynamic-0.12-4.el5.noarch  requires  perl(Symbol)
    perl-PerlIO-via-dynamic-0.12-4.el5.noarch  requires  perl(IO::Handle)
    perl-PerlIO-via-symlink-0.05-5.el5.noarch  requires  perl(warnings)
    perl-PerlIO-via-symlink-0.05-5.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-PerlIO-via-symlink-0.05-5.el5.noarch  requires  perl(strict)
    perl-PerlIO-via-symlink-0.05-5.el5.noarch  requires  perl >= 0:5.008
    perl-PerlIO-via-symlink-0.05-5.el5.noarch  requires  perl(Errno)
    perl-PerlIO-via-symlink-0.05-5.el5.noarch  requires  perl(Symbol)
    perl-SQL-Abstract-Limit-0.12-4.el5.noarch  requires  perl(base)
    perl-SQL-Abstract-Limit-0.12-4.el5.noarch  requires  perl(Carp)
    perl-SQL-Abstract-Limit-0.12-4.el5.noarch  requires  perl(warnings)
    perl-SQL-Abstract-Limit-0.12-4.el5.noarch  requires  perl(DBI::Const::GetInfoType)
    perl-SQL-Abstract-Limit-0.12-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-SQL-Abstract-Limit-0.12-4.el5.noarch  requires  perl(strict)
    perl-SQL-Statement-1.15-4.el5.noarch  requires  perl(vars)
    perl-SQL-Statement-1.15-4.el5.noarch  requires  perl(base)
    perl-SQL-Statement-1.15-4.el5.noarch  requires  perl(constant)
    perl-SQL-Statement-1.15-4.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-SQL-Statement-1.15-4.el5.noarch  requires  perl(strict)
    perl-SQL-Statement-1.15-4.el5.noarch  requires  perl(warnings)
    perl-SQL-Statement-1.15-4.el5.noarch  requires  perl >= 0:5.004
    perl-SVN-Simple-0.27-6.el5.noarch  requires  perl(File::Spec::Unix)
    perl-SVN-Simple-0.27-6.el5.noarch  requires  perl(Carp)
    perl-SVN-Simple-0.27-6.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-SVN-Simple-0.27-6.el5.noarch  requires  perl(strict)
    perl-SVN-Simple-0.27-6.el5.noarch  requires  perl(SVN::Core)
    perl-SVN-Simple-0.27-6.el5.noarch  requires  perl(SVN::Delta)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(File::Spec)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(IO::Select)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(constant)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(vars)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(Benchmark)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(Carp)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(File::Path)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(Exporter)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(IO::Handle)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(POSIX)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(strict)
    perl-TAP-Harness-3.10-1.el5.noarch  requires  perl(Config)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  perl(vars)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  perl >= 0:5.005
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  rtld(GNU_HASH)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  perl(strict)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  libc.so.6
    perl-Text-CSV_XS-0.30-5.el5.ppc  requires  perl(DynaLoader)
    perl-XML-Atom-SimpleFeed-0.8-1.el5.noarch  requires  perl(vars)
    perl-XML-Atom-SimpleFeed-0.8-1.el5.noarch  requires  perl(warnings)
    perl-XML-Atom-SimpleFeed-0.8-1.el5.noarch  requires  perl(POSIX)
    perl-XML-Atom-SimpleFeed-0.8-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Atom-SimpleFeed-0.8-1.el5.noarch  requires  perl(strict)
    perl-XML-Smart-1.6.9-1.el5.noarch  requires  perl(vars)
    perl-XML-Smart-1.6.9-1.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-XML-Smart-1.6.9-1.el5.noarch  requires  perl(strict)
    perl-XML-Smart-1.6.9-1.el5.noarch  requires  perl >= 0:5.006
    perl-XML-Smart-1.6.9-1.el5.noarch  requires  perl(Exporter)
    perl-libwhisker2-2.4-3.el5.noarch  requires  openssl-perl
    perl-libwhisker2-2.4-3.el5.noarch  requires  perl(:MODULE_COMPAT_5.8.8)
    perl-libwhisker2-2.4-3.el5.noarch  requires  perl(vars)
    perl-libwhisker2-2.4-3.el5.noarch  requires  perl(MD5)
    perl-libwhisker2-2.4-3.el5.noarch  requires  perl(Net::SSLeay)
    perl-libwhisker2-2.4-3.el5.noarch  requires  perl(strict)
    php-Smarty-2.6.19-1.el5.noarch  requires  php >= 0:5.1.6-20
    php-pear-Cache-Lite-1.7.4-1.el5.noarch  requires  /bin/sh
    php-pear-Net-SMTP-1.3.1-1.el5.noarch  requires  /bin/sh
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libodbcinst.so.1
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  rtld(GNU_HASH)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  /sbin/ldconfig
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libc.so.6
    postgresql-odbcng-0.90.101-2.el5.ppc  requires  libpthread.so.0
    pyPdf-1.10-4.el5.noarch  requires  python(abi) = 0:2.4
    pyodbc-2.0.58-3.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    pyodbc-2.0.58-3.el5.ppc  requires  libstdc++.so.6
    pyodbc-2.0.58-3.el5.ppc  requires  libodbc.so.1
    pyodbc-2.0.58-3.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    pyodbc-2.0.58-3.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    pyodbc-2.0.58-3.el5.ppc  requires  unixODBC
    pyodbc-2.0.58-3.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    pyodbc-2.0.58-3.el5.ppc  requires  rtld(GNU_HASH)
    pyodbc-2.0.58-3.el5.ppc  requires  libm.so.6
    pyodbc-2.0.58-3.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    pyodbc-2.0.58-3.el5.ppc  requires  libgcc_s.so.1
    pyodbc-2.0.58-3.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    pyodbc-2.0.58-3.el5.ppc  requires  libc.so.6
    pyodbc-2.0.58-3.el5.ppc  requires  python(abi) = 0:2.4
    pyodbc-2.0.58-3.el5.ppc  requires  python >= 0:2.4
    pyodbc-2.0.58-3.el5.ppc  requires  libpthread.so.0
    python-Coherence-0.2.1-3.el5.noarch  requires  /usr/bin/python
    python-Coherence-0.2.1-3.el5.noarch  requires  python-nevow
    python-Coherence-0.2.1-3.el5.noarch  requires  python(abi) = 0:2.4
    python-fedora-0.2.99.11.1-1.el5.noarch  requires  python(abi) = 0:2.4
    python-lxml-2.0.6-1.el5.ppc  requires  libxslt.so.1
    python-lxml-2.0.6-1.el5.ppc  requires  libz.so.1
    python-lxml-2.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    python-lxml-2.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    python-lxml-2.0.6-1.el5.ppc  requires  rtld(GNU_HASH)
    python-lxml-2.0.6-1.el5.ppc  requires  libexslt.so.0
    python-lxml-2.0.6-1.el5.ppc  requires  libm.so.6
    python-lxml-2.0.6-1.el5.ppc  requires  libxml2.so.2
    python-lxml-2.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    python-lxml-2.0.6-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    python-lxml-2.0.6-1.el5.ppc  requires  libc.so.6
    python-lxml-2.0.6-1.el5.ppc  requires  python(abi) = 0:2.4
    python-lxml-2.0.6-1.el5.ppc  requires  libpthread.so.0
    python-toscawidgets-0.9.1-1.el5.noarch  requires  python(abi) = 0:2.4
    python-turbocheetah-1.0-4.el5.noarch  requires  python(abi) = 0:2.4
    python-turboflot-0.1.0-1.el5.noarch  requires  python(abi) = 0:2.4
    rpmlint-0.83-1.el5.noarch  requires  python >= 0:2.2
    rpmlint-0.83-1.el5.noarch  requires  cpio
    rpmlint-0.83-1.el5.noarch  requires  /bin/sh
    rpmlint-0.83-1.el5.noarch  requires  desktop-file-utils
    rpmlint-0.83-1.el5.noarch  requires  file
    rpmlint-0.83-1.el5.noarch  requires  /usr/bin/python
    rpmlint-0.83-1.el5.noarch  requires  binutils
    rpmlint-0.83-1.el5.noarch  requires  rpm-python
    seekwatcher-0.12-1.el5.noarch  requires  python
    seekwatcher-0.12-1.el5.noarch  requires  /usr/bin/env
    seekwatcher-0.12-1.el5.noarch  requires  theora-tools
    sshmenu-3.15-5.el5.noarch  requires  ruby(abi) = 0:1.8
    sshmenu-3.15-5.el5.noarch  requires  openssh-askpass
    sshmenu-3.15-5.el5.noarch  requires  /usr/bin/ruby
    sshmenu-3.15-5.el5.noarch  requires  ruby(gtk2)
    tcputils-0.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    tcputils-0.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    tcputils-0.6.2-2.el5.ppc  requires  rtld(GNU_HASH)
    tcputils-0.6.2-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    tcputils-0.6.2-2.el5.ppc  requires  libc.so.6
    trac-spamfilter-plugin-0.2.1-0.1.20080603svn6990.el5.noarch  requires  python(abi) = 0:2.4
    translate-toolkit-0.10.1-1.el5.noarch  requires  python(abi) = 0:2.4
    translate-toolkit-0.10.1-1.el5.noarch  requires  python-enchant
    translate-toolkit-0.10.1-1.el5.noarch  requires  /usr/bin/python
    translate-toolkit-0.10.1-1.el5.noarch  requires  python-elementtree
    uw-imap-2007b-1.el5.ppc  requires  libcom_err.so.2
    uw-imap-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    uw-imap-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    uw-imap-2007b-1.el5.ppc  requires  rtld(GNU_HASH)
    uw-imap-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    uw-imap-2007b-1.el5.ppc  requires  libk5crypto.so.3
    uw-imap-2007b-1.el5.ppc  requires  xinetd
    uw-imap-2007b-1.el5.ppc  requires  libcrypto.so.6
    uw-imap-2007b-1.el5.ppc  requires  libpam.so.0
    uw-imap-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uw-imap-2007b-1.el5.ppc  requires  libkrb5.so.3
    uw-imap-2007b-1.el5.ppc  requires  libssl.so.6
    uw-imap-2007b-1.el5.ppc  requires  /bin/sh
    uw-imap-2007b-1.el5.ppc  requires  openssl
    uw-imap-2007b-1.el5.ppc  requires  libgssapi_krb5.so.2
    uw-imap-2007b-1.el5.ppc  requires  libdl.so.2
    uw-imap-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    uw-imap-2007b-1.el5.ppc  requires  libc.so.6
    uw-imap-static-2007b-1.el5.ppc  requires  krb5-devel
    uw-imap-static-2007b-1.el5.ppc  requires  openssl-devel
    uw-imap-static-2007b-1.el5.ppc  requires  pam-devel
    uw-imap-utils-2007b-1.el5.ppc  requires  libcom_err.so.2
    uw-imap-utils-2007b-1.el5.ppc  requires  libpam.so.0
    uw-imap-utils-2007b-1.el5.ppc  requires  libgssapi_krb5.so.2
    uw-imap-utils-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    uw-imap-utils-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    uw-imap-utils-2007b-1.el5.ppc  requires  libdl.so.2
    uw-imap-utils-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    uw-imap-utils-2007b-1.el5.ppc  requires  libkrb5.so.3
    uw-imap-utils-2007b-1.el5.ppc  requires  rtld(GNU_HASH)
    uw-imap-utils-2007b-1.el5.ppc  requires  libssl.so.6
    uw-imap-utils-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    uw-imap-utils-2007b-1.el5.ppc  requires  libcrypto.so.6
    uw-imap-utils-2007b-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    uw-imap-utils-2007b-1.el5.ppc  requires  libc.so.6
    uw-imap-utils-2007b-1.el5.ppc  requires  libk5crypto.so.3
    vala-0.3.3-1.el5.ppc  requires  libglib-2.0.so.0
    vala-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    vala-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    vala-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    vala-0.3.3-1.el5.ppc  requires  rtld(GNU_HASH)
    vala-0.3.3-1.el5.ppc  requires  libgobject-2.0.so.0
    vala-0.3.3-1.el5.ppc  requires  /sbin/ldconfig
    vala-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    vala-0.3.3-1.el5.ppc  requires  libc.so.6
    vala-0.3.3-1.el5.ppc  requires  gtk2-devel
    vala-devel-0.3.3-1.el5.ppc  requires  pkgconfig
    vala-doc-0.3.3-1.el5.ppc  requires  devhelp
    vala-tools-0.3.3-1.el5.ppc  requires  libcairo.so.2
    vala-tools-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    vala-tools-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    vala-tools-0.3.3-1.el5.ppc  requires  /bin/sh
    vala-tools-0.3.3-1.el5.ppc  requires  rtld(GNU_HASH)
    vala-tools-0.3.3-1.el5.ppc  requires  libgdk_pixbuf-2.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    vala-tools-0.3.3-1.el5.ppc  requires  libpthread.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  gnome-common
    vala-tools-0.3.3-1.el5.ppc  requires  libgtk-x11-2.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libglib-2.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libpangocairo-1.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libgdk-x11-2.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libtool
    vala-tools-0.3.3-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    vala-tools-0.3.3-1.el5.ppc  requires  libgthread-2.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libgobject-2.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    vala-tools-0.3.3-1.el5.ppc  requires  intltool
    vala-tools-0.3.3-1.el5.ppc  requires  libpango-1.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libatk-1.0.so.0
    vala-tools-0.3.3-1.el5.ppc  requires  libdl.so.2
    vala-tools-0.3.3-1.el5.ppc  requires  libm.so.6
    vala-tools-0.3.3-1.el5.ppc  requires  libc.so.6
    vala-tools-0.3.3-1.el5.ppc  requires  libgmodule-2.0.so.0
    viewmtn-0.10-1.el5.noarch  requires  highlight
    viewmtn-0.10-1.el5.noarch  requires  httpd
    viewmtn-0.10-1.el5.noarch  requires  shared-mime-info
    viewmtn-0.10-1.el5.noarch  requires  python(abi) = 0:2.4
    vym-1.10.0-4.el5.ppc  requires  libstdc++.so.6(CXXABI_1.3)
    vym-1.10.0-4.el5.ppc  requires  libpng12.so.0
    vym-1.10.0-4.el5.ppc  requires  libgcc_s.so.1(GCC_3.0)
    vym-1.10.0-4.el5.ppc  requires  libQtGui.so.4
    vym-1.10.0-4.el5.ppc  requires  /bin/sh
    vym-1.10.0-4.el5.ppc  requires  libQtSql.so.4
    vym-1.10.0-4.el5.ppc  requires  libfreetype.so.6
    vym-1.10.0-4.el5.ppc  requires  libgcc_s.so.1
    vym-1.10.0-4.el5.ppc  requires  libXrender.so.1
    vym-1.10.0-4.el5.ppc  requires  libpthread.so.0
    vym-1.10.0-4.el5.ppc  requires  libstdc++.so.6
    vym-1.10.0-4.el5.ppc  requires  libstdc++.so.6(GLIBCXX_3.4)
    vym-1.10.0-4.el5.ppc  requires  libX11.so.6
    vym-1.10.0-4.el5.ppc  requires  libXinerama.so.1
    vym-1.10.0-4.el5.ppc  requires  libXrandr.so.2
    vym-1.10.0-4.el5.ppc  requires  libQtNetwork.so.4
    vym-1.10.0-4.el5.ppc  requires  libXi.so.6
    vym-1.10.0-4.el5.ppc  requires  libfontconfig.so.1
    vym-1.10.0-4.el5.ppc  requires  perl(Getopt::Long)
    vym-1.10.0-4.el5.ppc  requires  libz.so.1
    vym-1.10.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.2)
    vym-1.10.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    vym-1.10.0-4.el5.ppc  requires  libpthread.so.0(GLIBC_2.0)
    vym-1.10.0-4.el5.ppc  requires  rtld(GNU_HASH)
    vym-1.10.0-4.el5.ppc  requires  libc.so.6(GLIBC_2.1.3)
    vym-1.10.0-4.el5.ppc  requires  libc.so.6
    vym-1.10.0-4.el5.ppc  requires  /bin/bash
    vym-1.10.0-4.el5.ppc  requires  libXcursor.so.1
    vym-1.10.0-4.el5.ppc  requires  libXext.so.6
    vym-1.10.0-4.el5.ppc  requires  /usr/bin/perl
    vym-1.10.0-4.el5.ppc  requires  libICE.so.6
    vym-1.10.0-4.el5.ppc  requires  libm.so.6(GLIBC_2.0)
    vym-1.10.0-4.el5.ppc  requires  libdl.so.2
    vym-1.10.0-4.el5.ppc  requires  libQt3Support.so.4
    vym-1.10.0-4.el5.ppc  requires  libm.so.6
    vym-1.10.0-4.el5.ppc  requires  libSM.so.6
    vym-1.10.0-4.el5.ppc  requires  libQtCore.so.4
    vym-1.10.0-4.el5.ppc  requires  libQtXml.so.4
    xgridedit-4.3.1-2.el5.ppc  requires  libX11.so.6
    xgridedit-4.3.1-2.el5.ppc  requires  libXmu.so.6
    xgridedit-4.3.1-2.el5.ppc  requires  libICE.so.6
    xgridedit-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    xgridedit-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.4)
    xgridedit-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    xgridedit-4.3.1-2.el5.ppc  requires  rtld(GNU_HASH)
    xgridedit-4.3.1-2.el5.ppc  requires  libm.so.6
    xgridedit-4.3.1-2.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    xgridedit-4.3.1-2.el5.ppc  requires  libSM.so.6
    xgridedit-4.3.1-2.el5.ppc  requires  libXaw.so.7
    xgridedit-4.3.1-2.el5.ppc  requires  libc.so.6
    xgridedit-4.3.1-2.el5.ppc  requires  libXext.so.6
    xgridedit-4.3.1-2.el5.ppc  requires  libXt.so.6
    yasm-0.7.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.0)
    yasm-0.7.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3)
    yasm-0.7.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.1)
    yasm-0.7.1-1.el5.ppc  requires  rtld(GNU_HASH)
    yasm-0.7.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.3.4)
    yasm-0.7.1-1.el5.ppc  requires  /sbin/ldconfig
    yasm-0.7.1-1.el5.ppc  requires  libc.so.6
    yasm-0.7.1-1.el5.ppc  requires  libc.so.6(GLIBC_2.4)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]