[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

EPEL4 and libxml++



Hi,

I see that libxlm++-2.20.0 is in EPEL5.  Is there a technical
reason that there is no libxml++ (maybe version 2.14.0) built
for EPEL4?

IIRC I have once used some old FCx binary RPMs on RHEL4 and
that seemed to work ok.

B.t.w. I'm still wondering why libxml++ isn't in RHEL.  I would
think that many people are interested in using that.

--
--    Jos Vos <jos xos nl>
--    X/OS Experts in Open Systems BV   |   Phone: +31 20 6938364
--    Amsterdam, The Netherlands        |     Fax: +31 20 6948204


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]