[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: puppet 0.24.2



Jeroen van Meeuwen wrote:

I'm sure you all appreciate people are running *enterprise linux* for a reason, and do not want to bother with package foo like this like if it were Fedora.

Breaking user configuration shouldn't be done in Fedora updates either.

Rahul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]