[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: is it possible to add ant-1.7.x to epel?



Farkas Levente wrote:
currently ant-1.6.5-2jpp.2 included in rhel while ant-1.7.0 in fedora.
...
is it possible to add a package ant17 to epel?
+1
FYI currently NetBeans is a feature of Fedora, but it requires Ant 1.7.X

Thanks,
Victor Vasilyev


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]