[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: pexepct is in RHEL and should be dropped from EPEL



On Thu, 22 Jan 2009, Rex Dieter wrote:
> I thought EPEL only really supports the latest RHEL flavors anyway.  At
> least that was my impression from previous similar converations.  Has
> something changed?

And? Why should we break dependencies in EPEL for something which is
working? I still did not get a good reason for that, "just because it
is Red Hat" is none. When taking you, I now could say "well, it is just
Red Hat, they broke it themself" - that's absolutely identical IMHO.


Greetings,
  Robert


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]