[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: current orphan packages in EPEL



On Thu, 9 Jul 2009 17:20:05 -0300
Itamar Reis Peixoto <itamar ispbrasil com br> wrote:

> since now it's easy to build epel packages using koji then I have
> grabbed these packages
> 
> apt
> fedora-package-config-apt
> 
> smart
> fedora-package-config-smart
> 
> sqlite

Note a bit of history on this one. This is only in EL-4, and CentOS is
also shipping it, so the sqlite/EL-4/UPDATE-CAREFULLY file says: 

This package exists in CentOS-4 base.
Please be careful when updating that the EVR here remains lower than in
CentOS-4.

kevin

Attachment: signature.asc
Description: PGP signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]