[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: bodhi 0.6.0 with EPEL support



On Sat, Jul 04, 2009 at 12:45:21AM -0300, Itamar Reis Peixoto wrote:
> there are no way to push updates for fc7, fc8 and now fc9, so there
> are a way to remove these from new update from in autocomplete field?

Right now bodhi simply autocompletes everything in /mnt/koji/packages,
so yeah, there is a lot of crud in there now.  There is a ticket
upstream for making this less painful.

    https://fedorahosted.org/bodhi/ticket/206


luke


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]