[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Something wrong with koji?



Hi,


is the something wrong with koji, since my build of jmol fails [1] on
EL-5 due to a missing BuildRequires: java-devel >= 1.6.0 ?
I am able to build the srpm in mock for EPEL 5 just fine.

[1] http://koji.fedoraproject.org/koji/taskinfo?taskID=1479971
-- 
Jussi Lehtola
Fedora Project Contributor
jussilehtola fedoraproject org


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]