[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Missing bladehpi.so in heartbeat-stonith-2.1.4-9.el5.i386



Hello,
I've installed package heartbeat-stonith-2.1.4-9.el5.i386 and it is 
missing the stonith module bladehpi.so, included in the official stable 
release of v2.1.4 of heartbeat.
Ii should be in directory /usr/lib/stonith/plugins/stonith2/.
Is there a reason of this?
Thanks in advance,

Pierre


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]