[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Request of MONO-2.4 in EPEL5



On 04/24/2010 02:33 PM, Kirby Zhou wrote:
>
> I have done a little work by patching your mono-2.4 spec to make it
> can be build under the RHEL5 environment. The attachment is the nosrc.rpm.
>
>

I appreciate the interest and work you have done but please avoid
sending attachments to the list.  Upload them to a public site and
provide links to spec and srpms instead.

Rahul


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]